Что-то с генератором?Town, Lite, Master, - Ace. Электрика, оптика и электроника

Модераторы: Мастер2603, ivi, Бешеная черепаха

Альберт
 Что-то с генератором?

Сообщение Альберт »

На ходу зажглись лампочки (заряда, наличия масла, наличия ОЖ).
При включении зажигания загараются, после заводки не гаснут!!!
Проверка заряда аккумулятора дала положительные результаты, т.е. есть. На генераторе с регулятора напряжения выходит "Плюс" и есть еще колодка с тремя контактами. Электрик не глядя сказал, что что-то с регул.напряжения- НЕТ ТЕСТОВОГО СИГНАЛА. Может кто с подобным сталкивался?
Реклама
Аватара пользователя
Юрий 911
Врос
Врос
Всего сообщений: 636
Зарегистрирован: 11.02.2004
Откуда: Красноярск
 

Сообщение Юрий 911 »

По-моему, это одна из наиболее часто обсуждаемых тем на форуме.
Вероятнее всего, оборван тонкий проводок , идущий от плюсовой клеммы аккумулятора к тому самому разъёму на генераторе.
С регулятором всё ОК!
А электрик подсказал, не только "не глядя", но и не думая...
NISSAN CARAVAN 2002 CQGE25 KA24DE - бензин, AKПП - просто САМОЛЁТ
-
Что хочешь, то и получишь, а если не получил, значит - плохо хотел
Альберт
 

Сообщение Альберт »

В том-то и дело, что оборваных проводов ни на клемме акумма, ни на разъемах генератора не обнаружил. При включении разъема к гениратору лампочки -зажигаются, при отключении -гаснут.
Аватара пользователя
Alexandr
Почетный Басовод
Почетный Басовод
Всего сообщений: 6670
Зарегистрирован: 27.06.2004
Откуда: г. Екатеринбург
Авто: Toyota Land Cruiser HJ60, Town Ace CR30
Возраст: 44
 

Сообщение Alexandr »

Не знаю, какая у вас схема (их много), но, насколько я знаю, на всех тойотах схема такова, что контрольная лампа зарядки горит только в том случае, если с генератора не идет ток вообще. Даже если он будет выдавать всего 2-3 ампера, лампа не загорится. Поэтому зарядки, скорее всего, нет. Как проверял электрик, не знаю. У меня горели все лампочки после запуска, когда я запускал двигатель без ремней генератора (когда менял ремень ГРМ).
Anat
 

Сообщение Anat »

Я данную проблему лечу постукиванием ручкой молотка ( деревянной) по генератору в районе щёток. Видимо они подклинивают и зависают.
Альберт
 

Сообщение Альберт »

Шетки проверял- в норме. Наверно надо менять блок на генераторе с диодами, реле-регулятором, щетками и разъемом. Хотя на незаведеном бусике напряжение в сети 13,8 после заводки 14,4 т.е. генератор работает.
Ответить Пред. темаСлед. тема
Для отправки ответа, комментария или отзыва вам необходимо авторизоваться
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Проблема с генератором на С2
    5 Ответы
    649 Просмотры
    Последнее сообщение AndreySolo2
  • проблемы с генератором
    geka45 » » в форуме Noah\Voxy\Esquire. Электрика
    67 Ответы
    11570 Просмотры
    Последнее сообщение alpachin
  • не пойму что с генератором,внешних повреждений нет.
    Влад 611 » » в форуме Vito W638. Электрика
    0 Ответы
    778 Просмотры
    Последнее сообщение Влад 611
  • С генератором ли проблема?
    7 Ответы
    676 Просмотры
    Последнее сообщение Stas73
  • проблема с генератором
    weg88 » » в форуме Vanette Largo. Электрика
    81 Ответы
    11405 Просмотры
    Последнее сообщение rancho_of_joy

Вернуться в «Town, Lite, Master, - Ace. Электрика, оптика и электроника»