Хрустит после отключения 4WDTown, Lite, Master, - Ace. Трансмиссия - коробка, раздатка

Модераторы: ivi, Бешеная черепаха, Мастер2603

dalnoboj2
Ветром занесло
Всего сообщений: 9
Зарегистрирован: 24.07.2010
Детей: 3
Профессия: водитель
Откуда: Алтайский кр. Табунский р-он
Авто: тойота лит айс 1990, см40,2ст 4вд
Возраст: 54
 Re: после 4WD

Сообщение dalnoboj2 »

Я его купил с этой проблемой. И не могу дать ума

Реклама
АКБ
Привык
Привык
Всего сообщений: 152
Зарегистрирован: 06.11.2010
Профессия: широкого профиля
Откуда: Новокузнецк
Авто: ваз-21051-91г TOYOTA TOWN-ACE 2C МКПП 4WD 91г
Возраст: 48
 Re: после 4WD

Сообщение АКБ »

dalnoboj2 Я его купил с этой проблемой. И не могу дать ума
С этого и нужно было начинать :) Еще раз вскрой обшивку, и внимательно посмотри на "трубчатые" соединение клапанов. Ну как посмотрел? Если ничего не заметил, то обрати внимание, что вакуум к клапанам должен подключаться одинаково, с торца. А идущие к "грибку" должны подключаться как-бы по середине клапанов ( с одной стороны клапана вакуум, посередине исполнительный механизм, с другой стороны атмосферный фильтр). А по твоим симптомам похоже, что на одном из клапанов трубка вакуума поменяна местом с трубкой "грибка". Успехов.
Р.С. Для того чтобы конкретно знать где "капать", поменяй местами трубки на грибке. Если неисправность "инвертируется" то клапана, если нет то исполнительный механизм.

dalnoboj2
Ветром занесло
Всего сообщений: 9
Зарегистрирован: 24.07.2010
Детей: 3
Профессия: водитель
Откуда: Алтайский кр. Табунский р-он
Авто: тойота лит айс 1990, см40,2ст 4вд
Возраст: 54
 Re: после 4WD

Сообщение dalnoboj2 »

На подсоединение трубок к клапанам, я обратил внимание, они так и подсоединены Атмосферники .сообщаются с выходами на"грибок" Пробовал переставить шланги, изменений нет, кроме как кнопка стала работать на оборот.При положение "выкл" раздатка включается а при "вкл" отключается, но когда отсоединишь шланг. Меня интересует, как должна "сидеть" диафрагма на штоку,жёстко или должна работать, типа обратный клапан.? Когда я снимал пневмопривод и дул в него воздух проходил на сквозь в другую трубку. Но когда я втягивал воздух, привод срабатывал, но с небольшой задержкой. Но когда всё было собрано на место, картина осталась не изменой. И у меня потом сложилось мнение что диафрагма не должна пропускать воздух ни "туда" ни "обратно".

АКБ
Привык
Привык
Всего сообщений: 152
Зарегистрирован: 06.11.2010
Профессия: широкого профиля
Откуда: Новокузнецк
Авто: ваз-21051-91г TOYOTA TOWN-ACE 2C МКПП 4WD 91г
Возраст: 48
 Re: после 4WD

Сообщение АКБ »

dalnoboj2http://mikrob.ru/viewtopic.php?f=256&t=69247 Может поможет, "тарелки" перед сборкой слегка рихтовались. Так как были выгнуты и диафрагма зажималась в середке, хотя по форме тарелок должна зажиматься всей площадью. Успехов.
Все, вкурил...!
На подсоединение трубок к клапанам, я обратил внимание, они так и подсоединены Атмосферники .сообщаются с выходами на"грибок" Пробовал переставить шланги, изменений нет, кроме как кнопка стала работать на оборот.
У тебя кроме диафрагмы проблема в клапанах! С атмосферниками должны сообщаться по очеред, а у тебя одновременно!

silma73
Врос
Врос
Всего сообщений: 320
Зарегистрирован: 04.02.2010
Детей: 1
Профессия: водитель
Откуда: хабаровск
Авто: Мазда Фрэнди 1995 4вд дизель
Возраст: 47
 Re: после 4WD

Сообщение silma73 »

Как то у меня пропало 4вд,разбирал-собирал все что связано с этим девайсом.Окозалось,что вакуумник стал накрываться,при том тормоза работали отлично,почему на вакуумник даже не обращал внимание.После замены все сразу заработало.

dalnoboj2
Ветром занесло
Всего сообщений: 9
Зарегистрирован: 24.07.2010
Детей: 3
Профессия: водитель
Откуда: Алтайский кр. Табунский р-он
Авто: тойота лит айс 1990, см40,2ст 4вд
Возраст: 54
 Re: после 4WD

Сообщение dalnoboj2 »

На выходных попробую сделать как на фотках. Потом сообщу.

dalnoboj2
Ветром занесло
Всего сообщений: 9
Зарегистрирован: 24.07.2010
Детей: 3
Профессия: водитель
Откуда: Алтайский кр. Табунский р-он
Авто: тойота лит айс 1990, см40,2ст 4вд
Возраст: 54
 Re: после 4WD

Сообщение dalnoboj2 »

Разобрал ещё раз, и не стал делать, как по ссылке, сверлить и резать резьбу, просто положил серединой на ровную поверхность и выровнял чашки парой ударов молотка по штоку.Собрал и всё стало работать.Кнопку нажал через секунду лампочка загорается, кнопку отжал также через секунду лампочка тухнет. Меня ввёл в заблуждение, похожий клапан с грузовой машины, только там не вакуум а давление воздуха. Спасибо всем за советы!!!

Аватара пользователя
shrekerrr
Задержался
Задержался
Всего сообщений: 19
Зарегистрирован: 17.03.2014
Детей: 1
Откуда: Туймазы, Башкортостан
Авто: Toyota Lite Ace, 1990, 2.0 Turbodiesel, 4wd-процесс переделки на 3s-fe
Возраст: 34
 Re: Хрустит после отключения 4WD

Сообщение shrekerrr »

Вчера появилась такая же проблема. Откл вд и хруст, не прекращается. А при включении вд хруст пропадает, но передок не работает. Обнаружил это, заехав в местность, насыщенную снегом. :-(
 От модератора
"...заехав в местность, насыщенную снегом." - красиво сказал! :app: :)

Ответить Пред. темаСлед. тема
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Хрустит раздатка на 4WD...
    VLS » 28 окт 2005, 21:11 » в форуме Estima, Emina, Lucida, Previa. Трансмиссия
    24 Ответы
    6124 Просмотры
    Последнее сообщение Estimch
    09 апр 2017, 00:11
  • Время отключения 4WD
    16 Ответы
    1468 Просмотры
    Последнее сообщение Ass Steroid
    03 дек 2007, 11:07
  • Хрустит при переключение с R на D, и наоборот.
    ALEXSAN » 25 июн 2006, 00:26 » в форуме Noah Town\Lite Ace. Трансмиссия
    2 Ответы
    1949 Просмотры
    Последнее сообщение Pasha
    28 июн 2006, 11:13
  • На морозе -20 и ниже хрустит рулевая рейка Ipsum SXM10
    17 Ответы
    7803 Просмотры
    Последнее сообщение KugaS
    31 янв 2021, 17:03
  • Задний шрус хрустит при разгоне
    юка » 28 июн 2011, 20:03 » в форуме Sambar, Libero, Domingo. Ходовая
    3 Ответы
    4450 Просмотры
    Последнее сообщение Серёга 250
    31 авг 2017, 19:06

Вернуться в «Town, Lite, Master, - Ace. Трансмиссия - коробка, раздатка»