Не работает(не включается) 4 WDBongo. Трансмиссия

Модератор: MAZDA BONGO

Автор темы
Светик
Ветром занесло
Всего сообщений: 4
Зарегистрирован: 13.04.2007
Откуда: Хабаровск
 Не работает(не включается) 4 WD

Сообщение Светик »

В этой теме вопросы-ответы неработоспособности 4ВД. Обсуждения, догадки, гипотезы.
Если у кого есть реальный опыт ремонта и восстановления 4ВД, постим сюда

Ремонт системы 4ВД, передний редуктор

Отдельной темой выведен ремонт насоса-компрессора включения привода

Ремонт насоса 4ВД


Re: Ремонт авто. для любознательных.
Диагностика 4ВД
agan1961: Подведу маленький итог:
- мигающая лампа R.F.W. Lock при не включенном передке- неисправность цепи питания компрессора
- мигающая лампа при включенном 4 вд:
а- не исправна магистраль или пневмохаб
б- не исправен компрессор.
при утечках воздуха компрессор качает 7-8 секунд и выключается- опять таки мигает R.F.W. Lock
Компрессор проверяется перегибом шланга, идущего в мост, выключается практически мгновенно, индикация нормально включенного передка.
При включении, после создания давления, внутри помпы срабатывает датчик и включает электроклапан, по третьему проводу (выше писал) в ЭБУ уходит сигнал 12в и имеем индикацию нормально горящий R.F.W. Lock и значок 4вд., после выключения зажигания 12в пропадают, электроклапан открывается, давление сбрасывается.
При описании схожих проблем попадаются упоминания о закисших клапанах и воде в актуаторе.
У меня ни каких следов влаги не обнаружено. Если заборный шланг целый. то появится она там может только у машины- утопленницы (выше писал)
Дуть химию в мост бесполезно, хотя бы потому, что в наполненном газом корпусе редуктора она, эта химия твердеть не будет, только в сапуне на выходе шланга.
ха
Реклама
roman.pynko
Ветром занесло
Всего сообщений: 5
Зарегистрирован: 27.10.2019
Откуда: Красноярск
Авто: Mazda bongo wagon,ssf8r,rf-t,1992
 Re: Не работает(не включается) 4 WD

Сообщение roman.pynko »

Ребят, доброго времени суток!выяснили что проблема в хабар,можете кинуть ссылку со схемой сборки-разборки хабов?и номерами запчастей....хабы автомат
yazlanepomny
Привык
Привык
Всего сообщений: 138
Зарегистрирован: 06.06.2018
Детей: 3
Профессия: рабочий
Откуда: Чита
Авто: Автомобиль
 Re: Не работает(не включается) 4 WD

Сообщение yazlanepomny »

Аватара пользователя
valera.gilev
Ветром занесло
Всего сообщений: 2
Зарегистрирован: 28.03.2021
Возраст: 49
 Re: Не работает(не включается) 4 WD

Сообщение valera.gilev »

Народ, всем привет, на прошлой неделе стал счастливым обладателем vannete 2000года выпуска 4wd r2 акпп, в хорошем состоянии авто, сразу поменял масло, купил все ремни и тд. А теперь сама проблема, может кто знает куда сначала лезть, смотреть: вчера звонят друзья, застряли мол в гаражах, поехал выручать, а куда деваться, сразу проверю думаю на офроуд его(до этого заезжал в сугроб выше порогов, пролетел на ура!) дк вот приезжаю а там горка и получается что их надо тянуть на верх, а в гаражах такая каша что из авто выходишь и по щиколотку в воде, но какого было мое удивления когда бусик задом съехал, достал сначала восьмерку, потом Ауди, и развернулся сам в этой каше. И вот мы с сырыми ногами, радостные едем по домам. Выключил я 4wd сразу как только на асфальт выехал, доехал до дома и уже вечером выхожу - трогаюсь, застрял, переключаю рычаг на 4wd и ничего не происходит от слова совсем. Что смотреть, куда копать? Я так понимаю когда в каше стоял, могла вода затечь куда либо, так как реально там ручей сверху стикал по дороге(раздатка или какие контакты может) я вот не знаю как там что, машину только купил, проехал на ней первые 1000км. До этого был такой момент, когда с 2h переходишь на 4h поднимает обороты и работает ровно, переводишь рычаг в 2h начинает басик подтряхивать и обороты~0.5держит , включаешь обратно, опять работает ровнее и обороты соответсвенно выше ~0.8. Было такое ещё: вроде начинал такой звук(шум) будто насос воздух качает появляться, после перехода с 4wd на задний и именно после того как начинаешь набирать обороты, не знаю может так и должно, как понял там где-то в районе ног компрессор стоит.
Аватара пользователя
snikulin-78
Пустил корни
Пустил корни
Всего сообщений: 972
Зарегистрирован: 18.04.2015
Детей: 0
Профессия: пенсионер
Откуда: НСО
Авто: starlet АКПП 4WD, BONGO 2005г 4WD МКПП всё бензин
Возраст: 45
 Re: Не работает(не включается) 4 WD

Сообщение snikulin-78 »

Ранее наблюдаемые симптомы, это работа насосика, двигатель при включении потребителя поднимает обороты, при отключении снижает-норма
В насосик и тракт воздушный, жижа попасть не должна, посмотрите датчик и колодку идущую от него в косу, окислялась и не давала сигнал вообще на насос, находится на РК слева
Аватара пользователя
valera.gilev
Ветром занесло
Всего сообщений: 2
Зарегистрирован: 28.03.2021
Возраст: 49
 Re: Не работает(не включается) 4 WD

Сообщение valera.gilev »

Полный привод работает! Проблема была в тех самых двух проводах у раздатки(слабо защищённых) в общем его залечили, почистили контакты и вуаля)))
Аватара пользователя
snikulin-78
Пустил корни
Пустил корни
Всего сообщений: 972
Зарегистрирован: 18.04.2015
Детей: 0
Профессия: пенсионер
Откуда: НСО
Авто: starlet АКПП 4WD, BONGO 2005г 4WD МКПП всё бензин
Возраст: 45
 Re: Не работает(не включается) 4 WD

Сообщение snikulin-78 »

О чем и говорил :***:
Олег 543
Ветром занесло
Всего сообщений: 6
Зарегистрирован: 31.08.2021
Откуда: Чита
Авто: ДЕЛИКА SK22MM
 Re: Не работает(не включается) 4 WD

Сообщение Олег 543 »

Здравствуйте! Подскажите на делике SK22MM на насосе который на редуктор моста два выхода под шланги один на редуктор, а второй куда должен записываться?
Аватара пользователя
snikulin-78
Пустил корни
Пустил корни
Всего сообщений: 972
Зарегистрирован: 18.04.2015
Детей: 0
Профессия: пенсионер
Откуда: НСО
Авто: starlet АКПП 4WD, BONGO 2005г 4WD МКПП всё бензин
Возраст: 45
 Re: Не работает(не включается) 4 WD

Сообщение snikulin-78 »

Олег 543, второй забирает воздух из атмосферы, выводится вверх под капот
Олег 543
Ветром занесло
Всего сообщений: 6
Зарегистрирован: 31.08.2021
Откуда: Чита
Авто: ДЕЛИКА SK22MM
 Re: Не работает(не включается) 4 WD

Сообщение Олег 543 »

Здравствуйте! Подскажите на делике на переднем редукторе моста обломилась трубка которая идёт на насос, чтобы её заменить нужно ли разбирать полностью редуктор?
Аватара пользователя
snikulin-78
Пустил корни
Пустил корни
Всего сообщений: 972
Зарегистрирован: 18.04.2015
Детей: 0
Профессия: пенсионер
Откуда: НСО
Авто: starlet АКПП 4WD, BONGO 2005г 4WD МКПП всё бензин
Возраст: 45
 Re: Не работает(не включается) 4 WD

Сообщение snikulin-78 »

Олег 543: 04 сен 2021, 16:52нужно ли разбирать полностью редуктор?
Завтра черкни в ватцап 8913 семь5 девятьпятьтриодинвуосемь, в районе обеда, у меня редуктор на металлолом лежит, гляну
Олег 543
Ветром занесло
Всего сообщений: 6
Зарегистрирован: 31.08.2021
Откуда: Чита
Авто: ДЕЛИКА SK22MM
 Re: Не работает(не включается) 4 WD

Сообщение Олег 543 »

Спасибо

Отправлено спустя 5 минут 39 секунд:
Подскажите в чём может быть проблема делика SK22MM коробка автомат, периодами когда начинаешь трогаться на вторую передачу не переключается коробка и задние колеса блокируются лампочки не горят никакие
Аватара пользователя
snikulin-78
Пустил корни
Пустил корни
Всего сообщений: 972
Зарегистрирован: 18.04.2015
Детей: 0
Профессия: пенсионер
Откуда: НСО
Авто: starlet АКПП 4WD, BONGO 2005г 4WD МКПП всё бензин
Возраст: 45
 Re: Не работает(не включается) 4 WD

Сообщение snikulin-78 »

Олег 543, можно поменять не снимая, трубки закреплены на резьбовых сгонах, вроде М14
Олег 543
Ветром занесло
Всего сообщений: 6
Зарегистрирован: 31.08.2021
Откуда: Чита
Авто: ДЕЛИКА SK22MM
 Re: Не работает(не включается) 4 WD

Сообщение Олег 543 »

Здравствуйте! Подскажите при включении 4вд когда начинаешь трогаться 4вд работает но когда насос перестаёт работать 4вд перестаёт работать и моргает лампочка LAW LOCK В ЧЕМ МОЖЕТ БЫТЬ ПРОБЛЕМА ДЕЛИКА SK22MM
Аватара пользователя
snikulin-78
Пустил корни
Пустил корни
Всего сообщений: 972
Зарегистрирован: 18.04.2015
Детей: 0
Профессия: пенсионер
Откуда: НСО
Авто: starlet АКПП 4WD, BONGO 2005г 4WD МКПП всё бензин
Возраст: 45
 Re: Не работает(не включается) 4 WD

Сообщение snikulin-78 »

Глушишь, авто и снова запускаешь, он О5 работает, а через пару сек О5 отрубается!?
koty2525
Привык
Привык
Всего сообщений: 196
Зарегистрирован: 22.04.2013
Профессия: Наладчик ждсм
Откуда: забайкальский край
Авто: Nissan vannet skp2mn 2015
 Re: Не работает(не включается) 4 WD

Сообщение koty2525 »

Здравствуйте. Отказала 4 вд, 4вд мигает рав лок не горит. Снял защиту, снял шланги с насоса, включил рычаг, насос ноль эмоций, не кочает не сосет. Снял насос, посмотрел фишку плюс приходит на боковые клемы, красный провод и розовый. Посмотрел на понель рав лок замигал. Подцепил насос напрямую к акамулятору + на красный и черный, - на розовый, моторчик заработал, но по моему кочает слабо. Подскажите кто сталкивался с такой проблемой, почему плюсы на фишке подходят не правильно?
Не работает не включается 4 WD - 20211109_194306.jpg
Ответить Пред. темаСлед. тема
Для отправки ответа, комментария или отзыва вам необходимо авторизоваться
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в «Bongo. Трансмиссия»