Не работает(не включается) 4 WDBongo. Трансмиссия

Модератор: MAZDA BONGO

Автор темы
Светик
Ветром занесло
Всего сообщений: 4
Зарегистрирован: 13.04.2007
Откуда: Хабаровск
 Не работает(не включается) 4 WD

Сообщение Светик »

В этой теме вопросы-ответы неработоспособности 4ВД. Обсуждения, догадки, гипотезы.
Если у кого есть реальный опыт ремонта и восстановления 4ВД, постим сюда

Ремонт системы 4ВД, передний редуктор

Отдельной темой выведен ремонт насоса-компрессора включения привода

Ремонт насоса 4ВД


Re: Ремонт авто. для любознательных.
Диагностика 4ВД
agan1961: Подведу маленький итог:
- мигающая лампа R.F.W. Lock при не включенном передке- неисправность цепи питания компрессора
- мигающая лампа при включенном 4 вд:
а- не исправна магистраль или пневмохаб
б- не исправен компрессор.
при утечках воздуха компрессор качает 7-8 секунд и выключается- опять таки мигает R.F.W. Lock
Компрессор проверяется перегибом шланга, идущего в мост, выключается практически мгновенно, индикация нормально включенного передка.
При включении, после создания давления, внутри помпы срабатывает датчик и включает электроклапан, по третьему проводу (выше писал) в ЭБУ уходит сигнал 12в и имеем индикацию нормально горящий R.F.W. Lock и значок 4вд., после выключения зажигания 12в пропадают, электроклапан открывается, давление сбрасывается.
При описании схожих проблем попадаются упоминания о закисших клапанах и воде в актуаторе.
У меня ни каких следов влаги не обнаружено. Если заборный шланг целый. то появится она там может только у машины- утопленницы (выше писал)
Дуть химию в мост бесполезно, хотя бы потому, что в наполненном газом корпусе редуктора она, эта химия твердеть не будет, только в сапуне на выходе шланга.
ха
Реклама
Аватара пользователя
Groovi13
Бью рекорды по урожаю
Бью рекорды по урожаю
Всего сообщений: 11108
Зарегистрирован: 02.01.2011
Детей: 2
Профессия: Сварщик
Откуда: Забайкалье-г.Краснокаменск
Авто: Nissan Vanette 2004г SK82MN F8Е 4wd АКПП RC4AX-EL
Возраст: 59
 Re: Не работает(не включается) 4 WD

Сообщение Groovi13 »

Андрей 8 924 триста восемьдесят один 87 шестнадцать ватсап
8 914 четыреста девяносто семь ноль семь 61
Аватара пользователя
Vavchik
Задержался
Задержался
Всего сообщений: 28
Зарегистрирован: 16.06.2017
Профессия: прораб
Откуда: Красноярск
Авто: Mazda Bongo, 2000 г.в., дизель, R2, SK22m-101581, 4WD
 Re: Не работает(не включается) 4 WD

Сообщение Vavchik »

спасибо, по крайней мере понятно куда новый поставить и как
Нам разум дал стальные руки-крылья, А вместо сердца — пламенный мотор.
Zaxar13
Ветром занесло
Всего сообщений: 1
Зарегистрирован: 07.12.2017
Откуда: Хабаровск
Авто: Ниссан Ваннет,2005,F8,SK82MN,4 WD
 Re: Система управления полным приводом

Сообщение Zaxar13 »

Подскажите,кто в теме,перестал подключаться передний привод,мигает лампочка полного привода,мороз на улице -30, заехал в теплый бокс,полазил под машиной,механически всё переключается,провода,датчики всё визуально норм..Постоял в тепле включил привод,заработало,заглушил,опять проблема также,пробовал опять датчики,провода прощупывать заработало лампочки загорелись на табло и привод подключился,проехал метр туда сюда,заглушил,завел опять мигает лампа и не подключается привод. Помогите что за нечисть здесь,спасибо.
Аватара пользователя
Groovi13
Бью рекорды по урожаю
Бью рекорды по урожаю
Всего сообщений: 11108
Зарегистрирован: 02.01.2011
Детей: 2
Профессия: Сварщик
Откуда: Забайкалье-г.Краснокаменск
Авто: Nissan Vanette 2004г SK82MN F8Е 4wd АКПП RC4AX-EL
Возраст: 59
 Re: Не работает(не включается) 4 WD

Сообщение Groovi13 »

Где то нет контакта. Искать.

Отправлено спустя 2 минуты 15 секунд:
Перечитай первое сообщение.
Андрей 8 924 триста восемьдесят один 87 шестнадцать ватсап
8 914 четыреста девяносто семь ноль семь 61
EasyRider
Ветром занесло
Всего сообщений: 1
Зарегистрирован: 06.05.2017
Детей: 3
Откуда: Краснодар
Авто: Mazda Bongo Brauny, 2001, SK56M, WL, 4WD
 Re: Ремонт насоса 4ВД

Сообщение EasyRider »

Для особо непонятливых объясните. Деталь которая на фото это насос и блок управления полным приводом. Все это в одном корпусе. Или это только насос, а блок управления где то отдельно стоит? Если отдельно то где искать на Bongo Brauny SK56M
Аватара пользователя
Groovi13
Бью рекорды по урожаю
Бью рекорды по урожаю
Всего сообщений: 11108
Зарегистрирован: 02.01.2011
Детей: 2
Профессия: Сварщик
Откуда: Забайкалье-г.Краснокаменск
Авто: Nissan Vanette 2004г SK82MN F8Е 4wd АКПП RC4AX-EL
Возраст: 59
 Re: Ремонт насоса 4ВД

Сообщение Groovi13 »

Блок управления стоит под торпедой.
Не работает не включается 4 WD - 274.jpg
Отправлено спустя 2 минуты 41 секунду:
EasyRider, В этой теме только опыт ремонта. Флуд про 4 ВД тут Не работает(не включается) 4 WD
Позже перенесу.
Андрей 8 924 триста восемьдесят один 87 шестнадцать ватсап
8 914 четыреста девяносто семь ноль семь 61
Йог
Ветром занесло
Всего сообщений: 2
Зарегистрирован: 12.04.2018
Откуда: ХМАО
Авто: Grace 1998
 Re: Не работает(не включается) 4 WD

Сообщение Йог »

Господа, извините за вопрос: а где вообще стоит этот компрессор? (Бонго 2001г автобус). Лазил под ней лазил и не увидел, подозрение что его сняли тк был не рабочий до меня.
Аватара пользователя
snikulin-78
Пустил корни
Пустил корни
Всего сообщений: 972
Зарегистрирован: 18.04.2015
Детей: 0
Профессия: пенсионер
Откуда: НСО
Авто: starlet АКПП 4WD, BONGO 2005г 4WD МКПП всё бензин
Возраст: 45
 Re: Не работает(не включается) 4 WD

Сообщение snikulin-78 »

если смотреть спереди, то за балкой, закреплен на ней, закрыт (у меня) защитой, так не увидишь
Bongomen
Ветром занесло
Всего сообщений: 6
Зарегистрирован: 16.11.2015
Детей: 3
Откуда: Новосибирск
Авто: Mazda Bongo, 2000, SK22M, R2, 4WD. Honda Stepwgn, 2014, RK2.
Возраст: 43
 Re: Не работает(не включается) 4 WD

Сообщение Bongomen »

Добрый день.
Перестал включаться передок. Осмотр снизу показал что сверху в раздатку входит датчик (пока не могу сказать точнее) к которому подходят два провода. При этом провода подстыкованы через штекеры, каждый со своим штекером. У меня на одном из штекеров отсутствовал "папа", и провод соединен кое как.
Я убрал "маму", соединил провод, и... ничего не произошло. Начал экспериментировать. И вот один из опытов показал что при замыкании этой моей скрутки на массу происходит включение передка. Казалось бы все, но дело в том что передок включен постоянно независимо от положения рычага управления раздатки. Если отключить провод от массы, сигнализатор Хаба на приборной панели горит и компрессор периодически отзывается "накачивая" передний мост, а сигнализатор включения переднего моста гаснет. При замыкании провода на массу, передок включен, сигнализаторы Хабов и моста горят, опять же несмотря на положение рычага управления раздаткой.
Наверное проблема в датчике на раздатке, но как проверить и как быть.
Пока чтобы ездить не задумываясь замкнул провод на массу и езжу с передком.
Помогите кто чем можете.
Михаил1974
Ветром занесло
Всего сообщений: 1
Зарегистрирован: 02.05.2018
Откуда: Якутск
Авто: Мазда бонго 2012 г.4 вд.бензин. двигательL8
Возраст: 50
 Не включается передний привод на мазда бонго

Сообщение Михаил1974 »

В чем может быть причина?
yazlanepomny
Привык
Привык
Всего сообщений: 138
Зарегистрирован: 06.06.2018
Детей: 3
Профессия: рабочий
Откуда: Чита
Авто: Автомобиль
 Re: Не работает(не включается) 4 WD

Сообщение yazlanepomny »

Bongomen: 04 окт 2018, 05:13 Наверное проблема в датчике на раздатке,
Да.
Bongomen: 04 окт 2018, 05:13 но как проверить
Датчик, вернее концевой выключатель-включатель, замыкается внутри себя. Воздействие происходит посредством вала, через шарик датчика.
Выкрутить датчик. Подсоединить цешку. Контакта не должно быть.
Нажать на шарик внизу датчика-должен появится контакт. Если нет-замена датчика.
Если контакт появляется, причины две.
1. Вал не достает до шарика датчика. Отрегулировать зазор между валом и датчиком посредством шайб прокладок.
2. Вал не двигается. Смотреть раздатку.
Bongomen: 04 окт 2018, 05:13 Пока чтобы ездить не задумываясь замкнул провод на массу и езжу с передком.
Недолго жить цепи раздатки или втулке между АКПП и раздаткой. Re: Проблемы АКПП (Пост Groovi13 #1397002)
Аватара пользователя
snikulin-78
Пустил корни
Пустил корни
Всего сообщений: 972
Зарегистрирован: 18.04.2015
Детей: 0
Профессия: пенсионер
Откуда: НСО
Авто: starlet АКПП 4WD, BONGO 2005г 4WD МКПП всё бензин
Возраст: 45
 Re: Не работает(не включается) 4 WD

Сообщение snikulin-78 »

Bongomen: 04 окт 2018, 05:13 сигнализаторы Хабов и моста горят
сигнал с раздатки, с концевика идет на передний мост, затем компрессор накачивает актюратор, может концевик подвисает, иначе должно разлачиваться, я после установки шайбы в передок, вообще провод идущий с этого концевика отключил, находится он не далече, но сейчас грязь, а я без гаража, так что сам поищи его :unknw: может просто снять раскачать помыть
Аватара пользователя
Dalver
Привыкаю
Привыкаю
Всего сообщений: 60
Зарегистрирован: 25.12.2017
Детей: 0
Профессия: Инженер
Откуда: Кемерово
Авто: Nissan Vanette S20, 1994, SS88MN, F8 8V, 4WD.
Возраст: 36
 Re: Не работает(не включается) 4 WD

Сообщение Dalver »

Добрый день.

Восстанавливаю авто из состояния "внутри растут деревья" (стоял три года на улице).
Полный привод, насколько я понимаю, полностью механический: в салоне рычаг, на колесах механические хабы + зеленая лампочка на панели приборов с символом трансмиссии.
Рычаг раздатки с довольно большим усилием и только рывком переключается из 2H в 4H, дальше (N, 4L) не идёт вообще, как будто в стену уперся. При этом передний мост как положено подключается и отключается.
Вышеописанные манипуляции проделывал на месте с выжатым сцеплением.
Куда копать, товарищи?
Аватара пользователя
Groovi13
Бью рекорды по урожаю
Бью рекорды по урожаю
Всего сообщений: 11108
Зарегистрирован: 02.01.2011
Детей: 2
Профессия: Сварщик
Откуда: Забайкалье-г.Краснокаменск
Авто: Nissan Vanette 2004г SK82MN F8Е 4wd АКПП RC4AX-EL
Возраст: 59
 Re: Не работает(не включается) 4 WD

Сообщение Groovi13 »

Трос от раздатки отсоедини, и попробуй как он будет двигаться. Если так же с рывками, смотреть, ремонтировать, менять трос(нужное подчеркнуть).
Если начнет двигаться легко-причина в раздатке.

Отправлено спустя 1 минуту 46 секунд:
8V-Это что?
Андрей 8 924 триста восемьдесят один 87 шестнадцать ватсап
8 914 четыреста девяносто семь ноль семь 61
Аватара пользователя
Dalver
Привыкаю
Привыкаю
Всего сообщений: 60
Зарегистрирован: 25.12.2017
Детей: 0
Профессия: Инженер
Откуда: Кемерово
Авто: Nissan Vanette S20, 1994, SS88MN, F8 8V, 4WD.
Возраст: 36
 Re: Не работает(не включается) 4 WD

Сообщение Dalver »

Ок, проверю.
8V - 8 valves - 8 клапанов.
Ответить Пред. темаСлед. тема
Для отправки ответа, комментария или отзыва вам необходимо авторизоваться
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в «Bongo. Трансмиссия»