Не работает(не включается) 4 WDBongo. Трансмиссия

Модератор: MAZDA BONGO

Автор темы
Светик
Ветром занесло
Всего сообщений: 4
Зарегистрирован: 13.04.2007
Откуда: Хабаровск
 Не работает(не включается) 4 WD

Сообщение Светик »

В этой теме вопросы-ответы неработоспособности 4ВД. Обсуждения, догадки, гипотезы.
Если у кого есть реальный опыт ремонта и восстановления 4ВД, постим сюда

Ремонт системы 4ВД, передний редуктор

Отдельной темой выведен ремонт насоса-компрессора включения привода

Ремонт насоса 4ВД


Re: Ремонт авто. для любознательных.
Диагностика 4ВД
agan1961: Подведу маленький итог:
- мигающая лампа R.F.W. Lock при не включенном передке- неисправность цепи питания компрессора
- мигающая лампа при включенном 4 вд:
а- не исправна магистраль или пневмохаб
б- не исправен компрессор.
при утечках воздуха компрессор качает 7-8 секунд и выключается- опять таки мигает R.F.W. Lock
Компрессор проверяется перегибом шланга, идущего в мост, выключается практически мгновенно, индикация нормально включенного передка.
При включении, после создания давления, внутри помпы срабатывает датчик и включает электроклапан, по третьему проводу (выше писал) в ЭБУ уходит сигнал 12в и имеем индикацию нормально горящий R.F.W. Lock и значок 4вд., после выключения зажигания 12в пропадают, электроклапан открывается, давление сбрасывается.
При описании схожих проблем попадаются упоминания о закисших клапанах и воде в актуаторе.
У меня ни каких следов влаги не обнаружено. Если заборный шланг целый. то появится она там может только у машины- утопленницы (выше писал)
Дуть химию в мост бесполезно, хотя бы потому, что в наполненном газом корпусе редуктора она, эта химия твердеть не будет, только в сапуне на выходе шланга.
ха
Реклама
Аватара пользователя
MAZDA BONGO
Модератор
Всего сообщений: 14974
Зарегистрирован: 03.01.2008
Лучшие Ответы: 1
Детей: 2
Профессия: инженер-механик СДМиО
Откуда: Ангарск.Иркутская обл.
Авто: Nissan Vanette Largo 1990, NA20S, 4WD,МКП, part-tim
Возраст: 58
 Re: Не работает(не включается) 4 WD

Сообщение MAZDA BONGO »

uyra:Пробывал все 4 колеса поднять и завести - кардан крутится , привода нет. Опустил на землю, включается но закусывает ..
может кто сталкивался , главную пару съело или сателиты ? И можно ли редуктор не снимая подрамник снять .
в эту тему
Хабы(AUTO LOCKING, MANUAL LOCING) переднего моста 4 WD
деталь 33-200: automatic locking hub
http://mazda.epcdata.ru/bongo_brawny/aj ... 59M-100242
NISSAN VANNET LARGO, Q-KUGNC22, 1990, 03ZWUNC22BGFTR, рама, LD20-TII->NA20S,
5-МКП RS5W71C CA46, 4WD(TX11A) MT (PART-TIME)
whatsapp 79086507313
Аватара пользователя
Groovi13
Бью рекорды по урожаю
Бью рекорды по урожаю
Всего сообщений: 11108
Зарегистрирован: 02.01.2011
Детей: 2
Профессия: Сварщик
Откуда: Забайкалье-г.Краснокаменск
Авто: Nissan Vanette 2004г SK82MN F8Е 4wd АКПП RC4AX-EL
Возраст: 59
 Re: Не работает(не включается) 4 WD

Сообщение Groovi13 »

Саша, так он утверждает что привода не крутятся. Хабы тут как бы и не причем.
Андрей 8 924 триста восемьдесят один 87 шестнадцать ватсап
8 914 четыреста девяносто семь ноль семь 61
uyra
Задержался
Задержался
Всего сообщений: 39
Зарегистрирован: 28.04.2006
Откуда: Красноярск
Возраст: 54
 Re: Не работает(не включается) 4 WD

Сообщение uyra »

Да, хабы не причем. Значит только вскрытие покажет . Так можно редуктор без подрамника снять ?
Аватара пользователя
Groovi13
Бью рекорды по урожаю
Бью рекорды по урожаю
Всего сообщений: 11108
Зарегистрирован: 02.01.2011
Детей: 2
Профессия: Сварщик
Откуда: Забайкалье-г.Краснокаменск
Авто: Nissan Vanette 2004г SK82MN F8Е 4wd АКПП RC4AX-EL
Возраст: 59
 Re: Не работает(не включается) 4 WD

Сообщение Groovi13 »

uyra, Ну так темку то почитай... Re: Не работает 4 WD
agan1961 конкретно занимался снятием редуктора. В его описаниях не говорится о подрамнике. Подводные камни описал вживую. Читай.
Андрей 8 924 триста восемьдесят один 87 шестнадцать ватсап
8 914 четыреста девяносто семь ноль семь 61
Аватара пользователя
MAZDA BONGO
Модератор
Всего сообщений: 14974
Зарегистрирован: 03.01.2008
Лучшие Ответы: 1
Детей: 2
Профессия: инженер-механик СДМиО
Откуда: Ангарск.Иркутская обл.
Авто: Nissan Vanette Largo 1990, NA20S, 4WD,МКП, part-tim
Возраст: 58
 Re: Не работает(не включается) 4 WD

Сообщение MAZDA BONGO »

Groovi13:Саша, так он утверждает что привода не крутятся. Хабы тут как бы и не причем.
так и не факт что проблема именно в редукторе моста. втулка в раздатке...цепь наконец. кардан может крутиться а усилие не передавать. вопрошающий дает не полную картинку-передний кардан не отчеплял, стоячее авто кручением фланца переднего моста не двигал, кручением фланца переднего моста при вкл 4 вд тож не двигал. бум далее гадать на кофейной гуще?
NISSAN VANNET LARGO, Q-KUGNC22, 1990, 03ZWUNC22BGFTR, рама, LD20-TII->NA20S,
5-МКП RS5W71C CA46, 4WD(TX11A) MT (PART-TIME)
whatsapp 79086507313
uyra
Задержался
Задержался
Всего сообщений: 39
Зарегистрирован: 28.04.2006
Откуда: Красноярск
Возраст: 54
 Re: Не работает(не включается) 4 WD

Сообщение uyra »

я ,вопрошающий ,уточняю - при включенном 4вд передний кардан жестко связан с раздаткой, значит оная ( и цепь и втулка ) целые. При выключенном 4вд передний кардан вращается свободно не приводя в движение привода ... Но иногда при движении авто при включении 4вд все таки перед с рывками подключается ...
Аватара пользователя
Hant
Почетный Басовод
Почетный Басовод
Всего сообщений: 2018
Зарегистрирован: 24.05.2006
Детей: 2
Профессия: дрюкеролог
Откуда: пос. Снежный, ХМАО-Югра
Авто: мой олень: Mazda Bongo Wagon 94г., 4WD, RF-T, МКПП, SSF8R
Возраст: 52
 Re: Не работает(не включается) 4 WD

Сообщение Hant »

uyra, хабы автоматики или ручные?
Если автомат) то проделай такой фортель: включи 4вд и сдай назад... метров 10. Потом проедь вперед. Потом проедь и посмотри как работает передок)
А еще проще открути хаб и посмотри его внутренности. При изношенных фрикционах хаб не рабочий.
Тему про хабы смотри с этого поста
:hats_off:

ЗЫ. На моем бонгаре стоят эти хабы, проблем окромя вылезти лишний раз и включит-отключить нету. Вообще :D .
MAZDA BONGO WAGON GSX - 94г., 4WD, RF-T, МКПП, SSF8R
Хозяюшка: LADA Kalina Wagon 2018г, 1.6 л 8-кл. (87 л.с.), 5МТ / Standard
"на дворе Средневековье - мракобесие и джаз"(С) Пикник
Аватара пользователя
MAZDA BONGO
Модератор
Всего сообщений: 14974
Зарегистрирован: 03.01.2008
Лучшие Ответы: 1
Детей: 2
Профессия: инженер-механик СДМиО
Откуда: Ангарск.Иркутская обл.
Авто: Nissan Vanette Largo 1990, NA20S, 4WD,МКП, part-tim
Возраст: 58
 Re: Не работает(не включается) 4 WD

Сообщение MAZDA BONGO »

uyra:я ,вопрошающий ,уточняю - при включенном 4вд передний кардан жестко связан с раздаткой, значит оная ( и цепь и втулка ) целые. При выключенном 4вд передний кардан вращается свободно не приводя в движение привода ... Но иногда при движении авто при включении 4вд все таки перед с рывками подключается ...
зубья на ГП? дык наверное хруст и скрежет должны быть.как и при развалившемся дифе.
Groovi13:uyra, Ну так темку то почитай... Re: Не работает 4 WD
agan1961 конкретно занимался снятием редуктора. В его описаниях не говорится о подрамнике. Подводные камни описал вживую. Читай.
дык кузова маленько разные SD59M и SK56L . в любом случае вскрытие...

Добавлено спустя 49 секунд:
кста второй конец привода-трипод? или шлиц?
http://mazda.epcdata.ru/bongo_brawny/aj ... 59M-100242
http://mazda.epcdata.ru/bongo_brawny/aj ... 59M-100242
NISSAN VANNET LARGO, Q-KUGNC22, 1990, 03ZWUNC22BGFTR, рама, LD20-TII->NA20S,
5-МКП RS5W71C CA46, 4WD(TX11A) MT (PART-TIME)
whatsapp 79086507313
uyra
Задержался
Задержался
Всего сообщений: 39
Зарегистрирован: 28.04.2006
Откуда: Красноярск
Возраст: 54
 Re: Не работает(не включается) 4 WD

Сообщение uyra »

На втором конце приводов шлицы.
uyra
Задержался
Задержался
Всего сообщений: 39
Зарегистрирован: 28.04.2006
Откуда: Красноярск
Возраст: 54
 Re: Не работает(не включается) 4 WD

Сообщение uyra »

еще размышления на эту тему - у меня стоят колеса не правильного размера -зад больше чем надо на 0,8 см, а перед меньше чем надо на 4,4 см. Это тоже может быть причиной пинков и шумов при включении 4вд. Но почему 4вд иногда вообще не включается ? ... и привода не крутятся ...
Аватара пользователя
Hant
Почетный Басовод
Почетный Басовод
Всего сообщений: 2018
Зарегистрирован: 24.05.2006
Детей: 2
Профессия: дрюкеролог
Откуда: пос. Снежный, ХМАО-Югра
Авто: мой олень: Mazda Bongo Wagon 94г., 4WD, RF-T, МКПП, SSF8R
Возраст: 52
 Re: Не работает(не включается) 4 WD

Сообщение Hant »

uyra, вскрытие покажет.
Начни с малого: с хабов, обеих.
MAZDA BONGO WAGON GSX - 94г., 4WD, RF-T, МКПП, SSF8R
Хозяюшка: LADA Kalina Wagon 2018г, 1.6 л 8-кл. (87 л.с.), 5МТ / Standard
"на дворе Средневековье - мракобесие и джаз"(С) Пикник
Аватара пользователя
MAZDA BONGO
Модератор
Всего сообщений: 14974
Зарегистрирован: 03.01.2008
Лучшие Ответы: 1
Детей: 2
Профессия: инженер-механик СДМиО
Откуда: Ангарск.Иркутская обл.
Авто: Nissan Vanette Largo 1990, NA20S, 4WD,МКП, part-tim
Возраст: 58
 Re: Не работает(не включается) 4 WD

Сообщение MAZDA BONGO »

Hant:обеих.
ибо спытано на себе: даже адын неисправный хаб создает ПРОБЛЕМУ
NISSAN VANNET LARGO, Q-KUGNC22, 1990, 03ZWUNC22BGFTR, рама, LD20-TII->NA20S,
5-МКП RS5W71C CA46, 4WD(TX11A) MT (PART-TIME)
whatsapp 79086507313
Аватара пользователя
Цыбенов Владислав
Ветром занесло
Всего сообщений: 6
Зарегистрирован: 08.01.2015
Детей: 1
Профессия: руководитель
Откуда: Россия, Улан-Удэ
Авто: Мазда-Бонго 83год, 4 вд
Возраст: 45
 Re: Не работает(не включается) 4 WD

Сообщение Цыбенов Владислав »

Всем доброго времени суток. У меня тоже не понятная проблема! Толи с раздаткой, толи с передним мостом или ступица.
Недавно меняли коренной сальник, через неск дней утром в в мороз -36 появился хруст спереди, в районе правого колеса, через неск секунд прошел. Остановиться посмотреть не было времени, ехал по мосту, движение плотное. И вот через день звук снова появился, но уже громче и не исчезал. Решил проверить масло в переднем мосту, так как летом менял масла, но в мосту не получилось, не могли открутить гайку. Оказалось там масла почти не было. Поменял старое и долил. Хаб кстати тоже был сломан, срезало.
И вот еще что. Раньше периодически появлялся сильный металлический скрип с того же места, появлялся при очень медленном движении, в пробках. Скорость прибавишь, скрип исчезал. Подшипники ступицы поменяны летом.

Добавлено спустя 4 минуты 45 секунд:
И еще, при отключенных хабах, если ехать на 4вд звук тот же. на 2вд звука нет. но при включенных хабах на 2вд звук есть. Ничего не могу понять. Извините если что не так. Ранше не имел опыта с 4вд
Аватара пользователя
MAZDA BONGO
Модератор
Всего сообщений: 14974
Зарегистрирован: 03.01.2008
Лучшие Ответы: 1
Детей: 2
Профессия: инженер-механик СДМиО
Откуда: Ангарск.Иркутская обл.
Авто: Nissan Vanette Largo 1990, NA20S, 4WD,МКП, part-tim
Возраст: 58
 Re: Не работает(не включается) 4 WD

Сообщение MAZDA BONGO »

Цыбенов Владислав:Раньше периодически появлялся сильный металлический скрип с того же места, появлялся при очень медленном движении, в пробках. Скорость прибавишь, скрип исчезал. Подшипники ступицы поменяны летом.
скрип до замены был? после замены ничего не изменилось?
это вот
Цыбенов Владислав:Авто: Мазда-Бонго 83год, 4 вд

ни о чем
Всем пользователям ветки! (новичкам читать обязательно!)
Обновление Инфы Профиля Или Задолбало!
NISSAN VANNET LARGO, Q-KUGNC22, 1990, 03ZWUNC22BGFTR, рама, LD20-TII->NA20S,
5-МКП RS5W71C CA46, 4WD(TX11A) MT (PART-TIME)
whatsapp 79086507313
Аватара пользователя
snikulin-78
Пустил корни
Пустил корни
Всего сообщений: 972
Зарегистрирован: 18.04.2015
Детей: 0
Профессия: пенсионер
Откуда: НСО
Авто: starlet АКПП 4WD, BONGO 2005г 4WD МКПП всё бензин
Возраст: 45
 Re: R.F.W. LOCK ЧТо значит?

Сообщение snikulin-78 »

так ни кто и не отписался по решению проблемы, тоже на машине при подключении переднего моста сначала все норм работает, а потом передок отсоединяется и лампа RFW Lock начинает моргать, глушишь-запускаешь и о5 не надолго хватает. Заметил особенность, если на холодную-минимальный пробег, подключаешь передок то работает он значительно дольше, чем при подключении нагретого! как будто он прогревается и отключается, пока не лазил не смотрел ничего
Ответить Пред. темаСлед. тема
Для отправки ответа, комментария или отзыва вам необходимо авторизоваться
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в «Bongo. Трансмиссия»