Не работает(не включается) 4 WDBongo. Трансмиссия

Автор темы
Светик
Ветром занесло
Всего сообщений: 4
Зарегистрирован: 13.04.2007
Откуда: Хабаровск
 Не работает(не включается) 4 WD

Сообщение Светик »

В этой теме вопросы-ответы неработоспособности 4ВД. Обсуждения, догадки, гипотезы.
Если у кого есть реальный опыт ремонта и восстановления 4ВД, постим сюда

Ремонт системы 4ВД, передний редуктор

Отдельной темой выведен ремонт насоса-компрессора включения привода

Ремонт насоса 4ВД


Re: Ремонт авто. для любознательных.
Диагностика 4ВД
agan1961: Подведу маленький итог:
- мигающая лампа R.F.W. Lock при не включенном передке- неисправность цепи питания компрессора
- мигающая лампа при включенном 4 вд:
а- не исправна магистраль или пневмохаб
б- не исправен компрессор.
при утечках воздуха компрессор качает 7-8 секунд и выключается- опять таки мигает R.F.W. Lock
Компрессор проверяется перегибом шланга, идущего в мост, выключается практически мгновенно, индикация нормально включенного передка.
При включении, после создания давления, внутри помпы срабатывает датчик и включает электроклапан, по третьему проводу (выше писал) в ЭБУ уходит сигнал 12в и имеем индикацию нормально горящий R.F.W. Lock и значок 4вд., после выключения зажигания 12в пропадают, электроклапан открывается, давление сбрасывается.
При описании схожих проблем попадаются упоминания о закисших клапанах и воде в актуаторе.
У меня ни каких следов влаги не обнаружено. Если заборный шланг целый. то появится она там может только у машины- утопленницы (выше писал)
Дуть химию в мост бесполезно, хотя бы потому, что в наполненном газом корпусе редуктора она, эта химия твердеть не будет, только в сапуне на выходе шланга.
ха

Реклама
83BlackAngel83
Задержался
Задержался
Всего сообщений: 35
Зарегистрирован: 27.10.2013
Профессия: Инженер, связь
Откуда: Хабаровск
Авто: Nissan Vanette Truck, 1995, SE28MN, R2, 4wd, МКПП, спарка
Возраст: 37
 Re: Не работает 4 WD

Сообщение 83BlackAngel83 »

Дык ты попробуй шланг поставить сперва, накачать актуатор, хоть насосом хоть ртом, там чуть чуть надо, посмотри, травит или нет да может просто банально шланг надо поставить....

Добавлено спустя 5 минут 15 секунд:
To sgs

В общем сойдемся на том что мне слава богу все подошло, а на будущее, люди, прежде чем что то заказывать и покупать, почитают тему, увидят наш разговор и задумаются, то ли им брать или иное... Для того форум и есть, я вот прежде чем менять тему всю перелопатил.

Аватара пользователя
Пиманов Олег
Ветром занесло
Всего сообщений: 5
Зарегистрирован: 02.12.2013
Детей: 3
Откуда: Russian_federation, Краснодар
Авто: SK22MN, MT, 2001, 4WD,
Возраст: 49
 Re: Ремонт насоса 4ВД

Сообщение Пиманов Олег »

vplay:Пришлось потерять не мало времени,пока нашёл,тот самый насосик,лягушку,а так же блок управления полным приводом
а где находится этот блок?
vplay:Прикупил умную книжку со схемами
как называется, ссылка есть на такую книгу?, т.к. именно со схемами книгу надо, авто 03.2001г.

Аватара пользователя
Пиманов Олег
Ветром занесло
Всего сообщений: 5
Зарегистрирован: 02.12.2013
Детей: 3
Откуда: Russian_federation, Краснодар
Авто: SK22MN, MT, 2001, 4WD,
Возраст: 49
 Re: Ремонт насоса 4ВД

Сообщение Пиманов Олег »

vplay, если есть возможность- отсканируй пожалуйста эл.схему, и ещё как твоя книга называется?, хотябы знать что покупать, а то книжки эти не дешёвые, всего не накупишся
в свободном доступе для скачивания так и не нашёл нужный мне год выпуска

Аватара пользователя
Пиманов Олег
Ветром занесло
Всего сообщений: 5
Зарегистрирован: 02.12.2013
Детей: 3
Откуда: Russian_federation, Краснодар
Авто: SK22MN, MT, 2001, 4WD,
Возраст: 49
 Re: Не работает 4 WD

Сообщение Пиманов Олег »

доброго времени суток всем, пол года не пользовались передним приводом и тут понадобился, сначала не могли включить из-за электрики, потом пробовали включить принудительно (не с кнопки), вобщём в поддамкраченом состоянии мост работает, колёса крутятся, но когда включаеш 2-ю передачу, газнёшь и передок отключается.
Компрессор заменили на новый, но возможно неправильно подключили
возникли такие вопросы: 1) компрессор что включает пер. мост- нагнетает воздух в редуктор или создает вакум
2) какой принцип действия механизма включения моста от компрессора
3) где на моей моей модели находится реле включения компрессора и клапана, разница есть с предыдущими моделями которые уже обсуждались здесь?

agan1961
Привык
Привык
Всего сообщений: 133
Зарегистрирован: 23.06.2013
Детей: 2
Профессия: инженер связь
Откуда: Хабаровский край
Авто: Мазда бонго брауни SK56L 4WD WL 1999г. в., пыжик V26 4M40
Возраст: 60
 Re: Не работает 4 WD

Сообщение agan1961 »

1 накачивает
2актуатор включает зацепление шестерен и начинает работать редуктор
3 тут не скажу, в разных по разному.

Как можно неправильно подключить разъем насоса? Если вы перепутали розовый и красный- вам в насос, перегоревшую дорожку паять.
Для рыбалки мало страсти, нужны еще и снасти.

Аватара пользователя
Пиманов Олег
Ветром занесло
Всего сообщений: 5
Зарегистрирован: 02.12.2013
Детей: 3
Откуда: Russian_federation, Краснодар
Авто: SK22MN, MT, 2001, 4WD,
Возраст: 49
 Re: Не работает 4 WD

Сообщение Пиманов Олег »

agan1961, дай бог тебе здоровья, хоть один ответил

Аватара пользователя
vplay
Врос
Врос
Всего сообщений: 867
Зарегистрирован: 23.06.2012
Детей: 2
Откуда: СССР
Авто: Nissan Vanette SK82MN,F8,4WD,на механике+понижайка,Лифт 4 дюйма.
Возраст: 39
 Re: Ремонт насоса 4ВД

Сообщение vplay »

Сам блок управления находится глубоко под рулём,крепится одним болтом,прямоугольная коробочка примерно 8 на 5 см.

Добавлено спустя 7 минут 21 секунду:
По поводу книжки написал в личку(чтоб не посчитали за рекламу).
Если ты стоишь перед выбором, значит выбор... - ЗА ТОБОЙ!
Тел.8983,четыре,0,один,2818 (Иркутск)Ярослав.
Nissan Vanette sk82mn-экспедиционник / УАЗ Патриот пикап-1UZ,Pro Comp 40,Dana44,лифт 6.

Аватара пользователя
BIP
Задержался
Задержался
Всего сообщений: 45
Зарегистрирован: 02.01.2014
Детей: 3
Профессия: электрик
Откуда: Якутия
Авто: Mazda Bongo, 2004, F8, SK82M-302283, 4WD, 5- ст.МКПП.
Возраст: 45
 Re: Не работает 4 WD

Сообщение BIP »

Заранее прошу не посылать, вроде все прочитал. Но что то не обнаружил своей проблемы. Включаю зажигание сразу начинает мигать рф лок даже при выключинном 4вд включаю перед, снимаю шланг с компрессора- качает. Одеваю шланг- перестает. рф мигает всегда. Дую в шланг идущий в редуктор- не дуется. Делаю вывод что актуатор цел, или это не факт? Но и зацепления с карданом нет, колеса крутятся с полуосями. Уже вроде все перепробовал не могу понять в чем причина. Возможно ли такое из за малого уровня масла? Хочу попробовать компрессором дунуть в редуктор чтобы понять работает ли актуатор.
Все продаю свои иномарки и покупаю УАЗ...

Аватара пользователя
Groovi13
Бью рекорды по урожаю
Бью рекорды по урожаю
Всего сообщений: 11407
Зарегистрирован: 02.01.2011
Детей: 2
Профессия: Сварщик
Откуда: Забайкалье-г.Краснокаменск
Авто: Nissan Vanette 2004г SK82MN F8Е 4wd АКПП RC4AX-EL
Возраст: 56
 Re: Не работает 4 WD

Сообщение Groovi13 »

Ни в коем случае нельзя дуть комрессором. Порвешь мембрану актуатора.
BIP: Включаю зажигание сразу начинает мигать рф лок даже при выключинном 4вд
Возможно постоянно замкнут концевик на раздатке.
BIP: Дую в шланг идущий в редуктор- не дуется
А в шланге ничего не замерзло?
BIP: Возможно ли такое из за малого уровня масла?
Или из за наличия воды в редукторе. Замерзла.
Андрей 8 924 триста восемьдесят один 87 шестнадцать ватсап
8 914 четыреста девяносто семь ноль семь 61

Аватара пользователя
BIP
Задержался
Задержался
Всего сообщений: 45
Зарегистрирован: 02.01.2014
Детей: 3
Профессия: электрик
Откуда: Якутия
Авто: Mazda Bongo, 2004, F8, SK82M-302283, 4WD, 5- ст.МКПП.
Возраст: 45
 Re: Не работает 4 WD

Сообщение BIP »

Да нет замерзнуть не могла стоит в платном гараже +18 на полу. Думаю что придется разбирать редуктор и вместо диафрагмы актуатора лепить шайбу на постоянное включение редуктора. Вот только не могу сообразить возможно ли поставить механические хабы, у меня вроде как глухари полуоси.
Все продаю свои иномарки и покупаю УАЗ...

Аватара пользователя
MAZDA BONGO
Модератор
Всего сообщений: 15225
Зарегистрирован: 03.01.2008
Лучшие Ответы: 1
Детей: 2
Профессия: инженер-механик СДМиО
Откуда: Ангарск.Иркутская обл.
Авто: Nissan Vanette Largo 1990, NA20S, 4WD,МКП, part-tim
Возраст: 55
 Re: Не работает 4 WD

Сообщение MAZDA BONGO »

BIP:Вот только не могу сообразить возможно ли поставить механические хабы, у меня вроде как глухари полуоси.
вас ист дас "глухари"?
http://mazda.epcdata.ru/bongo/ajra08/ch ... 82M-302283
http://mazda.epcdata.ru/bongo/ajra08/ch ... 82M-302283
http://mazda.epcdata.ru/bongo/ajra08/ch ... 82M-302283
по конструкции наиболее близкое
http://kia.epcdata.ru/sportage/42725/ch ... ront-3300/
но без мозговой атаки с маху воткнуть не получится. нет ни фото разобранного узла, ни диаметра/количества шлицов полуоси ни...других размеров. детальку S47S33060 по первой ссылке видимо придется модернизировать. короче думать надо

Добавлено спустя 1 минуту 3 секунды:
ах да...забыл
http://4x4toys.ru/index.php?route=produ ... uct_id=275

Добавлено спустя 1 минуту 14 секунд:
http://4x4toys.ru/index.php?route=produ ... ry&path=71
NISSAN VANNET LARGO, Q-KUGNC22, 1990, 03ZWUNC22BGFTR, рама, LD20-TII->NA20S,
5-МКП RS5W71C CA46, 4WD(TX11A) MT (PART-TIME)
MAZDA BONGO BONDY N-BA2S8 1984 (минигрузовик-термос) дизель S2 (ПРОДАН)

Аватара пользователя
BIP
Задержался
Задержался
Всего сообщений: 45
Зарегистрирован: 02.01.2014
Детей: 3
Профессия: электрик
Откуда: Якутия
Авто: Mazda Bongo, 2004, F8, SK82M-302283, 4WD, 5- ст.МКПП.
Возраст: 45
 Re: Не работает 4 WD

Сообщение BIP »

Спасибо за инфу. Просто не сообразил как сделать, увидел на шлицах ступичную гайку и что то у меня замкнуло что не поставлю хабы. А так они у меня уже почти пришли. Просто я сначала заказал а потом тупанул, думал что надо и ступицу другую ставить. Сегодня буду выкатывать передний мост, и пытаться заблокировать актуратор.
Все продаю свои иномарки и покупаю УАЗ...

Аватара пользователя
MAZDA BONGO
Модератор
Всего сообщений: 15225
Зарегистрирован: 03.01.2008
Лучшие Ответы: 1
Детей: 2
Профессия: инженер-механик СДМиО
Откуда: Ангарск.Иркутская обл.
Авто: Nissan Vanette Largo 1990, NA20S, 4WD,МКП, part-tim
Возраст: 55
 Re: Не работает 4 WD

Сообщение MAZDA BONGO »

MAZDA BONGO:но без мозговой атаки с маху воткнуть не получится. нет ни фото разобранного узла, ни диаметра/количества шлицов полуоси ни...других размеров. детальку S47S33060 по первой ссылке видимо придется модернизировать. короче думать надо
в качестве примера что можно сделать с прямыми руками и думающей головой
http://denniva.ru/?page_id=469
NISSAN VANNET LARGO, Q-KUGNC22, 1990, 03ZWUNC22BGFTR, рама, LD20-TII->NA20S,
5-МКП RS5W71C CA46, 4WD(TX11A) MT (PART-TIME)
MAZDA BONGO BONDY N-BA2S8 1984 (минигрузовик-термос) дизель S2 (ПРОДАН)

agan1961
Привык
Привык
Всего сообщений: 133
Зарегистрирован: 23.06.2013
Детей: 2
Профессия: инженер связь
Откуда: Хабаровский край
Авто: Мазда бонго брауни SK56L 4WD WL 1999г. в., пыжик V26 4M40
Возраст: 60
 Re: Не работает 4 WD

Сообщение agan1961 »

BIP:Включаю зажигание сразу начинает мигать рф лок даже при выключинном 4вд включаю перед, снимаю шланг с компрессора- качает. Одеваю шланг- перестает
Развальцевать, проверить замыкаются ли контакты клапана давления.Может дорожка на плате лопнула, провод "закис". Мигающая лампочка при выключенном 4 вд- неисправность цепей питания или контроля.
Раз компрессор включается, накачивает и выключается- смотреть цепь розового провода, плюс и минус исправны.
После того, как накачает и выключится- на розовом должен со стороны компрессора появиться "плюс".
Вот только я не понял- сам то передок при этом включается?
Для рыбалки мало страсти, нужны еще и снасти.

Аватара пользователя
BIP
Задержался
Задержался
Всего сообщений: 45
Зарегистрирован: 02.01.2014
Детей: 3
Профессия: электрик
Откуда: Якутия
Авто: Mazda Bongo, 2004, F8, SK82M-302283, 4WD, 5- ст.МКПП.
Возраст: 45
 Re: Не работает 4 WD

Сообщение BIP »

В том том то и проблема что не включается.
Все продаю свои иномарки и покупаю УАЗ...

Ответить Пред. темаСлед. тема
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Вентилятор радиатора включается сразу даже на холодную
    1 Ответы
    1404 Просмотры
    Последнее сообщение Волынкин Владимир
    29 май 2020, 18:17
  • Помогите! Мигает HOLD и не включается 4 передача.
    nws00000 » 05 дек 2006, 18:09 » в форуме Bongo Friendee, MPV I (LV). Трансмиссия
    57 Ответы
    15756 Просмотры
    Последнее сообщение MetalHead
    17 апр 2020, 09:56
  • Не включается задняя и пятая МКПП
    75 Ответы
    6973 Просмотры
    Последнее сообщение TDA
    03 апр 2014, 05:30
  • кнопка 4 "вы где" (Не включается 4WD)
    Андрей_ » 06 мар 2007, 11:12 » в форуме HiAce. Неисправности и ремонт
    151 Ответы
    23343 Просмотры
    Последнее сообщение сергей РБ-3
    22 дек 2020, 04:40
  • НЕ ВКЛЮЧАЕТСЯ ПОЛНЫЙ ПРИВОД! МПВ 97 Г. ТД
    8 Ответы
    1964 Просмотры
    Последнее сообщение DIZEL
    15 мар 2007, 11:47

Вернуться в «Bongo. Трансмиссия»