Не работает(не включается) 4 WDBongo. Трансмиссия

Автор темы
Светик
Ветром занесло
Всего сообщений: 4
Зарегистрирован: 13.04.2007
Откуда: Хабаровск
 Не работает(не включается) 4 WD

Сообщение Светик »

В этой теме вопросы-ответы неработоспособности 4ВД. Обсуждения, догадки, гипотезы.
Если у кого есть реальный опыт ремонта и восстановления 4ВД, постим сюда

Ремонт системы 4ВД, передний редуктор

Отдельной темой выведен ремонт насоса-компрессора включения привода

Ремонт насоса 4ВД


Re: Ремонт авто. для любознательных.
Диагностика 4ВД
agan1961: Подведу маленький итог:
- мигающая лампа R.F.W. Lock при не включенном передке- неисправность цепи питания компрессора
- мигающая лампа при включенном 4 вд:
а- не исправна магистраль или пневмохаб
б- не исправен компрессор.
при утечках воздуха компрессор качает 7-8 секунд и выключается- опять таки мигает R.F.W. Lock
Компрессор проверяется перегибом шланга, идущего в мост, выключается практически мгновенно, индикация нормально включенного передка.
При включении, после создания давления, внутри помпы срабатывает датчик и включает электроклапан, по третьему проводу (выше писал) в ЭБУ уходит сигнал 12в и имеем индикацию нормально горящий R.F.W. Lock и значок 4вд., после выключения зажигания 12в пропадают, электроклапан открывается, давление сбрасывается.
При описании схожих проблем попадаются упоминания о закисших клапанах и воде в актуаторе.
У меня ни каких следов влаги не обнаружено. Если заборный шланг целый. то появится она там может только у машины- утопленницы (выше писал)
Дуть химию в мост бесполезно, хотя бы потому, что в наполненном газом корпусе редуктора она, эта химия твердеть не будет, только в сапуне на выходе шланга.
ха

Реклама
agan1961
Привык
Привык
Всего сообщений: 133
Зарегистрирован: 23.06.2013
Детей: 2
Профессия: инженер связь
Откуда: Хабаровский край
Авто: Мазда бонго брауни SK56L 4WD WL 1999г. в., пыжик V26 4M40
Возраст: 60
 Re: Не работает 4 WD

Сообщение agan1961 »

Нмндяс.............от "избытка" смазки так сказать.........
Если и опорный подшипник полуоси развалился (а он закрытый с пожизненным запасом смазки)- значит смазки там давненько не было.
Привода и снимать и ставить надо на месте. Если сопротивляется и не выходит- оправку и молоток по тяжелее- железка у обоймы очень крепкая, повредить ее не удастся- проверено на разных авто.
Одна радость- цена редуктора не очень большая- а так конечно, одно расстройство.
Для рыбалки мало страсти, нужны еще и снасти.

83BlackAngel83
Задержался
Задержался
Всего сообщений: 35
Зарегистрирован: 27.10.2013
Профессия: Инженер, связь
Откуда: Хабаровск
Авто: Nissan Vanette Truck, 1995, SE28MN, R2, 4wd, МКПП, спарка
Возраст: 37
 Re: Не работает 4 WD

Сообщение 83BlackAngel83 »

Привода и снимать и ставить надо на месте
А я вот с правым приводом без гранат умудрился мост вытащить, правда он, цуко так мешался, взмок пока доставал :) мост в сборе стоит 2500, уже у Лиссса в соседней ветке заказал...

Ну а по расстройству - мне продаван сказал что коробка/раздатка наверное под замену, а она то всяко подороже стоит.....

Добавлено спустя 7 минут 14 секунд:
смазки там давненько не было
Там была одна вода и ржавчина :) машину чисто тупо ИСПОЛЬЗОВАЛИ.... По-конски, на износ, а потом скидывали, и так далее.

Щас с 4вд закончу, потяну в другие ветки, там делов еще..... И по двиге, и по проводке, все провода болтаются, половина разъемов отключенная болтается, часть датчиков с оборванными проводами. Короче зиму посвящу восстановлению, чтоб летом возить/грузить и горя не знать :)

Аватара пользователя
MAZDA BONGO
Модератор
Всего сообщений: 15225
Зарегистрирован: 03.01.2008
Лучшие Ответы: 1
Детей: 2
Профессия: инженер-механик СДМиО
Откуда: Ангарск.Иркутская обл.
Авто: Nissan Vanette Largo 1990, NA20S, 4WD,МКП, part-tim
Возраст: 55
 Re: Не работает 4 WD

Сообщение MAZDA BONGO »

83BlackAngel83:Все, снял мост, вытащил без ямы, поддомкратил повыше и друга позвал короче после снятия редуктора увидел :
1. Вытекло пара капель ....... Воды
2. Редуктор внутри весь ржавый.
3. У хвостовика не хватает половины зубов (зализало вровную).
4. Практически все подшипники высыпались.
знаешь что? я как то на ларге по неопытности чуть было не попал на нечто подобное. приглядись-ка внимательнее на систему вентиляции картеров мостов, раздатки и коробки. я по незнанию подключил шланчик вентиляции переднего моста к расширительному бачку системы охлаждения
NISSAN VANNET LARGO, Q-KUGNC22, 1990, 03ZWUNC22BGFTR, рама, LD20-TII->NA20S,
5-МКП RS5W71C CA46, 4WD(TX11A) MT (PART-TIME)
MAZDA BONGO BONDY N-BA2S8 1984 (минигрузовик-термос) дизель S2 (ПРОДАН)

83BlackAngel83
Задержался
Задержался
Всего сообщений: 35
Зарегистрирован: 27.10.2013
Профессия: Инженер, связь
Откуда: Хабаровск
Авто: Nissan Vanette Truck, 1995, SE28MN, R2, 4wd, МКПП, спарка
Возраст: 37
 Re: Не работает 4 WD

Сообщение 83BlackAngel83 »

Когда я снимал мост там совершенно точно не было никаких подходящих шланчиков. Было что то типа тавотницы, только закрыто каким то цилиндриком типа корпуса конденсатора? О том речь? Он ни к чему не подключался, а я вот думал на кой там на корпусе редуктора тавотница если смазка жидкая в виде трансмиссионки....

agan1961
Привык
Привык
Всего сообщений: 133
Зарегистрирован: 23.06.2013
Детей: 2
Профессия: инженер связь
Откуда: Хабаровский край
Авто: Мазда бонго брауни SK56L 4WD WL 1999г. в., пыжик V26 4M40
Возраст: 60
 Re: Не работает 4 WD

Сообщение agan1961 »

83BlackAngel83: типа тавотницы
это сапун (пневмоклапан) при нагреве газы выпускает из редуктора
Для рыбалки мало страсти, нужны еще и снасти.

Аватара пользователя
Найк Никита
Ветром занесло
Всего сообщений: 5
Зарегистрирован: 25.11.2013
Откуда: Россия, Бурятия
Авто: Nissan Vanette 2007 sk82mn акпп 4wd
Возраст: 28
 Re: Вопросы новичка(не знаю в какой теме спросить)

Сообщение Найк Никита »

Добрый день. купил машину и гонял на 4wd постоянно в один прекрасный момент почуял запах горелого масла, остановился смотрю а снизу дымит, добрался до сервиса сказали редуктор новый нужен.Ладно купил редуктор заменил редуктор(в сервисе будь он не ладен..) но привод так и не заработал мигает рф лок. Покопавшийся по форуму, сегодня задрал машинку обнаружил что шланг идуший от моторчика к редуктору забит, заменил новым. Ну думаю ништяк починил.. не ту та было. перестаёт мигать рф лок когда зажимаешь шланг который от редуктора идёт под пасажирское седло. Может кто что подскажет? на днях собираюсь разобрать старый редуктор глянуть что там не так.

Аватара пользователя
MAZDA BONGO
Модератор
Всего сообщений: 15225
Зарегистрирован: 03.01.2008
Лучшие Ответы: 1
Детей: 2
Профессия: инженер-механик СДМиО
Откуда: Ангарск.Иркутская обл.
Авто: Nissan Vanette Largo 1990, NA20S, 4WD,МКП, part-tim
Возраст: 55
 Re: Не работает 4 WD

Сообщение MAZDA BONGO »

83BlackAngel83:Когда я снимал мост там совершенно точно не было никаких подходящих шланчиков. Было что то типа тавотницы, только закрыто каким то цилиндриком типа корпуса конденсатора? О том речь? Он ни к чему не подключался, а я вот думал на кой там на корпусе редуктора тавотница если смазка жидкая в виде трансмиссионки....
понятно. система не такая как на джипах.
agan1961:это сапун (пневмоклапан) при нагреве газы выпускает из редуктора
и иногда всасывает воду. по крайней мере на бонге в коробке водичка нет-нет да появлялась. потому было как правило раз в год жижу в мосту/коробке поменять
блин, где то ж ведь обсуждали вынос сапунов трансмиссии удлинением (шлангами) в заведомо сухое место
NISSAN VANNET LARGO, Q-KUGNC22, 1990, 03ZWUNC22BGFTR, рама, LD20-TII->NA20S,
5-МКП RS5W71C CA46, 4WD(TX11A) MT (PART-TIME)
MAZDA BONGO BONDY N-BA2S8 1984 (минигрузовик-термос) дизель S2 (ПРОДАН)

83BlackAngel83
Задержался
Задержался
Всего сообщений: 35
Зарегистрирован: 27.10.2013
Профессия: Инженер, связь
Откуда: Хабаровск
Авто: Nissan Vanette Truck, 1995, SE28MN, R2, 4wd, МКПП, спарка
Возраст: 37
 Re: Не работает 4 WD

Сообщение 83BlackAngel83 »

Я читал где то про твой опыт подключения ОЖ к сапуну редуктора но про вынос сапунов не видел.

Добавлено спустя 2 минуты 9 секунд:
и иногда всасывает воду

Видать у меня только ее и всасывала из жижи )))) заказал редуктор Лисссу, должен в конце недели в сборе приехать, будем оживлять трансмиссию...

Alex-27
Врос
Врос
Всего сообщений: 459
Зарегистрирован: 15.02.2012
Откуда: ХАБАРОВСК
Авто: MMC-DELICA SK22MM R2 МКПП (АКПП) 4WD 2001г.,
Возраст: 57
 Re: Вопросы новичка(не знаю в какой теме спросить)

Сообщение Alex-27 »

Шланг от редуктора под сиденье- это сапун. Если из него выходит воздух, при включеном передке, значит актуатор дырявый. Далее по теме...
"Ворох мыслей парализует волю"

Аватара пользователя
Groovi13
Бью рекорды по урожаю
Бью рекорды по урожаю
Всего сообщений: 11407
Зарегистрирован: 02.01.2011
Детей: 2
Профессия: Сварщик
Откуда: Забайкалье-г.Краснокаменск
Авто: Nissan Vanette 2004г SK82MN F8Е 4wd АКПП RC4AX-EL
Возраст: 56
 Re: Не работает 4 WD

Сообщение Groovi13 »

agan1961, 83BlackAngel83, Вы разбирали досконально передний редуктор. Подскажите Найк Никита, по подключению шлангов к насосу, и редуктору. Re: Вопросы новичка(не знаю в какой теме спросить) :hats_off:
Андрей 8 924 триста восемьдесят один 87 шестнадцать ватсап
8 914 четыреста девяносто семь ноль семь 61

83BlackAngel83
Задержался
Задержался
Всего сообщений: 35
Зарегистрирован: 27.10.2013
Профессия: Инженер, связь
Откуда: Хабаровск
Авто: Nissan Vanette Truck, 1995, SE28MN, R2, 4wd, МКПП, спарка
Возраст: 37
 Re: Не работает 4 WD

Сообщение 83BlackAngel83 »

У меня простой редуктор, подключение не с кнопки, и актуатора нет. А вообще там agan1961 очень подробно писал как найти актуатор, куда смотреть и как снимать - ставить..... Здесь проблема похоже в дырявом актуаторе, причем контрактный редуктор болен тем же.

Что происходит когда передавливаешь шланг: насос накачивает весь редуктор, создается давление, насос думает что давление создалось в актуаторе и отключается. При этом так как актуатор дыряв, вд не включилось, но индикация - норм, так как давление накачано. Ну и скорее всего это не надолго нормальная индикация... Мост - не резиновая камера, далее - утечка воздуха, пропадание давления и снова индикация..... Мне кажется все именно так.....

Найк Никита, почитай вечерком, перед разбором редуктора эту тему, в принципе немного страниц, обрати внимание на сообщения agan1961, и половина вопросов отпадет, а потом разбирай сам редуктор, применив его советы, чтоб после сборки редуктор гудеть не начал.

Ну и если актуатор жив, смотри подкачивающий насосик, от редуктора к нему шланг должен идти. Там вроде дорожки периодически в нем отгорают, тут где то есть как посмотреть и как восстановить.

То есть алгоритм:
1. Исключить актуатор (т.к. Редуктор уже снят, самое простое)
2. Исключить подкачивающий насос.
3. Если это все живое, будем думать дальше....

А что такое актуатор и где он стоит - выше читай сообщения agan1961

83BlackAngel83
Задержался
Задержался
Всего сообщений: 35
Зарегистрирован: 27.10.2013
Профессия: Инженер, связь
Откуда: Хабаровск
Авто: Nissan Vanette Truck, 1995, SE28MN, R2, 4wd, МКПП, спарка
Возраст: 37
 Re: Не работает 4 WD

Сообщение 83BlackAngel83 »

Редуктор пришел, завтра забираю и начну сборку :) Лиссс красавчик, все быстро, без проволочек! Вчера утром отправил, сегодня уже в хабаре.

83BlackAngel83
Задержался
Задержался
Всего сообщений: 35
Зарегистрирован: 27.10.2013
Профессия: Инженер, связь
Откуда: Хабаровск
Авто: Nissan Vanette Truck, 1995, SE28MN, R2, 4wd, МКПП, спарка
Возраст: 37
 Re: Не работает 4 WD

Сообщение 83BlackAngel83 »

На тех ссылках что у тебя дифференциалы с актуатором, у меня простой )))

Все, починил, собрал, 4вд гребет, накатом катится легко, "утюга" не наблюдается!
Заколебался редуктор в одного запинывать на место, аж употел пока все получилось.


Всем большое спасибо за помощь, ссылки, схемы. Очень мне все помогло, кстати, вазовские стопора подошли нормально, Буду следить за темой, может, чем то кому то сам смогу помочь.

Напоследок вопрос - на ступице с внутренней стороны, куда заходит внешняя граната, стоит сальник. Насколько критична его целостность? Он не дает попасть воде и пр. в смазку ступичного подшипника?

sgs
Задержался
Задержался
Всего сообщений: 32
Зарегистрирован: 01.06.2013
Откуда: Новосибирск
Авто: Mazda Bongo 1999, SK22L, R2, 4WD
 Re: Не работает 4 WD

Сообщение sgs »

какая разница как включается привод, пневмо или механически? речь шла про передаточные числа, и я уточнял, что все это применимо к кузовам серии "SK"

Аватара пользователя
Найк Никита
Ветром занесло
Всего сообщений: 5
Зарегистрирован: 25.11.2013
Откуда: Россия, Бурятия
Авто: Nissan Vanette 2007 sk82mn акпп 4wd
Возраст: 28
 Re: Не работает 4 WD

Сообщение Найк Никита »

разобрав сегодня редуктор старый увидел вот такую картину
похоже что и на том что сейчас стоит на машине редукторе контрактном таже самая картина
не чем вытащить выпресовать подшипник по этому снять актуатор нету возможности
и еше вопрос agan1961 вы где заказывали сеё чудо?


от актуатора к штуцеру как шланг должен присоеденяться ? не наблюдаю внутри редуктора посадочных мест каких либо, подскажите пожалуйста
не было шланга идушего от актуатора..(
не было шланга идушего от актуатора..(
Последний раз редактировалось Найк Никита 01 дек 2013, 13:00, всего редактировалось 1 раз.

Ответить Пред. темаСлед. тема
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Вентилятор радиатора включается сразу даже на холодную
    1 Ответы
    1404 Просмотры
    Последнее сообщение Волынкин Владимир
    29 май 2020, 18:17
  • Помогите! Мигает HOLD и не включается 4 передача.
    nws00000 » 05 дек 2006, 18:09 » в форуме Bongo Friendee, MPV I (LV). Трансмиссия
    57 Ответы
    15756 Просмотры
    Последнее сообщение MetalHead
    17 апр 2020, 09:56
  • Не включается задняя и пятая МКПП
    75 Ответы
    6973 Просмотры
    Последнее сообщение TDA
    03 апр 2014, 05:30
  • кнопка 4 "вы где" (Не включается 4WD)
    Андрей_ » 06 мар 2007, 11:12 » в форуме HiAce. Неисправности и ремонт
    151 Ответы
    23343 Просмотры
    Последнее сообщение сергей РБ-3
    22 дек 2020, 04:40
  • НЕ ВКЛЮЧАЕТСЯ ПОЛНЫЙ ПРИВОД! МПВ 97 Г. ТД
    8 Ответы
    1964 Просмотры
    Последнее сообщение DIZEL
    15 мар 2007, 11:47

Вернуться в «Bongo. Трансмиссия»