Не работает(не включается) 4 WDBongo. Трансмиссия

Модератор: MAZDA BONGO

Автор темы
Светик
Ветром занесло
Всего сообщений: 4
Зарегистрирован: 13.04.2007
Откуда: Хабаровск
 Не работает(не включается) 4 WD

Сообщение Светик »

В этой теме вопросы-ответы неработоспособности 4ВД. Обсуждения, догадки, гипотезы.
Если у кого есть реальный опыт ремонта и восстановления 4ВД, постим сюда

Ремонт системы 4ВД, передний редуктор

Отдельной темой выведен ремонт насоса-компрессора включения привода

Ремонт насоса 4ВД


Re: Ремонт авто. для любознательных.
Диагностика 4ВД
agan1961: Подведу маленький итог:
- мигающая лампа R.F.W. Lock при не включенном передке- неисправность цепи питания компрессора
- мигающая лампа при включенном 4 вд:
а- не исправна магистраль или пневмохаб
б- не исправен компрессор.
при утечках воздуха компрессор качает 7-8 секунд и выключается- опять таки мигает R.F.W. Lock
Компрессор проверяется перегибом шланга, идущего в мост, выключается практически мгновенно, индикация нормально включенного передка.
При включении, после создания давления, внутри помпы срабатывает датчик и включает электроклапан, по третьему проводу (выше писал) в ЭБУ уходит сигнал 12в и имеем индикацию нормально горящий R.F.W. Lock и значок 4вд., после выключения зажигания 12в пропадают, электроклапан открывается, давление сбрасывается.
При описании схожих проблем попадаются упоминания о закисших клапанах и воде в актуаторе.
У меня ни каких следов влаги не обнаружено. Если заборный шланг целый. то появится она там может только у машины- утопленницы (выше писал)
Дуть химию в мост бесполезно, хотя бы потому, что в наполненном газом корпусе редуктора она, эта химия твердеть не будет, только в сапуне на выходе шланга.
ха
Реклама
сan4es
Задержался
Задержался
Всего сообщений: 11
Зарегистрирован: 28.10.2012
Детей: 1
Профессия: Электромонтер по испытаниям и измерениям
Откуда: Владивосток
Авто: Mazda bongo wagon, 4wd, 1987г, R2 , пассажир
Возраст: 35
 Re: Не работает 4 WD

Сообщение сan4es »

ребята подскажите плз. 4везде перестала работать при езде с включенным рычагом 4вд чтото трещит в районе правого пер. колеса думал хаб заменил на механический ноль имоций снял хаб из колеса видно шпильку с зубьями при включенном 4вд вращается и вперед и назад при отключенном рычаге стоит без движения куда лезть? спасибо за внимание
Аватара пользователя
Вячеслав22
Модератор
Всего сообщений: 1285
Зарегистрирован: 07.04.2012
Откуда: Иркутск
Авто: Ниссан ларго , 1990г, kugnc22,рама. 2JZ VVTI ,4WD понижайка 33-резина
Возраст: 41
 Re: Не работает 4 WD

Сообщение Вячеслав22 »

сan4es:чтото трещит в районе правого пер. колеса
возможно развалилась граната (шурус) было такое!!!
NISSAN VANNET LARGO,KUGNC22, 1990,рама,Замена акпп на мкпп. 2JZ VVTI TOYOTA вместо LD20T+МКПП Mitsubishi Delica 4вд пониженная .лифтинг-25см. 33 резина продал.NISSAN LARGO NW30 ka24 4вд
сan4es
Задержался
Задержался
Всего сообщений: 11
Зарегистрирован: 28.10.2012
Детей: 1
Профессия: Электромонтер по испытаниям и измерениям
Откуда: Владивосток
Авто: Mazda bongo wagon, 4wd, 1987г, R2 , пассажир
Возраст: 35
 Re: Не работает 4 WD

Сообщение сan4es »

возможно это проверить не снимая?
Аватара пользователя
Вячеслав22
Модератор
Всего сообщений: 1285
Зарегистрирован: 07.04.2012
Откуда: Иркутск
Авто: Ниссан ларго , 1990г, kugnc22,рама. 2JZ VVTI ,4WD понижайка 33-резина
Возраст: 41
 Re: Не работает 4 WD

Сообщение Вячеслав22 »

может попробовать поддомкратить колесо и попробовать его покрутить руками? если шурусу конец то оно будет прокручиваться!! хотя может и с усилием !! ну или визуально как ни будь на включёном передке попробовать!! я заезжал в горку где машина буксует включал скорость и смотрел как он там хрустит :shock:
NISSAN VANNET LARGO,KUGNC22, 1990,рама,Замена акпп на мкпп. 2JZ VVTI TOYOTA вместо LD20T+МКПП Mitsubishi Delica 4вд пониженная .лифтинг-25см. 33 резина продал.NISSAN LARGO NW30 ka24 4вд
asket19
Задержался
Задержался
Всего сообщений: 12
Зарегистрирован: 11.07.2011
Детей: 3
Профессия: МЧС
Откуда: Кунгур, Пермский край
Авто: mazda bongo, 2000 г.в. SK22M, R2, 4WD, была АКПП с 2016 г. МКПП
Возраст: 40
 Re: Проблема с 4WD (sk22m)

Сообщение asket19 »

extand: через секунд 20-30 передок отключается, лампа R.F.W. Lock мигает
У меня тоже в данный момент передок перестал работать на SK22M 2000 г.в. проверил датчик включения полного привода он исправен (на раздатке который), данный датчик подает сигнал на блок управления полным приводом (черная коробочка под рулем), он в свою очередь включает компрессор, так вот RFW горит 20 секунд пока компрессор качает давление в мост, а после того как установленное давление набирается, лампочка начинает моргать сигнализируя о неисправности в системе полного привода, после того как проверю компрессор и подводы воздуха к мосту постараюсь отписать.

Добавлено спустя 3 минуты 36 секунд:
Аквус:Вроде по русски написал-захрустело!!! Или модератору не понятно это слово????
Модератору я думаю все понятно просто он имеет в виду что у Вас просто ступичный подшипник накрылся, и 4WD здесь не причем, а ездить на нем я считаю можно сколько можно, я по крайней мере его зимой совсем не отключаю, так как задницу у Mazda Bongo начинает бросать в разные стороны без включенного передка.
asket19
Задержался
Задержался
Всего сообщений: 12
Зарегистрирован: 11.07.2011
Детей: 3
Профессия: МЧС
Откуда: Кунгур, Пермский край
Авто: mazda bongo, 2000 г.в. SK22M, R2, 4WD, была АКПП с 2016 г. МКПП
Возраст: 40
 Re: R.F.W. LOCK ЧТо значит?

Сообщение asket19 »

Проблема с 4WD (sk22m)

Добавлено спустя 43 секунды:
Леонид1:Моя машина Nissan Vanette 2002года не работает привод переднего моста,сначала мигала лампочка мигала при включении переднего привода и привод неработал,потом загорела и привод начал работать,а сейчас лампочка горит а привод неработатет,какая может быть причина?Где находится датчик включения полного привода,блок управления системы полного привода и компрессор(клапан включения переднего моста)?
почитай там
Успешно переделал Bongo AT на Bongo MT, донором был Vanette SK22MN

Вчера я был умным, хотел изменить мир. Сегодня я мудрый, и поэтому, меняю себя.
Аватара пользователя
MAZDA BONGO
Модератор
Всего сообщений: 14974
Зарегистрирован: 03.01.2008
Лучшие Ответы: 1
Детей: 2
Профессия: инженер-механик СДМиО
Откуда: Ангарск.Иркутская обл.
Авто: Nissan Vanette Largo 1990, NA20S, 4WD,МКП, part-tim
Возраст: 58
 Re: Проблема с 4WD (sk22m)

Сообщение MAZDA BONGO »

asket19:4WD здесь не причем, а ездить на нем я считаю можно сколько можно, я по крайней мере его зимой совсем не отключаю, так как задницу у Mazda Bongo начинает бросать в разные стороны без включенного передка.
 Замечание от модератора
просто модератор считает ЧТО ПРЕЖДЕ ЧЕМ НАЧАТЬ ПИСАТЬ НОРМАЛЬНЫЙ ФОРУМЧАНИН ПРОЧИТАЕТ НАЗВАНИЕ ТЕМЫ. то что в цитате-обсуждается здесь
Езда на 4wd
а это называется оффтопик

== Правила сайта Микроб.ру ==
NISSAN VANNET LARGO, Q-KUGNC22, 1990, 03ZWUNC22BGFTR, рама, LD20-TII->NA20S,
5-МКП RS5W71C CA46, 4WD(TX11A) MT (PART-TIME)
whatsapp 79086507313
glebvl
Ветром занесло
Всего сообщений: 2
Зарегистрирован: 16.06.2012
Откуда: Владивосток
Авто: Nissan Serena PNC 24.SR 20 4 WD
 Re: Не работает 4 WD

Сообщение glebvl »

Выключается 4 вд.Проблема закключается в следующем,при включении зажигания (рычаг в положении вд),слышно как заработал вакумный насос, вд работает.Через несколько минут вд пропадает,питание на насос отсутствует,эмблемка на табло горит.Выключаю-включаю зажигание вд появляется,но не на долго.Сделал тумблер,в обход блока управления полным приводом (черная коробочка под рулем),даю напрямую плюс на насос все работает.
Вопрос!
1.В чем проблема?
2.На какое время можно давать постоянный плюс на насос.не сгорит ли он?
алекс стар
Ветром занесло
Всего сообщений: 3
Зарегистрирован: 21.03.2013
Профессия: печник
Откуда: красноярский край
Авто: mazda bongo sk82m 1,8 см3, 4wd, 2000 г.в.
 Re: Не работает 4 WD

Сообщение алекс стар »

Доброе время суток. Такая же проблема со включением передка. Хотелось бы узнать, как закончился ремонт у Fortyx? Может этот блок управления должен отключать один плюс, чтобы компрессор заработал?
Аватара пользователя
MAZDA BONGO
Модератор
Всего сообщений: 14974
Зарегистрирован: 03.01.2008
Лучшие Ответы: 1
Детей: 2
Профессия: инженер-механик СДМиО
Откуда: Ангарск.Иркутская обл.
Авто: Nissan Vanette Largo 1990, NA20S, 4WD,МКП, part-tim
Возраст: 58
 Re: Не работает 4 WD

Сообщение MAZDA BONGO »

алекс стар:Разобрал сначала компрессор ( это не так сложно ) Винтики отвинчивать не надо, просто отжать ножом или ножницами железную заглушку. Потом её можно молоточком завальцевать. Когда подключал комрессор к аккуму, там всё время перегорали дорожки на зелёной плате.
(В электрике вообще ничего не понимаю.) Там , когда заглушку снял,ещё два винтика внутри отворачиваются и электрическая часть вытаскивается. Короче, внутри есть одна маленькая деталька с номером 103, похожая на лягушку. Так вот, я запаял расстояние между её контактами. Компрессор работал, когда включал чёрный минус и красный плюс. Там ещё есть розовый плюс. Этот провод пришлось вообще обрезать, потому что, когда его включал, перегорал очередной контакт на зелёной плате.
эх паря! ты б ещё фотками свое сообщение снабдил. мож бы чего и покумекали
NISSAN VANNET LARGO, Q-KUGNC22, 1990, 03ZWUNC22BGFTR, рама, LD20-TII->NA20S,
5-МКП RS5W71C CA46, 4WD(TX11A) MT (PART-TIME)
whatsapp 79086507313
Аватара пользователя
Groovi13
Бью рекорды по урожаю
Бью рекорды по урожаю
Всего сообщений: 11108
Зарегистрирован: 02.01.2011
Детей: 2
Профессия: Сварщик
Откуда: Забайкалье-г.Краснокаменск
Авто: Nissan Vanette 2004г SK82MN F8Е 4wd АКПП RC4AX-EL
Возраст: 59
 Re: Не работает 4 WD

Сообщение Groovi13 »

agan1961: Сколько он качает на исправной машине?
Как то не озадачивались таким вопросом.
agan1961, может тебе удастся пролить свет на эту приблуду. :hats_off:
Андрей 8 924 триста восемьдесят один 87 шестнадцать ватсап
8 914 четыреста девяносто семь ноль семь 61
Аватара пользователя
MAZDA BONGO
Модератор
Всего сообщений: 14974
Зарегистрирован: 03.01.2008
Лучшие Ответы: 1
Детей: 2
Профессия: инженер-механик СДМиО
Откуда: Ангарск.Иркутская обл.
Авто: Nissan Vanette Largo 1990, NA20S, 4WD,МКП, part-tim
Возраст: 58
 Re: Не работает 4 WD

Сообщение MAZDA BONGO »

agan1961, ждем фотоотчёт по ремонту
NISSAN VANNET LARGO, Q-KUGNC22, 1990, 03ZWUNC22BGFTR, рама, LD20-TII->NA20S,
5-МКП RS5W71C CA46, 4WD(TX11A) MT (PART-TIME)
whatsapp 79086507313
Аватара пользователя
Groovi13
Бью рекорды по урожаю
Бью рекорды по урожаю
Всего сообщений: 11108
Зарегистрирован: 02.01.2011
Детей: 2
Профессия: Сварщик
Откуда: Забайкалье-г.Краснокаменск
Авто: Nissan Vanette 2004г SK82MN F8Е 4wd АКПП RC4AX-EL
Возраст: 59
 Re: Не работает 4 WD

Сообщение Groovi13 »

agan1961, Дерзай. :hats_off:
Андрей 8 924 триста восемьдесят один 87 шестнадцать ватсап
8 914 четыреста девяносто семь ноль семь 61
Аватара пользователя
MAZDA BONGO
Модератор
Всего сообщений: 14974
Зарегистрирован: 03.01.2008
Лучшие Ответы: 1
Детей: 2
Профессия: инженер-механик СДМиО
Откуда: Ангарск.Иркутская обл.
Авто: Nissan Vanette Largo 1990, NA20S, 4WD,МКП, part-tim
Возраст: 58
 Re: Не работает 4 WD

Сообщение MAZDA BONGO »

agan1961:Единственное, не пойму, почему на рисунке нет регулировочных прокладок.
Вот, дошло
Делов на полкопейки, снимается только это
Добавлено спустя 20 минут 39 секунд:
И,сдается мне, все это можно сделать не снимая редуктора, сняв только правый привод.
чёт сомнительно
NISSAN VANNET LARGO, Q-KUGNC22, 1990, 03ZWUNC22BGFTR, рама, LD20-TII->NA20S,
5-МКП RS5W71C CA46, 4WD(TX11A) MT (PART-TIME)
whatsapp 79086507313
agan1961
Привык
Привык
Всего сообщений: 133
Зарегистрирован: 23.06.2013
Детей: 2
Профессия: инженер связь
Откуда: Хабаровский край
Авто: Мазда бонго брауни SK56L 4WD WL 1999г. в., пыжик V26 4M40
Возраст: 63
 Re: Не работает 4 WD

Сообщение agan1961 »

ну, я только номер 3 нашел :D, других нет.
В выходные попробую. Там пишут, что остатки в виде жидкости, это уже радует чуть чуть.
Для рыбалки мало страсти, нужны еще и снасти.
Ответить Пред. темаСлед. тема
Для отправки ответа, комментария или отзыва вам необходимо авторизоваться
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в «Bongo. Трансмиссия»