При включнии 4wd крутит только правое колесоTown, Lite, Master, - Ace. Трансмиссия - коробка, раздатка

Модераторы: ivi, Бешеная черепаха, Мастер2603

Аватара пользователя
Автор темы
sosninal
Привыкаю
Привыкаю
Всего сообщений: 99
Зарегистрирован: 24.08.2009
Профессия: Дизайнер и фотограф
Откуда: Москва (Очаково)
Авто: T.Previa-93, 2,4л, мкпп, 4wd, 2TZ-FE
Возраст: 40
 При включнии 4wd крутит только правое колесо

Сообщение sosninal »

С хабами все в порядке. Вывешиваю одно заднее колесо. Так вот, при включении ПП правое гребет, а левое нет. Двигатель заглушил.
Затем вывесил сначала правое переднее, залочил хаб, провернул - ШРУС и передний кардан вращаются. Отключил хаб, провернул - стоят оба. Ту же процедуру провел с передним левым (правое опустил). Залочил хаб, проворачиваю - ШРУС вращается, а кардан нет.
Пробовал еще и так: Правое переднее отключил хаб, а левое переднее - подключил (заднее колесо вывешено). Врубаю ПП - не едет, но кардан вращается. Подключаю правый хаб - работает.
Вот такая ситуация((

Реклама
Аватара пользователя
босяк
Модератор
Всего сообщений: 3560
Зарегистрирован: 25.01.2010
Детей: 2
Профессия: водитель
Откуда: г Раменское Моск.обл
Авто: Субару Либеро 88г. 4WD,
Возраст: 58
 Re: При включнии 4wd крутит только правое колесо

Сообщение босяк »

sosninal,
Привет.Для проверки хабы должны быть залочены оба.Если включен только один тогда противоположный шрус будет вращаться в другую сторону а кардан будет неподвижным.Можешь отключить полный привод,залочить хабы и попробовать провернуть кардан,он не должен вращаться,потом поднять любое переднее колесо,оно должно вращаться вместе с карданом.если при этом включить полный привод,снова не будет кардан и колесо вращаться,и если поднять любое заднее колесо,то будут вращаться одно переднее и одно заднее.
Даже на кладбище вижу плюсы

Аватара пользователя
Автор темы
sosninal
Привыкаю
Привыкаю
Всего сообщений: 99
Зарегистрирован: 24.08.2009
Профессия: Дизайнер и фотограф
Откуда: Москва (Очаково)
Авто: T.Previa-93, 2,4л, мкпп, 4wd, 2TZ-FE
Возраст: 40
 Re: При включнии 4wd крутит только правое колесо

Сообщение sosninal »

Привет, Босяк! Спасибо за рекомендацию! Завтра поэкспериментирую..

Аватара пользователя
Автор темы
sosninal
Привыкаю
Привыкаю
Всего сообщений: 99
Зарегистрирован: 24.08.2009
Профессия: Дизайнер и фотограф
Откуда: Москва (Очаково)
Авто: T.Previa-93, 2,4л, мкпп, 4wd, 2TZ-FE
Возраст: 40
 Re: При включнии 4wd крутит только правое колесо

Сообщение sosninal »

Вывесил по отдельности каждую сторону - все работает как часы)). Извиняюсь за панику! Анатолий, еще раз спасибо! :bud:

Dion_is
Ветром занесло
Всего сообщений: 7
Зарегистрирован: 04.12.2010
Детей: 2
Откуда: Penza
Авто: Toyota Town Ace
Возраст: 63
 Toyota Town Ace - не включается передний мост

Сообщение Dion_is »

Включаю кнопку переднего моста на передней панели, но вакуумная камера не включает раздатку. Открутил крышку на раздатке и раздатка включилась, а передний мост не включается. Колеса крутятся свободно. Попробовал поддомкратить одно колесо и включить привод на этом колесе... Оно крутится вместе со шрузом, а в зацеплении с карданом, который идет от раздатки не зацепляется и крутится свободно. На переднем мосту стоит какой-нибудь электропривод, который включает редуктор переднего моста в зацеплении или вакуумный клапан?

Шайтан
Привыкаю
Привыкаю
Всего сообщений: 61
Зарегистрирован: 09.02.2010
Детей: 3
Профессия: Эксперт
Откуда: Электросталь
Авто: TownAce 1992 CR30 4WD
 Re: Toyota Town Ace - не включается передний мост

Сообщение Шайтан »

На редукторе нет ничего. Включаются только муфты на колесах ну и сама раздатка.

Dion_is
Ветром занесло
Всего сообщений: 7
Зарегистрирован: 04.12.2010
Детей: 2
Откуда: Penza
Авто: Toyota Town Ace
Возраст: 63
 Re: Toyota Town Ace - не включается передний мост

Сообщение Dion_is »

Раздатка включается, привода включаются, а в зацепление не входит.

Добавлено спустя 2 минуты:
Кстати, у меня механическая коробка передач, двигатель 2-CT, 1991 года выпуска :)

Аватара пользователя
босяк
Модератор
Всего сообщений: 3560
Зарегистрирован: 25.01.2010
Детей: 2
Профессия: водитель
Откуда: г Раменское Моск.обл
Авто: Субару Либеро 88г. 4WD,
Возраст: 58
 Re: Toyota Town Ace - не включается передний мост

Сообщение босяк »

Даже на кладбище вижу плюсы

Dion_is
Ветром занесло
Всего сообщений: 7
Зарегистрирован: 04.12.2010
Детей: 2
Откуда: Penza
Авто: Toyota Town Ace
Возраст: 63
 Re: Toyota Town Ace - не включается передний мост

Сообщение Dion_is »

сделали все именно так как в той теме, шруз вращается а кардан нет :(

Добавлено спустя 4 минуты 13 секунд:
отключили даже оба шруза, все равно... Может шестеренка какая нибудь навернулась, такое ощущение что где то не входит в зацепление, нехватка масла в редукторе может ли влиять? Кстати может у кого нибудь есть электронный материал или схема переднего моста для toyota town ace, 2С-T 1990 года:)

Аватара пользователя
босяк
Модератор
Всего сообщений: 3560
Зарегистрирован: 25.01.2010
Детей: 2
Профессия: водитель
Откуда: г Раменское Моск.обл
Авто: Субару Либеро 88г. 4WD,
Возраст: 58
 Re: Toyota Town Ace - не включается передний мост

Сообщение босяк »

Dion_is,
Если вращаются оба шруса,а кардан стоит,значит на полном приводе ездили по сухому асфальту пока не свернули привод внутри редуктора.Нужно снять крышку на редукторе и посмотреть потроха.
Даже на кладбище вижу плюсы

Dion_is
Ветром занесло
Всего сообщений: 7
Зарегистрирован: 04.12.2010
Детей: 2
Откуда: Penza
Авто: Toyota Town Ace
Возраст: 63
 Re: Toyota Town Ace - не включается передний мост

Сообщение Dion_is »

И кстати, еще не работает кнопка включения переднего моста "4WD" на панели. Зеленая лампочка не горит...

Аватара пользователя
босяк
Модератор
Всего сообщений: 3560
Зарегистрирован: 25.01.2010
Детей: 2
Профессия: водитель
Откуда: г Раменское Моск.обл
Авто: Субару Либеро 88г. 4WD,
Возраст: 58
 Re: Toyota Town Ace - не включается передний мост

Сообщение босяк »

Dion_is,
На раздатке стоит датчик включения переднего моста,к нему идет проводок.Посмотри может быть он отвалился,или окислился.Чтобы проверить лампочку,посади его на массу,лампочка должна загореться.
Даже на кладбище вижу плюсы

Dion_is
Ветром занесло
Всего сообщений: 7
Зарегистрирован: 04.12.2010
Детей: 2
Откуда: Penza
Авто: Toyota Town Ace
Возраст: 63
 Re: Toyota Town Ace - не включается передний мост

Сообщение Dion_is »

нет))) когда я включаю именно кнопку "4WD" зеленая лампочка не загорается! Проводок проверял он в норме. Когда раздатку включаю вручную лампочка загорается. Но мост передний все равно не работает. И за боковой дверью есть механизм. Раньше, когда включал кнопку там что-то щелкало, а сейчас щелчка нет. Этот механизм снимал, проверял поступает ли туда ток - нет не поступает.

Добавлено спустя 6 минут 55 секунд:
Там сзади есть 2 датчика. Когда кнопку включал диафрагма срабатывала и датчики показывали что мост включен, а сейчас датчики срабатывают только когда вручную давишь на диафрагму...

АКБ
Привык
Привык
Всего сообщений: 152
Зарегистрирован: 06.11.2010
Профессия: широкого профиля
Откуда: Новокузнецк
Авто: ваз-21051-91г TOYOTA TOWN-ACE 2C МКПП 4WD 91г
Возраст: 48
 Re: Toyota Town Ace - не включается передний мост

Сообщение АКБ »

А раньше то у тебя передний привод работал?

1.включаешь обе муфты
2.вывешиваешь одно колесо и крутишь его
При этом у тебя один привод крутится второй нет и кардан тоже не крутится. Я правильно понял?
Если это так то две возможных неисправности
1 Редуктор/дифференциал (сателлиты съело или главную пару что реже)
2 завтра мануал гляну чтобы правильно описать неисправность а суть ее следующая, проблема в шлицевых соединениях привода - редуктор.

Dion_is
Ветром занесло
Всего сообщений: 7
Зарегистрирован: 04.12.2010
Детей: 2
Откуда: Penza
Авто: Toyota Town Ace
Возраст: 63
 Re: Toyota Town Ace - не включается передний мост

Сообщение Dion_is »

мост сделал... Причина была в том, что треснула пружинка на правом колесе включения переднего привода. Но кнопка так и не работает...

Ответить Пред. темаСлед. тема
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Шелест при торможении. Правое заднее колесо. Додж гранд караван 2002 г. Барабаны.
    0 Ответы
    2496 Просмотры
    Последнее сообщение Andreyy
    14 мар 2016, 15:35
  • Подшипниковые войны. Наше дело правое, переднее правое...
    Дмитрий из Барнаула » 13 июн 2008, 19:12 » в форуме SUZUKI
    0 Ответы
    947 Просмотры
    Последнее сообщение Дмитрий из Барнаула
    13 июн 2008, 19:12
  • Всегда буксует правое колесо. Почему? Или мне кажется?
    4 Ответы
    2713 Просмотры
    Последнее сообщение ivi
    29 ноя 2006, 07:34
  • Болтается правое колесо влево вправо
    шунечка » 21 июл 2015, 12:12 » в форуме Istana. Ходовая, рулевая, тормоза
    15 Ответы
    8982 Просмотры
    Последнее сообщение ezdovoypes
    20 сен 2015, 18:29
  • Левое колесо обгоняет правое
    serrosmich » 15 окт 2008, 16:10 » в форуме Estima, Emina, Lucida, Previa. Подвеска
    2 Ответы
    793 Просмотры
    Последнее сообщение serrosmich
    16 окт 2008, 08:25

Вернуться в «Town, Lite, Master, - Ace. Трансмиссия - коробка, раздатка»