Пропал сигнал с селектора подскажитеTown, Lite, Master, - Ace. Трансмиссия - передние ступицы, хабы, привода

Модераторы: Мастер2603, ivi, Бешеная черепаха

Автор темы
Бездеход
Задержался
Задержался
Всего сообщений: 18
Зарегистрирован: 08.08.2010
Профессия: Электромонтер
Откуда: Пограничный
Авто: Master ACE SURF 1990 2CT 4 WD
Возраст: 38
 Пропал сигнал с селектора подскажите

Сообщение Бездеход »

Подскажите кто реально разбирается или кто сталкивался с такой проблемой. При нажатии на педаль тормоза не разблокируется рычаг включения передач. Спасает только кнопка.
Реклама
Аватара пользователя
ЗаурБек
Привыкаю
Привыкаю
Всего сообщений: 77
Зарегистрирован: 20.12.2009
Профессия: Водитель
Откуда: Дагестан
Авто: Toyota Town Ace. 1990г. CR 30. 2 ст. (4WD) АКПП.
Возраст: 45
 Re: Пропал сигнал с селектора подскажите

Сообщение ЗаурБек »

предохранитель посматри.
Григорий-Питер
Привык
Привык
Всего сообщений: 218
Зарегистрирован: 27.04.2004
Откуда: Санкт-Петербург
 Re: Пропал сигнал с селектора подскажите

Сообщение Григорий-Питер »

Стоп-сигнал (предохранитель). Так же было
TOYOTA IPSUM, SMX10, 3S-FE, 1996
Аватара пользователя
Алек2
Привык
Привык
Всего сообщений: 156
Зарегистрирован: 09.03.2010
Откуда: Хабаровск
Авто: Делика спейс гир 1996г., 4м40, 4WD, АКПП
 Re: Пропал сигнал с селектора подскажите

Сообщение Алек2 »

у меня было. через раз разблокировался. проблема была решена пока сзади идущую машину чуть не поймал. вобщем над педалькой тормоза есть кнопочка. у меня она не работала (она должна контакт замыкать чтоб стопы загорались и одновременно разблокирует рычаг переключения на паркинге). я снял эту кнопку разобрал, почистил и при установке на место орегулировал глубину посадки. при проведении работ помогал сын. он глядел горят или нет стопы :-)
я не червонец чтобы нравиться всем.
Ответить Пред. темаСлед. тема
Для отправки ответа, комментария или отзыва вам необходимо авторизоваться
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Пропал сигнал с АККП подскажите
    5 Ответы
    849 Просмотры
    Последнее сообщение Дёма
  • Пропал звуковой сигнал
    Алекс Б » » в форуме Vito W639. Электрика
    6 Ответы
    2334 Просмотры
    Последнее сообщение AUTOBAT
  • Пропал сигнал клаксона!!!
    hodok24 » » в форуме Alphard, Vellfire. Электрика
    3 Ответы
    1105 Просмотры
    Последнее сообщение Tёmus
  • 0 Ответы
    387 Просмотры
    Последнее сообщение димон20021984
  • Пропал сигнал.
    cerega_nm » » в форуме Vito W638
    14 Ответы
    4506 Просмотры
    Последнее сообщение cerega_nm

Вернуться в «Town, Lite, Master, - Ace. Трансмиссия - передние ступицы, хабы, привода»