ABS на 51 кузовеElgrand E51. Подвеска, рулевое, тормоза

диски, резина

Модератор: михаил_TMB

Аватара пользователя
Автор темы
Kotofeich
Ветром занесло
Всего сообщений: 5
Зарегистрирован: 31.01.2009
Детей: 2
Откуда: Almaty
Авто: Nissan Elgrand куз. 51 4wd
 ABS на 51 кузове

Сообщение Kotofeich »

ABS на 51 кузове
поменял подшипник передней ступицы... а когда поставили новый и подключили датчик ABS на место, то то после того, как проехал буквално киллометр...загорелся ABS и 4WD...а лампочки, которые показывают, какой привод в данный момент работает, перестали гореть!
кто-нибудь сталкивался с таким...?

Реклама
Аватара пользователя
лялик
Врос
Врос
Всего сообщений: 668
Зарегистрирован: 03.10.2007
Детей: 2
Профессия: водитель,родитель...
Откуда: москва
Авто: два френдика,нет три...
Возраст: 45
 Re: ABS на 51 кузове

Сообщение лялик »

Либо датчик не подключили,либо трещетку надеть забыли...
Правда мы мирный народ?

Аватара пользователя
DemonAV
Плодоношу
Плодоношу
Всего сообщений: 4274
Зарегистрирован: 15.04.2005
Профессия: hometheaterinstaller
Откуда: Москва Зеленоград
Авто: Mazda Friendee SGLR Aero 2003
Возраст: 46
 Re: ABS на 51 кузове

Сообщение DemonAV »

лялик Олег, здесь все проще, подшипник не от этой машины и не имеет насечек, считываемых датчиком АВS.
http://www.mazdafriendee.ru
Friendee SGLR Aero 03' silver,
были Friendee SGLR 96' cherry и Nissan Elgrand NE51 02' black

Аватара пользователя
Андре
Привык
Привык
Всего сообщений: 299
Зарегистрирован: 19.04.2005
Детей: 2
Профессия: Инвалид III группа (рабочая)
Откуда: Моск.обл. г.Коломна
Авто: Scoda Oktavia A5+Toyota Voxy 2.0 ZS Kirameki 4WD LED Edition2014.
Возраст: 42
 Re: ABS на 51 кузове

Сообщение Андре »

Загудел передний правый ступичный подшипник, через некоторое время выскочили ошибки АВС и 4WD, поставил машину на стоянку, дождался оригинальных подшипников 40210WL020, заменил их, ошибка 4WD осталась, а ошибка АВС сразу исчезла, но... машина перестала тормозить передними колесами, постоянно при самом легком нажатии на педаль тормоза срабатывает АВС, поездил 2-3 раза по 2-3км, ошибка 4WD не исчезает, ошибка АВС не появляется, а машина не тормозит передними колесами и постоянно срабатывает АВС...
Вопрос к знатокам :oops: : что я сделал неправильно и что нужно сделать, что б АВС перестала срабатывать при малейшем нажатии на педаль тормоза и передние колеса наконец то стали тормозить??????????????????????????
Всё что нас не убивает, делает нас сильнее!

Аватара пользователя
DemonAV
Плодоношу
Плодоношу
Всего сообщений: 4274
Зарегистрирован: 15.04.2005
Профессия: hometheaterinstaller
Откуда: Москва Зеленоград
Авто: Mazda Friendee SGLR Aero 2003
Возраст: 46
 Re: ABS на 51 кузове

Сообщение DemonAV »

Андре проверь ошибку 4WD по методике из мануала http://www.demonav.ru/Elgrand/From_manu ... nostic.htm узнаем что хоть за ошибки.
А про АБС мануал говорит, что тестируется все только сканером. Проверь самое простое, что можешь: правильно ли установлены датчики на передних колесах, ведь их снимали? И если система не дает тебе тормозить, попробуй временно отключить её, вынув релюху под номером F\L-6, они вот здесь: http://www.mikrob.ru/viewtopic.php?t=11134
http://www.mazdafriendee.ru
Friendee SGLR Aero 03' silver,
были Friendee SGLR 96' cherry и Nissan Elgrand NE51 02' black

Аватара пользователя
Андре
Привык
Привык
Всего сообщений: 299
Зарегистрирован: 19.04.2005
Детей: 2
Профессия: Инвалид III группа (рабочая)
Откуда: Моск.обл. г.Коломна
Авто: Scoda Oktavia A5+Toyota Voxy 2.0 ZS Kirameki 4WD LED Edition2014.
Возраст: 42
 Re: ABS на 51 кузове

Сообщение Андре »

DemonAV
спасибо, завтра попробую. Меня смущает расстояние между датчиком и ротором АВС, сколько оно должно быть???
Всё что нас не убивает, делает нас сильнее!

Аватара пользователя
Андре
Привык
Привык
Всего сообщений: 299
Зарегистрирован: 19.04.2005
Детей: 2
Профессия: Инвалид III группа (рабочая)
Откуда: Моск.обл. г.Коломна
Авто: Scoda Oktavia A5+Toyota Voxy 2.0 ZS Kirameki 4WD LED Edition2014.
Возраст: 42
 Re: ABS на 51 кузове

Сообщение Андре »

Продолжаю... Вечером подумав, пришел к выводу, что раз система АВС не выдает ошибку, значит все датчики целые и работоспособные, но почему же АВС-ка срабатывает при малейшем нажатии на педаль тормоза? Т.к. датчик АВС работает на основе магнитной индукции(на помещенной в переменное магнитное поле обмотке возникает электродвижущая сила), а ротором здесь является намагниченный подшипник, а статор(обмотка) сам датчик АВС, значит датчик не достает до магнитного поля и думает что колесо заблокировано. Утром вынул еще раз датчик, повертел-посмотрел и вставил его чуть глубже, поехал, АВС стала работать как и должна, но ошибка 4WD не пропала.
Поискал на форуме, как запустить тест системы 4WD, нашел, запустил и получил код ошибки 17 - обрыв в цепи датчика АВС, удивился. Посидел еще, подумал, стал заводиться, а ошибки 4WD как и не бывало :D :) :flag:
На данный момент все работает отлично, специально поездил 100км.
Всем кто будет менять передний ступичный подшипник, советую обратить пристальное внимание на глубину посадки.
Всем кто помогал: DemonAV, Атом2004 - огромнейшее спасибо.
Всё что нас не убивает, делает нас сильнее!

Аватара пользователя
Автор темы
Kotofeich
Ветром занесло
Всего сообщений: 5
Зарегистрирован: 31.01.2009
Детей: 2
Откуда: Almaty
Авто: Nissan Elgrand куз. 51 4wd
 Re: ABS на 51 кузове

Сообщение Kotofeich »

глубину посадки подшипника или датчика?

Аватара пользователя
Андре
Привык
Привык
Всего сообщений: 299
Зарегистрирован: 19.04.2005
Детей: 2
Профессия: Инвалид III группа (рабочая)
Откуда: Моск.обл. г.Коломна
Авто: Scoda Oktavia A5+Toyota Voxy 2.0 ZS Kirameki 4WD LED Edition2014.
Возраст: 42
 Re: ABS на 51 кузове

Сообщение Андре »

Kotofeich
датчика.
Всё что нас не убивает, делает нас сильнее!

Я-нка
Ветром занесло
Всего сообщений: 5
Зарегистрирован: 28.07.2008
Откуда: Челябинск
Авто: Nissan Elgrand 3.5 Highway Star 4WD, 11/2004, CBA-NE51, VQ35DE,
 Re: ABS на 51 кузове

Сообщение Я-нка »

Подскажите, пожалуйста! Неудачно сломался левый передний ступичный подшипник - отлетел пыльник подшипника и повредил датчик ABS. Подшипник заменили, датчик треснут пополам. Есть ли аналогичные датчики на других а/м или нужно только родной?

Аватара пользователя
vasec
Задержался
Задержался
Всего сообщений: 30
Зарегистрирован: 12.09.2010
Детей: 1
Профессия: ТЧЭМИ - кто знает, тот поймет :)
Откуда: Приморский кр. ВЛАДИВОСТОК
Авто: ТОЙОТА АЛЬФАРД Hybrid, Ford Escape Hybrid, NISSAN X-TRAIL, ЭСТИМА(г
Возраст: 46
 Re: ABS на 51 кузове

Сообщение vasec »

Вчера вот заработал себе "гемор" - пока менял подшипник, сломал датчик ABS :cry: .
Пробивоны по инету привели к плачевным результатам, а именно:
1) новый датчик под заказ из Японии 9000 корбованцив и три недели ожидания :shock: .
2) БУ датчика найти не удалось, продают только в сборе со ступицей, цена вопроса 6-7,5т.р. (в данный момент нет в наличии).
Пришлось применить старый дедовский метод, взял в руки образец и погнал по разборкам.
На трех разборках оригинала не было и продавцы подбирать ничего не стали, сославшись на отсутствие времени и бесполезность занятия! :x
На следующей к моей проблеме подошли с пониманием. После полу часового переворачивания металлолома нашлась ступица (от прессажа 2003г.) с датчиком один в один как мой но только с оборванной фишкой . Продавец сказал, что больше ничем помочь не может.На вопрос ,сколько стоит этот , был получен ультимативный ответ: - ТРИСТО!!!
ИТОГ-пол дня по разборкам, 20 литров топлива,300р. и 15 минут работы пояльником!!! :D
ABS погасло , 4WD продолжает гореть.
Поехал к электрикам, сделали диагностику, мультисканером постирали ошибки и теперь всё работает как надо! :flag:

Смурик
Ветром занесло
Всего сообщений: 9
Зарегистрирован: 27.07.2010
Откуда: Сахалин
Авто: Nissan Elgrand,1997,QD32,4WD
Возраст: 40
 Re: ABS на 51 кузове

Сообщение Смурик »

Доброго времени суток! вот такая проблема возникла с ABS после замены левого переднего подшипника при легком нажатии на педаль срабатывает ABS и при этом не каких ошибок не выдает, подшипник ставил оригинал 40210-WL020 . Что может быть? У кого есть какие идеи по этому поводу?????????????????????????????????????

фантом_АС
Задержался
Задержался
Всего сообщений: 12
Зарегистрирован: 17.07.2008
Откуда: Южно-Сахалинск
 Re: ABS на 51 кузове

Сообщение фантом_АС »

Добрый день. Стала глючить Авс задняя. С разбора взял датчик другой. Но дело в том что датчики старые почему то крупнее . Может кто то может выложить фотку как должны выглядеть датчики с нашего кузова? Машина 2003 года

Аватара пользователя
Борис 1
Привыкаю
Привыкаю
Всего сообщений: 72
Зарегистрирован: 16.09.2009
Профессия: электро-механик
Откуда: Волгоград
Авто: passat
 Re: ABS на 51 кузове

Сообщение Борис 1 »

Доброго времени суток! вот такая проблема
с ABS, при легком нажатии на педаль
срабатывает ABS и при этом не каких ошибок
не выдает, Что может быть? на вид всё целое, кроме переднего, на подшипники не большой скол где то 1.5мм (на пластиковом кольце )

maksim672
Привык
Привык
Всего сообщений: 293
Зарегистрирован: 23.09.2011
Откуда: екатеринбург
Авто: Nissan elgrand 2004 4wd
Возраст: 42
 Re: ABS на 51 кузове

Сообщение maksim672 »

Борис 1:при легком нажатии на педаль
срабатывает ABS
Может при малой скорости имелось ввиду?
Борис 1:на подшипники не большой скол где то 1.5мм (на пластиковом кольце )
Любых изъянов на метках достаточно для наличия проблем. Плюс грязь или металлическая стружка на датчике (надо почистить). Либо увеличенный зазор между датчиком и магнитным кольцом (уменьшить). Проверить суппорт и колодки (перебрать, почистить), если вдруг подклинивает колесо.

Ответить Пред. темаСлед. тема
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Провод от блока ABS к датчикам ABS где проложен?
    Кадим » 22 май 2012, 21:12 » в форуме H-1 Grand Starex. Электрооборудование
    7 Ответы
    9811 Просмотры
    Последнее сообщение Кадим
    28 май 2012, 01:20
  • Как снять тормозные тросики на кузове YR-30
    OGB » 15 май 2006, 13:05 » в форуме Town, Lite, Master, - Ace. Тормозная система
    4 Ответы
    1344 Просмотры
    Последнее сообщение OGB
    16 май 2006, 06:30
  • FAQ по Mazda MPV II в кузове LW (выпуск после 1999 г.)
    ПоручикИванов » 26 фев 2007, 21:43 » в форуме MPV II (LW)
    0 Ответы
    63751 Просмотры
    Последнее сообщение ПоручикИванов
    26 фев 2007, 21:43
  • FAQ по ремонту Largo в W30 кузове
    Viper » 14 июн 2007, 05:33 » в форуме Largo
    20 Ответы
    21991 Просмотры
    Последнее сообщение Иван695
    22 окт 2013, 06:42
  • Где находятся номера на кузове? Эстима 90
    Maik » 07 сен 2007, 20:35 » в форуме Estima, Emina, Lucida, Previa. Кузов, салон
    15 Ответы
    16712 Просмотры
    Последнее сообщение Карась
    07 июл 2016, 07:05

Вернуться в «Elgrand E51. Подвеска, рулевое, тормоза»