Не гаснут контрольные лампы при запуске двигателяTown, Lite, Master, - Ace. Электрика, оптика и электроника

Модераторы: Бешеная черепаха, ivi, Мастер2603

Автор темы
Патологоанатом
Ветром занесло
Всего сообщений: 1
Зарегистрирован: 19.01.2009
Откуда: Зеленогорск
Авто: Toyota lite ace YM21GWG 1987г.в
 Не гаснут контрольные лампы при запуске двигателя

Сообщение Патологоанатом »

Здравствуйте, у меня после запуска двигателя не гаснут контрольные лампы, при чем двигатель запускается на несколько секунд и глохнет.

Реклама
Аватара пользователя
Гарик
Пустил корни
Пустил корни
Всего сообщений: 978
Зарегистрирован: 14.07.2006
Профессия: Инженер-связист
Откуда: Новосибирск
Авто: Lite-Ace YM40 4WD аквариум ,на палке
Возраст: 57
 Re: Не гаснут контрольные лампы при запуске двигателя

Сообщение Гарик »

ну дак если он не завелся-естественно лампочки не гаснут.
А двиг то какой бенз или дизель?
Тут или нечему гореть или нечем поджигать вариантов нет
LITE ACE 90год 3Y механика 4WD аквариум
Поживет еще моя старушка

аlex224398
Ветром занесло
Всего сообщений: 4
Зарегистрирован: 18.12.2009
Откуда: камчатка
Авто: таун эйс, 1991,ст2,4wd
 Re: Не гаснут контрольные лампы при запуске двигателя

Сообщение аlex224398 »

дизель 2ст , он раб. и лампы горят ,раньше гозанешь они гасли и все норм. ,а сейчас горят!?

Аватара пользователя
ddervich
Задержался
Задержался
Всего сообщений: 22
Зарегистрирован: 23.08.2009
Детей: 1
Профессия: cтроитель-отделочник-ма
Откуда: новосибирск
Авто: Toyota TownAce--нету
Возраст: 50
 Re: Не гаснут контрольные лампы при запуске двигателя

Сообщение ddervich »

Смотри генератор и реле-регулятор.

Мастер2603
Мастер 80 lvl
Мастер 80 lvl
Всего сообщений: 9563
Зарегистрирован: 03.11.2008
Лучшие Ответы: 4
Детей: 4
Профессия: Сейчас сварщик...
Откуда: Кыштым. Челябинская обл.
Авто: Toyota lite ace, YM-40, 91 гв АКПП 3Y-Е
Возраст: 36
 Re: Не гаснут контрольные лампы при запуске двигателя

Сообщение Мастер2603 »

Контрольные лампы не гаснут, если отсутствует зарядка на АКБ, чтобы водитель сразу заметил и волосы на голове встали :D
YM-40, 3Y-Е--->4Y-E (vems 3.3 -->bosch m1.5.4.), Digitronik-Lovato EasyFast 3D, Бинар 5Б, Планар 44б
Будьте последовательны.

Аватара пользователя
Alexandr
Почетный Басовод
Почетный Басовод
Всего сообщений: 6670
Зарегистрирован: 27.06.2004
Откуда: г. Екатеринбург
Авто: Toyota Land Cruiser HJ60, Town Ace CR30
Возраст: 42
 Re: Не гаснут контрольные лампы при запуске двигателя

Сообщение Alexandr »

аlex224398, 99% что щётки закисли (или изношены до предела).
TLC60, 1989, 2H, МКПП + Town Ace 1990, 2C-T, АКПП, 4WD

Аватара пользователя
Варелик
Врос
Врос
Всего сообщений: 499
Зарегистрирован: 17.02.2008
Откуда: Звенигород
Авто: Toyota Town Ace, 1990, Q-CR30G-PEZX
Возраст: 55
 Re: Не гаснут контрольные лампы при запуске двигателя

Сообщение Варелик »

Кстати, как выяснилось, теже лампы горят и при перезаряде.
таун айс 1990 года, cr-30 , 4wd , 2c-t - не продаётся!!!!!

"Каждый ломает свой автомобиль по своему, но каждый уверен, что ломает правильно"

Аватара пользователя
admin
администрация форума
Всего сообщений: 23541
Зарегистрирован: 14.01.2004
Лучшие Ответы: 2
Детей: 3
Профессия: радиоинженер, юрист
Откуда: РОССИЯ, г.Благовещенск, Амурской обл.
Авто: HI ACE'99, KZH106, 1KZ-TE, 4WD Full, SCL, Cruis
Возраст: 45
 Re: Не гаснут контрольные лампы при запуске двигателя

Сообщение admin »

Что то непонятное, два вопроса сразу.
Патологоанатом, судя по кузову YM21 - старенькая бензинка, найти схемку включения генератора, проверить, там возможно либо электромеханический регулятор, либо генератору требуется вскрытие для замены щеток.

аlex224398
А тут однозначно в генератор лезть, щетки менять или ролтор с токосъемными кольцами, =- но для начала глянуть все ж тонкий проводок обратной связи от регулятора выносного до + клеммы АКБ...
HI ACE'99, KZH106, 1KZ-TE, 4WD FullTime, SCL, Сruise
Town Ace'94, МКПП, 3СТ, 4WD - и по сей день актуально и оптимально для путешествий!

Аватара пользователя
Алек2
Привык
Привык
Всего сообщений: 156
Зарегистрирован: 09.03.2010
Откуда: Хабаровск
Авто: Делика спейс гир 1996г., 4м40, 4WD, АКПП
 Re: Не гаснут контрольные лампы при запуске двигателя

Сообщение Алек2 »

у меня на автобусе тож проблема похожая. двигун 2СТ движок запускается и работает. на педальку газа реагирует нормально, но на панели приборов все лампочки горят кроме что индикатора свечей накала. думал генератор плохой. проверил вё норм. проблема в другом сказали - есть там такая релюшка-интеграшка. она стоит либо на генераторе, либо выносная за бардачком. у меня выносная. найти на замену такую проблематично. порекомендовали найти грамотного электрика чтоб сделал перепоключение, реле поставил на генератор, а провода от выносной перепоял на новую схему. пока ещё я этого не делал (двигатель собиратьнадо) , но мож кто подобное делал сам, или знает аналог такой релюшки, или мож из других собрать релюшек?
я не червонец чтобы нравиться всем.

Аватара пользователя
Алек2
Привык
Привык
Всего сообщений: 156
Зарегистрирован: 09.03.2010
Откуда: Хабаровск
Авто: Делика спейс гир 1996г., 4м40, 4WD, АКПП
 Re: Не гаснут контрольные лампы при запуске двигателя

Сообщение Алек2 »

аlex224398
для начала глянуть все ж тонкий проводок обратной связи от регулятора выносного до + клеммы АКБ...


у меня от выносного регулятора (интеграшки) от разъёма идёт 1 тонкий черный с жёлтой маркировкой, уходит под панель и п...! куда пошел непонятно, но на акум не приходит. где его искать там в жгуте не понятно.
я не червонец чтобы нравиться всем.

Аватара пользователя
admin
администрация форума
Всего сообщений: 23541
Зарегистрирован: 14.01.2004
Лучшие Ответы: 2
Детей: 3
Профессия: радиоинженер, юрист
Откуда: РОССИЯ, г.Благовещенск, Амурской обл.
Авто: HI ACE'99, KZH106, 1KZ-TE, 4WD Full, SCL, Cruis
Возраст: 45
 Re: Не гаснут контрольные лампы при запуске двигателя

Сообщение admin »

Алек2
Ищи в районе, где у плюсовой клеммы сходятся провода. Этот проводок сигнальный для регулятора электронного (S), и потому - такой тонкий. http://www.toyota-ace.ru/pic/alter_1c/sh2.jpg
Кстати, еще был у меня в практике случай, из-за высокого сопротивления этого тонкого проводка, - регулятор неправильно регулировал напряжение на АКБ, - давал зарядку в 16 вольт, прокинули новый проводок от регулятора до клеммы + и все встало на свои места, отсюда - делаем выводы, по этому проводку электронный регулятор так же ориентируется, сколько же у нас напряжение на АКБ.
HI ACE'99, KZH106, 1KZ-TE, 4WD FullTime, SCL, Сruise
Town Ace'94, МКПП, 3СТ, 4WD - и по сей день актуально и оптимально для путешествий!

Аватара пользователя
Алек2
Привык
Привык
Всего сообщений: 156
Зарегистрирован: 09.03.2010
Откуда: Хабаровск
Авто: Делика спейс гир 1996г., 4м40, 4WD, АКПП
 Re: Не гаснут контрольные лампы при запуске двигателя

Сообщение Алек2 »

похоже без эстакады не обойтись. прежний хозяин с электрикой чегото намудрил наверное. видать он этот проводок уже частично менял. на "+" клемму приходит провод но явно не тоненький, не того цвета и его явно ставили врукопашную. куда и как тянули ХЗ!я думал он с китайской сигналки идёт (была там хозяином установленна такая гадость, он когда её ставил, тож вручную сам, уйму проводов порезал я их теперь потихой спаиваю). будем исправлять.
я не червонец чтобы нравиться всем.

Аватара пользователя
admin
администрация форума
Всего сообщений: 23541
Зарегистрирован: 14.01.2004
Лучшие Ответы: 2
Детей: 3
Профессия: радиоинженер, юрист
Откуда: РОССИЯ, г.Благовещенск, Амурской обл.
Авто: HI ACE'99, KZH106, 1KZ-TE, 4WD Full, SCL, Cruis
Возраст: 45
 Re: Не гаснут контрольные лампы при запуске двигателя

Сообщение admin »

Алек2
возможно, прежний владелец этот проводок наращивал, только вот как, скрутками наверняка, смотри далее по этому проводку.
HI ACE'99, KZH106, 1KZ-TE, 4WD FullTime, SCL, Сruise
Town Ace'94, МКПП, 3СТ, 4WD - и по сей день актуально и оптимально для путешествий!

Troi
Привыкаю
Привыкаю
Всего сообщений: 73
Зарегистрирован: 29.07.2009
Детей: 0
Профессия: электрик
Откуда: Амурская обл. г.Тында
Авто: Lite Ace 92 2ct
Возраст: 34
 Re: Не гаснут контрольные лампы при запуске двигателя

Сообщение Troi »

Здрасте всем тоже вопросик имеется
Снял генератор (и всё что висело на двигателе включая сам ДВС) и когда включаеш фары не работает подсветка приборной панели это связано друг с другом или что то отвалилось

CHigor
Расцвёл
Расцвёл
Всего сообщений: 3437
Зарегистрирован: 19.02.2004
Откуда: Екатеринбург
 Re: Не гаснут контрольные лампы при запуске двигателя

Сообщение CHigor »

у меня лампочки не тухли при заводке потому что перед клеммой генератора на штекере оторвался тонкий проводок (так же может оторваться тонкий у аккума).
Поскольку провод оторвался заподлецо штекера, я штекер по проводку просверлил и вставил туда многожильный проводок, он там замкнулся с ответной частью как надо :)
Town Ace, 1992г, 3Y-EU, 4WD, ГАЗ/бензин ... знаю буса с 113ккм и 9 лет от роду, 300ккм на газу. Продан уже начал забывать...
А езжу на hyundai MATRIX 2006 год, тойота лучше... коплю на новую...

Ответить Пред. темаСлед. тема
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в «Town, Lite, Master, - Ace. Электрика, оптика и электроника»