Проблемы с электрикой...Town, Lite, Master, - Ace. Электрика, оптика и электроника

zvervolga
Ветром занесло
Всего сообщений: 9
Зарегистрирован: 28.04.2010
Детей: 2
Откуда: Volgograd
Авто: Toyota master ais surf CR30G 1989г, 2СТ 4WD
 Re: Проблемы с электрикой...

Сообщение zvervolga »

Viksam:У меня тоже проблема
Подскажите пожалуйста почему когда замеряешь тестером напряжение на проводе идущем к свечам накала показывает 12в, а только даёшь нагрузку (например подключить лампочку) сразу 0в и лампа не горит.
Последствия - не работают свечи накала - машина не запускается (TownAce 1993 двигатель 2с.)
Может это реле? Там есть одно реле круглое к нему подходят 2 тонких провода снизу и 2 толстых спереди (оно щёлкает когда на панели загорается нить накала). Один толстый провод был случайно замкнут на массу (только сегодня увидел - видимо давно, да и проблема с запуском появилась давно) видимо всё к одному.
Что делать? Возможно что реле (оно это или нет - круглое с 4 проводами)? Может что-то другое?
тонкие проводки это на контроль, и на них мало току присутствует, смотри предохранитель за водительским сиденьем, по букварю там должно быть 7-9 вольт на свечках.

Реклама
Аватара пользователя
admin
администрация форума
Всего сообщений: 22836
Зарегистрирован: 14.01.2004
Лучшие Ответы: 2
Детей: 3
Профессия: радиоинженер, юрист
Откуда: РОССИЯ, г.Благовещенск, Амурской обл.
Авто: HI ACE'99, KZH106, 1KZ-TE, 4WD Full, SCL, Cruis
Возраст: 45
 Re: Проблемы с электрикой...

Сообщение admin »

спалил контакты реле своим "коротышом" и гвоздем вместо предохранителя GLOW, который наверняка постоянно выбивало...
HI ACE'99, KZH106, 1KZ-TE, 4WD FullTime, SCL, Сruise
Town Ace'90, МКПП, 3СТ, 4WD - чтобы нюх не терять...
Town Ace'94, МКПП, 3СТ, 4WD - и по сей день актуально!

grigor1ev
Ветром занесло
Всего сообщений: 3
Зарегистрирован: 02.06.2010
Детей: 2
Профессия: водитель
Откуда: г Томск
Авто: toyota town-ace 1989 cr30 2ct 4wd
Возраст: 39
 Re: Проблемы с электрикой...

Сообщение grigor1ev »

меняй реле должно работать

Аватара пользователя
sergey.kolodinskiy
Ветром занесло
Всего сообщений: 1
Зарегистрирован: 16.10.2017
Возраст: 39
 Re: Проблемы с электрикой...

Сообщение sergey.kolodinskiy »

Скажите какие номинальные токи на предохранителях слево на право

Отправлено спустя 1 минуту 36 секунд:
sergey.kolodinskiy:
16 окт 2017, 12:58
Скажите какие номинальные токи на предохранителях слево на право
Отправлено спустя 47 секунд:
Билли:
26 июн 2009, 00:36
у меня проблема со свечами была, выяснилось это осенью при минус 5,когда бас отказался заводиться. летом коротнула шина свечей (что вдольголовки идёт, соединяя свечи) на двигатель, в результате,как,потом я выяснил, сгорел пердохранитель силовой в лючке за водит. сиденьем. на фото он чёрный полувудвинутый).
Искать новый было негде и некогда, вытащил, плоскогубцами с длинными вытянутыми носами распрямил контакты в предохранителе, и соединил их, сильно сжав. Там достаточно они длинные, чтобы так сделать. Получился не жучок, а практически исправный предох, в случ. коротыша, он так же способен перегореть, как и новый. завелась с полпинка и свечи заработали.

Antonaft
Ветром занесло
Всего сообщений: 1
Зарегистрирован: 25.12.2017
Детей: 1
Профессия: Водитель автовышки
Откуда: Иркутск
Авто: Toyota Town ace Noah,1999год,CR52, 3CE,4WD
 Re: Проблемы с электрикой...

Сообщение Antonaft »

Всем доброго времени суток! Подскажите кто знает, нет питания на стоп сигналах?

Аватара пользователя
IDman
Привыкаю
Привыкаю
Всего сообщений: 82
Зарегистрирован: 12.05.2015
Детей: 4
Профессия: Механик
Откуда: Россия, Амурская область город шимановск
Авто: Был Таун айс 93 года. Теперь Ниссан Серена 99 года
Возраст: 35
 Re: Проблемы с электрикой...

Сообщение IDman »

Antonaft:
25 дек 2017, 16:12
Подскажите кто знает, нет питания на стоп сигналах?
какое авто?, как определил что нет питания, смотрел только на хлопушке, или в крыльях тоже?
пока сам не разберешь, ничего не поймешь.
денег нет, но Вы держитесь . (Д.А. Медведев)

Аватара пользователя
ALEX RF
Пустил корни
Пустил корни
Всего сообщений: 1228
Зарегистрирован: 22.11.2008
Детей: 2
Профессия: мебельщик
Откуда: КУРСК
Авто: Лит айс YМ 40 3Y 4WD ,мазда AZ -3,Таун грузовичок
Возраст: 45
 Re: Проблемы с электрикой...

Сообщение ALEX RF »

Добрый вечер. нарисовалась такая проблема:При включении габаритов, если надавить на педаль тормоза начинает пищать сигнал заднего хода, при этом сам сигнал заднего хода не работает.Если выключить свет-ни чего не пищит.

Аватара пользователя
brembist
Мастер на все руки
Мастер на все руки
Всего сообщений: 16624
Зарегистрирован: 22.01.2011
Лучшие Ответы: 3
Детей: 2
Откуда: Ростов-Папа
Авто: Toyota Harrier
Возраст: 43
 Re: Проблемы с электрикой...

Сообщение brembist »

По идее жгут между задней дверью и кузовом почувствовал себя плохо, там идёт пересечение габарита и фонарей ЗХ.
JDM Old School

Ответить Пред. темаСлед. тема
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Непонятки с электрикой 601й мотор
    yura032 » 03 фев 2014, 18:19 » в форуме Vito W638. Электрика
    5 Ответы
    691 Просмотры
    Последнее сообщение Denru
    19 фев 2014, 22:30
  • Проблемы с электрикой
    serja » 11 фев 2007, 20:33 » в форуме MPV II (LW). Электрика
    452 Ответы
    31878 Просмотры
    Последнее сообщение ysuf 09
    04 ноя 2020, 15:00
  • ГЛЮКИ с Электрикой ( печка-холодильник, кондей )
    6 Ответы
    1110 Просмотры
    Последнее сообщение SERGIY
    19 июн 2007, 20:23
  • Чердак течет уже, помогитя-я-я!!!!! С электрикой что-то..
    3 Ответы
    872 Просмотры
    Последнее сообщение Васечкин
    23 ноя 2007, 20:24
  • Проблема с электрикой и датчиками, подскажите
    Barrakuda » 06 май 2008, 08:50 » в форуме Кондиционер
    2 Ответы
    1335 Просмотры
    Последнее сообщение Mazgan2004
    14 июн 2008, 19:47

Вернуться в «Town, Lite, Master, - Ace. Электрика, оптика и электроника»