Не работает первая скорость вентилятора при включении кондеяVito W638. Кондиционер, отопление

Модератор: dimon13tula

Автор темы
Сергей 86ru
Задержался
Задержался
Всего сообщений: 40
Зарегистрирован: 27.08.2017
Откуда: 86 ru
Авто: Vito 2.3 638.111
 Не работает первая скорость вентилятора при включении кондея

Сообщение Сергей 86ru »

Приветствую.После замены толстого шланга на кондеи,мастер сказал что вентилятор работает в аварийном режиме,нет первой скорости.Т.е при включении кондея вентилятор должен сразу включаться.Подскажите,куда копать,может есть какие датчики,предохранители? Вито 638 2.3 бенз.

Реклама
Аватара пользователя
maikl-2111
Врос
Врос
Всего сообщений: 437
Зарегистрирован: 13.03.2012
Детей: 1
Откуда: Санкт-Петербург
Авто: vito 2001, 638, 111,980 акпп
Возраст: 43
 Re: Не работает первая скорость вентилятора при включении кондея

Сообщение maikl-2111 »

Реле и предохранитель находится на корпусе вентилятора (радиатора) также проверить разъём силового кабеля.

Автор темы
Сергей 86ru
Задержался
Задержался
Всего сообщений: 40
Зарегистрирован: 27.08.2017
Откуда: 86 ru
Авто: Vito 2.3 638.111
 Re: Не работает первая скорость вентилятора при включении кондея

Сообщение Сергей 86ru »

maikl-2111:
18 авг 2018, 10:36
Реле и предохранитель находится на корпусе вентилятора (радиатора) также проверить разъём силового кабеля.
Открыл корпус вентеля,предохранитель на 35 целый,две релюшки,а в центре между этими двумя ещё гнездо под третью релюшку,но е нет.Нужнали ли третья реле?А разъём с силовыми кабклями не могу раскрыть,попробую ещё раз.

Tusla
Привыкаю
Привыкаю
Всего сообщений: 70
Зарегистрирован: 04.09.2018
Детей: 2
Профессия: Строитель
Откуда: Москва
Авто: VITO 638.294 V230 2003
 Re: Не работает первая скорость вентилятора при включении кондея

Сообщение Tusla »

та же самая ерунда, вчера поставил датчик ДТОЖ оригинал, так как было уже поздно греть до 95 не стал. При включении конддея вентилятор молчал, но иногда включался на 80 и сразу вторая скорость, думаю это по датчику давления фреона!

Tusla
Привыкаю
Привыкаю
Всего сообщений: 70
Зарегистрирован: 04.09.2018
Детей: 2
Профессия: Строитель
Откуда: Москва
Авто: VITO 638.294 V230 2003
 Re: Не работает первая скорость вентилятора при включении кондея

Сообщение Tusla »

Сергей 86ru:
19 авг 2018, 17:36
maikl-2111:
18 авг 2018, 10:36
Реле и предохранитель находится на корпусе вентилятора (радиатора) также проверить разъём силового кабеля.
Открыл корпус вентеля,предохранитель на 35 целый,две релюшки,а в центре между этими двумя ещё гнездо под третью релюшку,но е нет.Нужнали ли третья реле?А разъём с силовыми кабклями не могу раскрыть,попробую ещё раз.
Сними реле, и перемкни 2 силовых в каждом, по очереди! должна работать 1 и 2 скорость принудительно! у меня работает, значит с проводкой силовых проводов все ок. либо реле (хотя переставлял их местами), либо сигнал управляющий на реле не приходит на включение первой скорости!

Ответить Пред. темаСлед. тема

Быстрый ответ, комментарий, отзыв

Изменение регистра текста: 
Смайлики
8-) :D :) :( :wink: :oops: :o :shock: :lol: :x :unknw: :cry: :facepalm: :hats_off: :good: :thank_you: :beer: :kubok: :***: :beach: %) :nono: :yes4:
Ещё смайлики…
   
К этому ответу прикреплено по крайней мере одно вложение.

Если вы не хотите добавлять вложения, оставьте поля пустыми.

  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение

Вернуться в «Vito W638. Кондиционер, отопление»