Прошу помощи! Включаю зажигание лампочки на приборке сразу гаснутTown, Lite, Master, - Ace. Электрика, оптика и электроника

Модераторы: ivi, Бешеная черепаха, Мастер2603

Аватара пользователя
Наемник
Расцвёл
Расцвёл
Всего сообщений: 3417
Зарегистрирован: 28.11.2015
Лучшие Ответы: 2
Профессия: водила
Откуда: Барнаул
Авто: litace, cr-30g, 2СТ, 4wd, мкпп, 92г.в. Мers 609D ом364.
Возраст: 52
 Re: Прошу помощи! Включаю зажигание лампочки на приборке сразу гаснут

Сообщение Наемник »

Доломедес:
19 июл 2018, 03:09
знать бы в чем причина.
Это тайна покрытая мраком :D У админа была версия: прикуривал... но нет. Я просто поставил контрактный генератор, причем выглядел он как совершенно нулёвый. Через пару-тройку дней лампы погасли, потом загорелись и опять погасли. Поставил мост со старого гены и езжу до сих пор.
То, что один человек построил, другой завсегда разобрать сможет.

Реклама
Аватара пользователя
admin
администрация форума
Всего сообщений: 23016
Зарегистрирован: 14.01.2004
Лучшие Ответы: 2
Детей: 3
Профессия: радиоинженер, юрист
Откуда: РОССИЯ, г.Благовещенск, Амурской обл.
Авто: HI ACE'99, KZH106, 1KZ-TE, 4WD Full, SCL, Cruis
Возраст: 45
 Re: Прошу помощи! Включаю зажигание лампочки на приборке сразу гаснут

Сообщение admin »

Бывают еще любители саба... :D
HI ACE'99, KZH106, 1KZ-TE, 4WD FullTime, SCL, Сruise
Town Ace'94, МКПП, 3СТ, 4WD - и по сей день актуально и оптимально для путешествий!

Аватара пользователя
Наемник
Расцвёл
Расцвёл
Всего сообщений: 3417
Зарегистрирован: 28.11.2015
Лучшие Ответы: 2
Профессия: водила
Откуда: Барнаул
Авто: litace, cr-30g, 2СТ, 4wd, мкпп, 92г.в. Мers 609D ом364.
Возраст: 52
 Re: Прошу помощи! Включаю зажигание лампочки на приборке сразу гаснут

Сообщение Наемник »

admin, Я вот думаю причина в длительном хранении, возможно что-то высохло, присохло, прилипло... . У меня товарищ некоторое время водой гену поливал пока тот не заработал нормально :shock: . Но это не для экспериментов :D
То, что один человек построил, другой завсегда разобрать сможет.

Аватара пользователя
admin
администрация форума
Всего сообщений: 23016
Зарегистрирован: 14.01.2004
Лучшие Ответы: 2
Детей: 3
Профессия: радиоинженер, юрист
Откуда: РОССИЯ, г.Благовещенск, Амурской обл.
Авто: HI ACE'99, KZH106, 1KZ-TE, 4WD Full, SCL, Cruis
Возраст: 45
 Re: Прошу помощи! Включаю зажигание лампочки на приборке сразу гаснут

Сообщение admin »

Наемник, если щетки изношены, - то из-за наличия графитной пыли - могли и подзависнуть.
HI ACE'99, KZH106, 1KZ-TE, 4WD FullTime, SCL, Сruise
Town Ace'94, МКПП, 3СТ, 4WD - и по сей день актуально и оптимально для путешествий!

Аватара пользователя
Наемник
Расцвёл
Расцвёл
Всего сообщений: 3417
Зарегистрирован: 28.11.2015
Лучшие Ответы: 2
Профессия: водила
Откуда: Барнаул
Авто: litace, cr-30g, 2СТ, 4wd, мкпп, 92г.в. Мers 609D ом364.
Возраст: 52
 Re: Прошу помощи! Включаю зажигание лампочки на приборке сразу гаснут

Сообщение Наемник »

admin:
19 июл 2018, 04:42
если щетки изношены,
Не не
Наемник:
19 июл 2018, 04:13
Я просто поставил контрактный генератор, причем выглядел он как совершенно нулёвый.
То, что один человек построил, другой завсегда разобрать сможет.

Аватара пользователя
admin
администрация форума
Всего сообщений: 23016
Зарегистрирован: 14.01.2004
Лучшие Ответы: 2
Детей: 3
Профессия: радиоинженер, юрист
Откуда: РОССИЯ, г.Благовещенск, Амурской обл.
Авто: HI ACE'99, KZH106, 1KZ-TE, 4WD Full, SCL, Cruis
Возраст: 45
 Re: Прошу помощи! Включаю зажигание лампочки на приборке сразу гаснут

Сообщение admin »

Напряжение замерял, нормальное выдает?
HI ACE'99, KZH106, 1KZ-TE, 4WD FullTime, SCL, Сruise
Town Ace'94, МКПП, 3СТ, 4WD - и по сей день актуально и оптимально для путешествий!

Аватара пользователя
Наемник
Расцвёл
Расцвёл
Всего сообщений: 3417
Зарегистрирован: 28.11.2015
Лучшие Ответы: 2
Профессия: водила
Откуда: Барнаул
Авто: litace, cr-30g, 2СТ, 4wd, мкпп, 92г.в. Мers 609D ом364.
Возраст: 52
 Re: Прошу помощи! Включаю зажигание лампочки на приборке сразу гаснут

Сообщение Наемник »

admin:
19 июл 2018, 04:47
Напряжение
Не замерял... (это старая тема) просто поломка один в один:
Доломедес:
19 июл 2018, 03:09
мост выгорел три диода совсем а один пробит
Доломедес:
19 июл 2018, 03:09
.знать бы в чем причина.
То, что один человек построил, другой завсегда разобрать сможет.

Аватара пользователя
admin
администрация форума
Всего сообщений: 23016
Зарегистрирован: 14.01.2004
Лучшие Ответы: 2
Детей: 3
Профессия: радиоинженер, юрист
Откуда: РОССИЯ, г.Благовещенск, Амурской обл.
Авто: HI ACE'99, KZH106, 1KZ-TE, 4WD Full, SCL, Cruis
Возраст: 45
 Re: Прошу помощи! Включаю зажигание лампочки на приборке сразу гаснут

Сообщение admin »

Возможно, что то в бортовухе у тебя к этому приводит. А лебедка или еще какое то силовое допоборудование присутствует?
HI ACE'99, KZH106, 1KZ-TE, 4WD FullTime, SCL, Сruise
Town Ace'94, МКПП, 3СТ, 4WD - и по сей день актуально и оптимально для путешествий!

Аватара пользователя
Наемник
Расцвёл
Расцвёл
Всего сообщений: 3417
Зарегистрирован: 28.11.2015
Лучшие Ответы: 2
Профессия: водила
Откуда: Барнаул
Авто: litace, cr-30g, 2СТ, 4wd, мкпп, 92г.в. Мers 609D ом364.
Возраст: 52
 Re: Прошу помощи! Включаю зажигание лампочки на приборке сразу гаснут

Сообщение Наемник »

admin:
19 июл 2018, 04:54
какое то силовое допоборудование присутствует?
Вообще ничего, причем старый мост ходит до сих пор. Да и старый генератор я списал по "старости"
То, что один человек построил, другой завсегда разобрать сможет.

Аватара пользователя
admin
администрация форума
Всего сообщений: 23016
Зарегистрирован: 14.01.2004
Лучшие Ответы: 2
Детей: 3
Профессия: радиоинженер, юрист
Откуда: РОССИЯ, г.Благовещенск, Амурской обл.
Авто: HI ACE'99, KZH106, 1KZ-TE, 4WD Full, SCL, Cruis
Возраст: 45
 Re: Прошу помощи! Включаю зажигание лампочки на приборке сразу гаснут

Сообщение admin »

Наемник, тогда надо ставить вольтметр на постоянку и следить за борт-сетью. Если есть подозрения, что что-то к этому приводит повторно. Иначе - просто совпадение.
Проверить предохранители все, сличить с оригинальными вставками, если где больше номинала - насторожиться и проверить цепи. Все соединения силовые - должны быть надежно стянуты и не допускать люфта и искрения. Кроме того, очень не любит бортовуха резких изменений от нагрузки в виде мощных сабов, прикуривание тоже может навредить (раз на раз не приходится).
HI ACE'99, KZH106, 1KZ-TE, 4WD FullTime, SCL, Сruise
Town Ace'94, МКПП, 3СТ, 4WD - и по сей день актуально и оптимально для путешествий!

Ответить Пред. темаСлед. тема
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Не гаснут лампочки на приборке после замены тормозных накладок
    3 Ответы
    1037 Просмотры
    Последнее сообщение Алексей 125
    30 май 2017, 08:26
  • Включаю зажигание - льет задний омыватель.
    15 Ответы
    981 Просмотры
    Последнее сообщение СТРОИКС
    17 апр 2011, 08:52
  • Не заводится и когда включаю зажигание то пропадает
    pavel.fabrtsy » 24 фев 2020, 05:32 » в форуме Sprinter W906. Электрика
    1 Ответы
    1746 Просмотры
    Последнее сообщение surprise
    24 фев 2020, 21:42
  • Не гаснут на панели лампочки зарядки АКБ -- 2 СТ. CR 30
    5 Ответы
    685 Просмотры
    Последнее сообщение mishel0075
    15 янв 2011, 09:13
  • Лампочки на панели приборов-не гаснут
    Sergey AK-47 » 28 июл 2008, 04:25 » в форуме Alphard, Vellfire. Электрика
    6 Ответы
    2314 Просмотры
    Последнее сообщение Aur
    16 окт 2010, 09:17

Вернуться в «Town, Lite, Master, - Ace. Электрика, оптика и электроника»