Педаль уходит в полVito W639. Тормозная система

Модераторы: Serghio, gibson006

Информация
Mercedes Vito W639 (2003 - ...), Mercedes Viano (2004 - ...)
Автор темы
edi999
Ветром занесло
Всего сообщений: 2
Зарегистрирован: 04.06.2018
Откуда: Екатеринбург
Авто: Vito,2007
 Педаль уходит в пол

Сообщение edi999 »

Доброго времени суток. Подскажите что происходит с тормозами. Решил заменить жидкость в системе полностью. Прокачал и заметил, что при сильном нажатии на педаль начинает уходить в пол. ДО ЭТОГО МОМЕНТА НЕ ЗАМЕЧАЛ ЭТОГО.Так как тачку взял месяц назад. Сказали на сервисе что главный перепускает.. Заказал новый , установил НЕ ПОМОГЛО все тоже самое. Сказали что надо под давлением прокачать.. поехал прокачал все равно НЕ ПОМОГЛО. Подскажите что может быть. Заранее спасибо.

Реклама
Аватара пользователя
BeGa
Пустил корни
Пустил корни
Всего сообщений: 1097
Зарегистрирован: 16.03.2014
Откуда: Севастополь
Авто: vito 639
 Re: Педаль уходит в пол

Сообщение BeGa »

У меня такая же фигня ))) Пока решения не нашел, борюсь )
Исключительная прокачка старом прокачивает только переднее правое и заднее правое колесо, с левой стороны ничего не прокачивает, не знаю что и делать ))
Последний раз редактировалось BeGa 04 июн 2018, 21:35, всего редактировалось 1 раз.

Аватара пользователя
BeGa
Пустил корни
Пустил корни
Всего сообщений: 1097
Зарегистрирован: 16.03.2014
Откуда: Севастополь
Авто: vito 639
 Re: Педаль уходит в пол

Сообщение BeGa »

edi999, Попробуйте прокачать диагностическим прибором - старом.

Автор темы
edi999
Ветром занесло
Всего сообщений: 2
Зарегистрирован: 04.06.2018
Откуда: Екатеринбург
Авто: Vito,2007
 Re: Педаль уходит в пол

Сообщение edi999 »

Спасибо, попробую.

Аватара пользователя
BeGa
Пустил корни
Пустил корни
Всего сообщений: 1097
Зарегистрирован: 16.03.2014
Откуда: Севастополь
Авто: vito 639
 Re: Педаль уходит в пол

Сообщение BeGa »

edi999, А тормозит машина хорошо? У меня тормозить стала отлично, чуть нажал и тормозит, но если сильно жать на месте, то педаль уходит. Начинаю думать, что так и должно быть и все в порядке.
Re: Большой ход педали тормоза (Пост _maximus_ #627006)

u-svett
Привык
Привык
Всего сообщений: 144
Зарегистрирован: 26.11.2016
Откуда: Москва
Авто: Mersedes Vito, W639, 2005.
 Re: Педаль уходит в пол

Сообщение u-svett »

Добрый день.
Ну что я так понимаю этот вопрос никто не решил на Вито??
уютный-свет.рф

Аватара пользователя
BeGa
Пустил корни
Пустил корни
Всего сообщений: 1097
Зарегистрирован: 16.03.2014
Откуда: Севастополь
Авто: vito 639
 Re: Педаль уходит в пол

Сообщение BeGa »

u-svett, Это штатная кабота системы .

u-svett
Привык
Привык
Всего сообщений: 144
Зарегистрирован: 26.11.2016
Откуда: Москва
Авто: Mersedes Vito, W639, 2005.
 Re: Педаль уходит в пол

Сообщение u-svett »

Нет.... Так не было. Педаль всегда была упругой, торможение регулировалось СИЛОЙ НАЖАТИЯ НА ПЕДАЛЬ. в пол она уходила только при экстренном торможении, а сейчас она плавно уходит в пол и торможение замедленное, для того чтоб остановить автомобиль приходиться отпускать педаль тормоза и снова давить, только после этого машина адекватно тормозит. Сейчас торможение как на машине без абс, именно многократными нажатиями на педаль, это НЕ НОРМАЛЬНАЯ РАБОТЫ СИСТЕМЫ ТОРМОЖЕНИЯ. При заведенном авто, медленно нажимая на педаль тормоза, явно слышен выпуск воздуха, как будто где то перепускает мембрана, при резком нажатии этого нет, как будто мембрана просто не успевает. Возможно что-то изношено в ГТЦ. Все 5 лет машина тормозила по одному а теперь по другому и вы будете говорить что так и должно быть??
уютный-свет.рф

u-svett
Привык
Привык
Всего сообщений: 144
Зарегистрирован: 26.11.2016
Откуда: Москва
Авто: Mersedes Vito, W639, 2005.
 Re: Педаль уходит в пол

Сообщение u-svett »

Вот комментарий с другого форума тоже мерседес, почему это не нормальная работа тормозной системы.

Опубликовано 20 мая, 2010
Вся проблема в том, что меня АКП. При нажатии на педаль тормоза машина должна тормозить колодками, а у меня получается, что педаль уходит в пол а колодки ещё не сжимаются, и коробка видит положение педали и сбрасывает передачи на пониженные, т.е мне нужно просто легко притормозить, а получается, что включается с четвертой вторая и клевок носом, в общем мучается коробка, да и езда особенно перед светофором не доставляет удовольствия. В общем это неисправность и ее нужно устранять. Видимо придется брать новый главный, но вы меня ещё с вакуумом озадачили, может это в нем проблема, на незаведенном двигателе всё-таки педаль не проваливается, хотя может и без вакуума не получается такого усилия создать. А то, что с АБС педаль должна проваливается, то это не так, у меня есть ещё машины с АБС, и там педаль стоит колом.
уютный-свет.рф

Аватара пользователя
BeGa
Пустил корни
Пустил корни
Всего сообщений: 1097
Зарегистрирован: 16.03.2014
Откуда: Севастополь
Авто: vito 639
 Re: Педаль уходит в пол

Сообщение BeGa »

u-svett:
21 янв 2021, 10:59
так и должно быть??
аа теперь все ясно. Да, это не нормальная работа системы.

u-svett
Привык
Привык
Всего сообщений: 144
Зарегистрирован: 26.11.2016
Откуда: Москва
Авто: Mersedes Vito, W639, 2005.
 Re: Педаль уходит в пол

Сообщение u-svett »

Ну все. Закончилась эпопея с тормозами и роликами.
Замена тормозной жидкости и ГТЦ - LPR1453 - 4472 руб.
Колодки передние kotl - 1400
+ Работы.
уютный-свет.рф

u-svett
Привык
Привык
Всего сообщений: 144
Зарегистрирован: 26.11.2016
Откуда: Москва
Авто: Mersedes Vito, W639, 2005.
 Re: Педаль уходит в пол

Сообщение u-svett »

Добрый день.

Впервые проехал после замены гтц, после парковки на длительную стоянку, открыл капот, с района вакуумника + гтц шло шипение минуты 1,5 потом стихло, как будто воздух через клапан выходил. Шо то я не помню чтоб раньше такое было, с сервисниками связался, жду ответа, но мож кто тут скажет.
уютный-свет.рф

u-svett
Привык
Привык
Всего сообщений: 144
Зарегистрирован: 26.11.2016
Откуда: Москва
Авто: Mersedes Vito, W639, 2005.
 Re: Педаль уходит в пол

Сообщение u-svett »

Всем привет, проблема с тормозами не решена.

Вопрос по специфичной работе тормозной системы Вито 639 2005 г. Эта проблема есть у многих мерседесов и по анализу форумов, сотни водителей с ней мучаются и проблема НЕ РЕШАЕТСЯ!!! Люди тупо с ней живут.

Суть проблемы в том, что в какой то момент, педаль реагирует на торможение по другому, Вы сразу это понимаете. Если раньше она была тугой, и активное торможение начиналось с ПОЛОВИНЫ нажатия на педаль и она была упругой, а потом начинает проваливаться до упора. У шипящий звук при нажатии на педаль тормоза.

ЧТО делали:

1. Замена ТЖ + прокачка тормозов.
2. Замена ГТЦ.
3. Проверка направляющих + смазка.
4. Уровень жидкости на месте, никуда не уходит.

Ничего не помогает. Теперь машина тормозит в самом конце нажатия на педаль, раньше в середине, при ЭКСТРЕННОМ ТОРМОЖЕНИИ ПЕДАЛЬ СРАЗУ ТУГАЯ И ТОРМОЗИТ ОТЛИЧНО, но при плавном обычном торможении педаль уходит до упора и тормозит в конце хода. Вакуумник проверяли: на заглушенной твердая педаль, заводишь - уходит вниз.
Куда дальше копать непонятно))
уютный-свет.рф

Ответить Пред. темаСлед. тема
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Жму на педаль тормоза, а педаль медленно уходит в полик.
    Вышик » 04 окт 2011, 22:21 » в форуме LT2. Тормозная система
    20 Ответы
    10396 Просмотры
    Последнее сообщение Vasiliyi
    12 апр 2018, 23:24
  • Н-1 Starex. Тупят обороты при нажатии педаль в пол
    Dervish » 19 ноя 2011, 22:33 » в форуме H-1 Starex. Двигатель
    7 Ответы
    1958 Просмотры
    Последнее сообщение Steel_Cat
    22 апр 2013, 20:53
  • Софим 3.0 Заводится только если педаль в пол
    alexrock » 05 сен 2016, 23:40 » в форуме Boxer 3. Система питания
    11 Ответы
    793 Просмотры
    Последнее сообщение alexrock
    14 сен 2016, 08:53
  • Может кто подскажет в чем проблема,не понимает что педаль в пол
    Dimarik38 » 17 дек 2019, 05:38 » в форуме Noah Town\Lite Ace. Трансмиссия
    20 Ответы
    2765 Просмотры
    Последнее сообщение Ной(86)
    19 май 2020, 16:43
  • Уходит педаль тормоза
    sibpavel » 07 май 2009, 10:06 » в форуме Town, Lite, Master, - Ace. Тормозная система
    16 Ответы
    2520 Просмотры
    Последнее сообщение Геннадий63
    04 авг 2009, 14:58

Вернуться в «Vito W639. Тормозная система»