Запускается мотор и сразу глохнетH-1 Grand Starex. Ходовая, трансмиссия

Модераторы: михаил_TMB, uragobelkov, Pogranec

Аватара пользователя
Автор темы
Danila.Danilych
Ветром занесло
Всего сообщений: 3
Зарегистрирован: 23.03.2018
 Запускается мотор и сразу глохнет

Сообщение Danila.Danilych »

Всех приветствую.Помогите советом,может у кого была такая же проблема.
При холодном запуске(на прогретом проблем нету)мотор заводится,набирает обороты и сразу глохнет.Если в этот момент коробку переключить в режим движения(неважно вперёд или назад),мотор подхватывает и работает.Через секунд 10 переводишь в паркинг и мотор держит.Подскажите,пожалуйста,что смотреть.Машинка живая,а с такими запусками- убъю коробку.
С уважением,Александр.

Реклама
mutant
Ветром занесло
Всего сообщений: 6
Зарегистрирован: 15.02.2016
Откуда: Новосибирск
Авто: Grand Starex
 Re: Запускается мотор и сразу глохнет

Сообщение mutant »

Danila.Danilych, добрый вечер, Александр.
Подскажите, в чем была тогда проблема? У меня все также 1в1.

mutant
Ветром занесло
Всего сообщений: 6
Зарегистрирован: 15.02.2016
Откуда: Новосибирск
Авто: Grand Starex
 Re: Запускается мотор и сразу глохнет

Сообщение mutant »

Проблема оказалась в ДМРВ. Оригинал новый стоит 8500р. Попробую старый помыть.

Аватара пользователя
Автор темы
Danila.Danilych
Ветром занесло
Всего сообщений: 3
Зарегистрирован: 23.03.2018
 Re: Запускается мотор и сразу глохнет

Сообщение Danila.Danilych »

Поменял датчики , которые к топливному фильтру подключены и новый подогрев установил и вуаля, проблема ушла

Аватара пользователя
Morze
Врос
Врос
Всего сообщений: 537
Зарегистрирован: 14.03.2012
Детей: 2
Откуда: Киров
Авто: Hyundai GS, 2009, CVX, LD мост
Возраст: 44
 Re: Запускается мотор и сразу глохнет

Сообщение Morze »

mutant:
02 дек 2020, 14:23
Проблема оказалась в ДМРВ.
Странно. Я как то забыл разъем подключить к ДМРВ. Машина заводилась нормально, не глохла. Просто тянула плохо.

Отправлено спустя 2 минуты 20 секунд:
Danila.Danilych:
04 апр 2018, 22:02
(на прогретом проблем нету)
хотя может двигатель был теплый, поэтому и не глохла

mutant
Ветром занесло
Всего сообщений: 6
Зарегистрирован: 15.02.2016
Откуда: Новосибирск
Авто: Grand Starex
 Re: Запускается мотор и сразу глохнет

Сообщение mutant »

Morze:
04 дек 2020, 00:02
Странно. Я как то забыл разъем подключить к ДМРВ. Машина заводилась нормально, не глохла. Просто тянула плохо.
Вот мне как раз снятие разъема с ДМРВ и помогло. Без него не глохнет. Минут 5 так грею, потом глушу и одеваю обратно. Пока так езжу, но надо поскорей разобраться и решить по-нормальному.

Ответить Пред. темаСлед. тема
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Т4 2,5 бензин AET 98 г., мотор запускается и сразу глохнет.
    8 Ответы
    322 Просмотры
    Последнее сообщение ANT53
    06 апр 2021, 09:09
  • 2л HDI прогретый мотор не сразу заводится.
    АркадийМ » 05 апр 2011, 19:12 » в форуме Jumpy
    2 Ответы
    1860 Просмотры
    Последнее сообщение avm_69
    16 мар 2012, 20:15
  • Эльгранд QD 32 - Вибрация, сразу глохнет
    avarach » 26 янв 2011, 15:35 » в форуме Elgrand E50. Дизельный двигатель
    11 Ответы
    1066 Просмотры
    Последнее сообщение avarach
    02 фев 2011, 13:53
  • Заводится и сразу глохнет!
    35 Ответы
    5101 Просмотры
    Последнее сообщение guro76
    03 янв 2013, 18:41
  • Еще раз про "глохнет сразу после запуска"
    alk » 07 окт 2008, 09:30 » в форуме Stepwgn RF1-2, S-MX
    24 Ответы
    8170 Просмотры
    Последнее сообщение МикроБусоВод
    30 сен 2012, 07:19

Вернуться в «H-1 Grand Starex. Ходовая, трансмиссия»