загорается ЧЕК. при разгоне, после 80км\чAlphard, Vellfire. Электрика

Модератор: Digital

Аватара пользователя
Автор темы
Илья 0801
Задержался
Задержался
Всего сообщений: 26
Зарегистрирован: 15.04.2010
Детей: 2
Откуда: Н.Новгород
Авто: TOYOTA Alphard NMH-15, 1MZ-FE 4WD toyota HIACE KZH-106. 1KZ.4WD.
Возраст: 42
 загорается ЧЕК. при разгоне, после 80км\ч

Сообщение Илья 0801 »

Добрый день, дорогие товарищи, прошу Вас помочь мне разобраться с надеюсь не большими проблемами которые наверное предсказуемо появляются у каждого с приобретением автомобиля.
Суть такова, при разгоне,наборе скорости в промежутках от 70 км\ч загорается чек! горит, но если мотор заглушить и вновь завести не горит! на парковке газ в пол обороты 6000, чек не горит, тронулся, поехали, 70-80км\ч опять загорается.
ошибку видит бедной смеси. номер не помню
предварительно грешат на катализатор, возможно лямбда.... машину только собрали, глючил блок охраны, замки щелкали, стекла сами опускались на охране, оказалось был в воде! просушили собрали, все работает нормально.
сейчас камеры отключились, перед\зад, может еще где вода. завтра буду искать.

Реклама
Аватара пользователя
Andrey24
Пустил корни
Пустил корни
Всего сообщений: 1550
Зарегистрирован: 12.10.2011
Детей: 1
Откуда: Красноярск
Авто: ALPHARD V, DBA-ANH10W
Возраст: 47
 Re: загорается ЧЕК. при разгоне, после 80км\ч

Сообщение Andrey24 »

Пилен по переду?
Проверти нижнею лямду, что после каталика стоит
Хотя с пилой может быть все что угобно
Вполть до подменяных запчастей
ALPHARD V, DBA-ANH10W, AS PLATINUM SELECTION 2, 2007/12
2400cc, BLACK 2WD

Аватара пользователя
Автор темы
Илья 0801
Задержался
Задержался
Всего сообщений: 26
Зарегистрирован: 15.04.2010
Детей: 2
Откуда: Н.Новгород
Авто: TOYOTA Alphard NMH-15, 1MZ-FE 4WD toyota HIACE KZH-106. 1KZ.4WD.
Возраст: 42
 Re: загорается ЧЕК. при разгоне, после 80км\ч

Сообщение Илья 0801 »

Да попердку пила, сейчас был в сервисе, ну электрик грешит на подсос воздуха, только сказать где и откуда не могут...

Отправлено спустя 1 минуту 44 секунды:
масло поменял в автомате прям черное было, ну и в движке за одно, там масло было еще нормальное на цвет, но вот поддон автоматовский рук не видел, япошка скупердяй!

Аватара пользователя
Andrey24
Пустил корни
Пустил корни
Всего сообщений: 1550
Зарегистрирован: 12.10.2011
Детей: 1
Откуда: Красноярск
Авто: ALPHARD V, DBA-ANH10W
Возраст: 47
 Re: загорается ЧЕК. при разгоне, после 80км\ч

Сообщение Andrey24 »

Илья 0801:
22 мар 2018, 15:30
грешит на подсос воздуха
смотрите резиновую трубу от корпуса фильтра, до дроссельной заслонки, надо снять корпус фильтра
, хотя на трёшке, может и не надо
короче между датчиком ДМРВ и ДЗ :)
ALPHARD V, DBA-ANH10W, AS PLATINUM SELECTION 2, 2007/12
2400cc, BLACK 2WD

Аватара пользователя
Digital
Модератор
Всего сообщений: 16657
Зарегистрирован: 25.03.2006
Детей: 2
Откуда: Москва
Авто: Toyota - управляй мечтой!Мечты сбываются :-)
Возраст: 40
 Re: загорается ЧЕК. при разгоне, после 80км\ч

Сообщение Digital »

Чего гадать то? Сканер про все ошибки расскажет)))
Лучше пузо от пива, чем горб от работы!
Toyota Vellfire AYH30, Daihatsu Tanto L350S, Nissan Juke F15

Аватара пользователя
Автор темы
Илья 0801
Задержался
Задержался
Всего сообщений: 26
Зарегистрирован: 15.04.2010
Детей: 2
Откуда: Н.Новгород
Авто: TOYOTA Alphard NMH-15, 1MZ-FE 4WD toyota HIACE KZH-106. 1KZ.4WD.
Возраст: 42
 Re: загорается ЧЕК. при разгоне, после 80км\ч

Сообщение Илья 0801 »

Добрый день, чек гореть перестал! но вот что интересно, заменил масло в автомате совсем черное, и в двигателе, вчера гонял по ночному городу! не загорается! вот и чо думать? ну в принципе если вопрос закрыт? ну и слава богу!

Аватара пользователя
Автор темы
Илья 0801
Задержался
Задержался
Всего сообщений: 26
Зарегистрирован: 15.04.2010
Детей: 2
Откуда: Н.Новгород
Авто: TOYOTA Alphard NMH-15, 1MZ-FE 4WD toyota HIACE KZH-106. 1KZ.4WD.
Возраст: 42
 Re: загорается ЧЕК. при разгоне, после 80км\ч

Сообщение Илья 0801 »

ЧЕК вернулся! )))
оптимизм в автосервисе не много пугает! наверное надо искать другой.

gordon7771
Задержался
Задержался
Всего сообщений: 20
Зарегистрирован: 09.10.2017
Откуда: Пенза
Авто: Toyota Alphard 2002 г.в. MNH15, 4WD, 1MZ-FE
Возраст: 37
 Re: загорается ЧЕК. при разгоне, после 80км\ч

Сообщение gordon7771 »

Такая же проблема один в один. Ошибка P0171 - бедная смесь. Загорается после прогрева двигателя до 70 градусов и при резком наборе скорости.
До этого горела ошибка по первому кислородному датчику на второй башке. Заменил масло в двигателе, кислородник, ошибка погасла сразу. На след. день загорелась ошибка P0171. Полазил по сети и вот что нарыл:

Отправлено спустя 1 минуту 23 секунды:
Вот варианты решения этой проблемы:

1.Проверить утечку вакуума
2.ПРОВЕРЬТЕ СОЕДИНЕНИЕ ШЛАНГА СИСТЕМЫ ПРИНУДИТЕЛЬНОЙ ВЕНТИЛЯЦИИ КАРТЕРА
3.ПРОВЕРЬТЕ ТОПЛИВНУЮ ФОРСУНКУ В СБОРЕ (ВПРЫСК ТОПЛИВА И ОБЪЕМ)
4.ПРОВЕРЬТЕ ДАТЧИК МАССОВОГО РАСХОДА ВОЗДУХА
5.ПРОВЕРЬТЕ ДАТЧИК ТЕМПЕРАТУРЫ ОХЛАЖДАЮЩЕЙ ЖИДКОСТИ (СОПРОТИВЛЕНИЕ)
6.ПРОВЕРЬТЕ СВЕЧИ И ЗАЖИГАНИЕ
7.ПРОВЕРЬТЕ ДАВЛЕНИЕ В ТОПЛИВНОЙ СИСТЕМЕ
8.ПРОВЕРЬТЕ, НЕТ ЛИ УТЕЧЕК ОТРАБОТАВШИХ ГАЗОВ


Вот всё это надо последовательно проверить.
При непеределанной машине это однозначно даст результат

Отправлено спустя 1 минуту 49 секунд:
Запланировал большое ТО на конец Апреля с заменой свечей, чисткой форсунок, заменой ремня, роликов и т.д. Все эти процедуры буду выполнять.
загорается ЧЕК. при разгоне, после 80км\ч - 6bc41594.jpg
загорается ЧЕК. при разгоне, после 80км\ч - fd16109b.jpg
загорается ЧЕК. при разгоне, после 80км\ч - 5a6cd8a3.jpg
Отправлено спустя 9 минут 57 секунд:
В дополнение:
загорается ЧЕК. при разгоне, после 80км\ч - 7ced2667.jpg
загорается ЧЕК. при разгоне, после 80км\ч - c816a4b9.jpg

Аватара пользователя
Andrey24
Пустил корни
Пустил корни
Всего сообщений: 1550
Зарегистрирован: 12.10.2011
Детей: 1
Откуда: Красноярск
Авто: ALPHARD V, DBA-ANH10W
Возраст: 47
 Re: загорается ЧЕК. при разгоне, после 80км\ч

Сообщение Andrey24 »

начните с датчика ДМРВ, всё остальное, как то не то
а он от пыльного воздуха страдает
ALPHARD V, DBA-ANH10W, AS PLATINUM SELECTION 2, 2007/12
2400cc, BLACK 2WD

gordon7771
Задержался
Задержался
Всего сообщений: 20
Зарегистрирован: 09.10.2017
Откуда: Пенза
Авто: Toyota Alphard 2002 г.в. MNH15, 4WD, 1MZ-FE
Возраст: 37
 Re: загорается ЧЕК. при разгоне, после 80км\ч

Сообщение gordon7771 »

ДМРВ снимал. Чистый и сухой. Для успокоения почистил карбом, эффект нулевой. На недельки поеду на проверку впуска дымом. Отпишусь.

На форуме Лексуса большая дискуссия по поводу ошибки P0171. Варианты решения у всех разные. У кого то подсос во впуске, у кого то в выпуске, у кого свечи, форсунки, кислородники и т.д.
Т.е. универсального решения нет. Каждый случай индивидуальный (имхо).

Илья 0801 а у тебя провалы есть?

Аватара пользователя
Andrey24
Пустил корни
Пустил корни
Всего сообщений: 1550
Зарегистрирован: 12.10.2011
Детей: 1
Откуда: Красноярск
Авто: ALPHARD V, DBA-ANH10W
Возраст: 47
 Re: загорается ЧЕК. при разгоне, после 80км\ч

Сообщение Andrey24 »

ещё уставший бензонасос на это влияет
ALPHARD V, DBA-ANH10W, AS PLATINUM SELECTION 2, 2007/12
2400cc, BLACK 2WD

gordon7771
Задержался
Задержался
Всего сообщений: 20
Зарегистрирован: 09.10.2017
Откуда: Пенза
Авто: Toyota Alphard 2002 г.в. MNH15, 4WD, 1MZ-FE
Возраст: 37
 Re: загорается ЧЕК. при разгоне, после 80км\ч

Сообщение gordon7771 »

Да, давление в топливной системе надо проверить.
Какое давление должно быть?

Аватара пользователя
Автор темы
Илья 0801
Задержался
Задержался
Всего сообщений: 26
Зарегистрирован: 15.04.2010
Детей: 2
Откуда: Н.Новгород
Авто: TOYOTA Alphard NMH-15, 1MZ-FE 4WD toyota HIACE KZH-106. 1KZ.4WD.
Возраст: 42
 Re: загорается ЧЕК. при разгоне, после 80км\ч

Сообщение Илья 0801 »

Дорогие товарища, Привет! был не много занят! Провалы вроде бы есть, самому так кажется и ребята в сервисе сказали что провалы есть, и скорость набирает как то не очень ровно.

Отправлено спустя 11 минут 3 секунды:
холостые обороты стоят ровно, стрелочка не дергается, звук то же, но как проверяли, что показались провалы, бросали газульку несколько раз. как то так.

Отправлено спустя 4 минуты 17 секунд:
В принципе кроме чека меня все устаревает, за 20 дней я проехал около 1500 км после маджесты не много шумноват, и скорости конечно совсем не скоростные, после замены жижи в автомате думал разгон будет ровнее но пока нет, беда в том что сравнить работу подвески,двигателя не с чем.

Отправлено спустя 5 минут 45 секунд:
Вот какой любопытный вопрос? а перечень рекомендуемых работ и проверок который указан выше, это прям искать надо кто возьмется? или в рамках приличного автосервиса по ремонту двигателей? вот Вы например эти работы собираетесь осуществить запросто или нужен сервис прям СЕРВИС супер-пупер?

Snipp
Привык
Привык
Всего сообщений: 241
Зарегистрирован: 02.12.2016
Детей: 3
Откуда: Санкт-Петербург, Славянка
Авто: Toyota Vellfire Hybrid, 2012, DAA-ATH20, 2AZ-FXE
Возраст: 43
 Re: загорается ЧЕК. при разгоне, после 80км\ч

Сообщение Snipp »

gordon7771:
26 мар 2018, 14:18
1.Проверить утечку вакуума
2.ПРОВЕРЬТЕ СОЕДИНЕНИЕ ШЛАНГА СИСТЕМЫ ПРИНУДИТЕЛЬНОЙ ВЕНТИЛЯЦИИ КАРТЕРА
3.ПРОВЕРЬТЕ ТОПЛИВНУЮ ФОРСУНКУ В СБОРЕ (ВПРЫСК ТОПЛИВА И ОБЪЕМ)
4.ПРОВЕРЬТЕ ДАТЧИК МАССОВОГО РАСХОДА ВОЗДУХА
5.ПРОВЕРЬТЕ ДАТЧИК ТЕМПЕРАТУРЫ ОХЛАЖДАЮЩЕЙ ЖИДКОСТИ (СОПРОТИВЛЕНИЕ)
6.ПРОВЕРЬТЕ СВЕЧИ И ЗАЖИГАНИЕ
7.ПРОВЕРЬТЕ ДАВЛЕНИЕ В ТОПЛИВНОЙ СИСТЕМЕ
8.ПРОВЕРЬТЕ, НЕТ ЛИ УТЕЧЕК ОТРАБОТАВШИХ ГАЗОВ
ещё давление в цилиндрах дописать и всё, проверять больше нечего :))

Аватара пользователя
Автор темы
Илья 0801
Задержался
Задержался
Всего сообщений: 26
Зарегистрирован: 15.04.2010
Детей: 2
Откуда: Н.Новгород
Авто: TOYOTA Alphard NMH-15, 1MZ-FE 4WD toyota HIACE KZH-106. 1KZ.4WD.
Возраст: 42
 Re: загорается ЧЕК. при разгоне, после 80км\ч

Сообщение Илья 0801 »

в четверг поеду пробовать. чего найдут отпишусь, я вот думаю может хрен с ним с ЧЕКОМ ? список большой! счет как выставят! как я ох ею

Ответить Пред. темаСлед. тема
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Вибрация кузова при разгоне 80км/ч и до 100км/ч
    Barukh » 16 июн 2011, 10:44 » в форуме Trajet
    92 Ответы
    129558 Просмотры
    Последнее сообщение Традж
    04 апр 2021, 20:58
  • 3CTE. при разгоне загорелся чек, блок efi умер
    Зван » 20 дек 2011, 14:13 » в форуме Emina, Lucida, Previa. Дизельный двигатель
    29 Ответы
    2959 Просмотры
    Последнее сообщение patron603
    12 июл 2016, 18:39
  • Поперечная вибрация на 80км/ч при наборе скорости.
    Maddcat » 02 апр 2014, 14:25 » в форуме Boxer 3. Ходовая, рулевое
    5 Ответы
    2813 Просмотры
    Последнее сообщение AlexX5
    06 окт 2016, 15:44
  • 4 скорости нет, 80км при 3000об, 3C-TE, в ЭБУ дорожку проело
    СЛАВ » 18 сен 2012, 13:58 » в форуме Estima, Emina, Lucida, Previa. Трансмиссия
    7 Ответы
    848 Просмотры
    Последнее сообщение admin
    20 сен 2012, 09:50
  • Большие обороты при 80км/ч
    27 Ответы
    2361 Просмотры
    Последнее сообщение Красная икра
    02 окт 2015, 12:24

Вернуться в «Alphard, Vellfire. Электрика»