Проблема с автоматомBongo Friendee, MPV I (LV). Трансмиссия

АКПП/МКПП, раздатка, редукторы, карданы, мосты, шрусы и пр.

Модераторы: Большой КОТ, Friendee, mozila007

Аватара пользователя
Автор темы
Bongojan
Привыкаю
Привыкаю
Всего сообщений: 56
Зарегистрирован: 21.04.2005
Откуда: Москва
 Проблема с автоматом

Сообщение Bongojan »

в ветке ниссанов нашел мануал на нашу коробку дорестайлинговую
RE4R01A
http://zalil.ru/30382738

на английском, но много интересных картинок для изучения.

Добавлено спустя 13 минут 12 секунд:
+
ссылки по теме
http://terranoirk.ru/forums/viewtopic.php?f=2&t=7874
переборка акпп

http://terranoirk.ru/forums/viewtopic.php?f=2&t=9830
совместимость акпп

ссылка на ниссановскую ветку про акпп как у нас дорестайлинг
Проблемы АКПП

Re: Проблемы АКПП
Корепанов Георгий:Ликбез, обучающее видео по АКПП.
http://www.youtube.com/watch?feature=pl ... Pq6p5QiG38
http://www.youtube.com/watch?feature=pl ... HH1LZJ3VWI
http://www.youtube.com/watch?feature=pl ... SPIYVKDjhs
Взято отсюда
http://www.at-g.ru/akp/154.html

Оригинальное сообщение
Привет всем! Подскажите что делать. Начались проблемы с автоматом. Недавно купил Friendee. Турбовый дизель, с полным приводом. Перво наперво поменял масло в движке, и сразу в Питер. Сгоняли, проблем ни каких. И вот спустя две недели после покупки, почувствовал небольшие удары в коробке во время старта со светофора. Дня три больше ничего не беспокоило. Как будто все нормально. Я уже про удары забывать стал, и вот сегодня случилась проблема: Приехал на дачу, все чин чинарем, тусанулся. Завожу, включаю D, а мне фигу.Газую, ни каких сдвигов, только стрелка тахометра двигается. Включаю R, такая же тема. Я в непонятке. Глушу, завожу снова, включаю L,трогаюсь. Поехал, медленно,автомобиль не реагирует на нажатие акселератора. На ходу включаю S, ни каких эмоций. Только тахометр реагирует. Останавливаюсь, пробую включить любую передачу. Только рев. А до дома еще сотня. Глушу. Завожу. D, медленно трогаюсь,набираю 30, опять соскок, такое очущение, что едешь на механике с испорченным сцеплением, как будто буксует. Все,опять только тахометр. Начал пробовать разные варианты, D,S, и.т.д. Ерунда какая то. Вот до чего дошел. Завожу,сразу же глушу, и так раза четыре подряд. Эврика! после такой процедуры авто едет, даже кажется переключаться стал. Светофор, опять все сначала. Опять еду, какой то гул, похоже на вой редуктора. Вой проходит. Опять еду. Как попало. Еле еле доехал. Загрузился по полной. Неужели коробка, или обойдется заменой и промывкой дикстрона? Кто нибудь сталкивался с подобным? Подскажите если кто знает,что делать. Спасибо.

Реклама
Аватара пользователя
sergo-42
Врос
Врос
Всего сообщений: 306
Зарегистрирован: 10.06.2009
Детей: 1
Откуда: Кемерово
Авто: Toyota Hiace Regius, 1999. 1KZ, 4WD
Возраст: 53
 Re: Проблема с автоматом

Сообщение sergo-42 »

MetalHead:у него не холд странный, у него подход к решению проблем странный... я в принципе ему советовать ничего не буду, ибо человек не желает пользоваться поиском, и делать то что ему советуют.. видимо у него свой путь.. пусть и идет этим путем..
Да и ладна. Мир то не без добрых людей. Я вот ежели по честному, ну ни одного Вашего дельного совета то и не увидел. Одни амбиции.
В итоге (какой бы странный подход у меня не был) машину то я изладил :flag:

САИ
Врос
Врос
Всего сообщений: 485
Зарегистрирован: 20.10.2009
Откуда: ижевск
Авто: мазда френди 1996 4вд дизель
 Re: Проблема с автоматом

Сообщение САИ »

Мужуки заранее извиняюсь, но чёй то совсем нет времени не то что читать всю тему поспать время мало остается.
Суть проблемы вот в чем: на холодную не включаются четвертая и блокировка ГТ. Но при прогреве причем не движка а видимо самой коробки или её датчиков сначала включается четвертая а затем со временем и блокировка ГТ. Бывало такое что зимой идя по трассе и уже все включалось остановился на заправке попил в салоне кофе минут десять, двигатель не глушил, правда ветрище был сильный дык опять километров 30 без четвертой и блокировки ехал. А сейчас на улице потеплело дык через15-20 км все нормально становится если 60 км/ч ехать, а ежели 80 км/ч ехатьто может и 30 км не включатся. Думаю какой либо датчик в самом хвосте коробки помер и холодный выдает не корректную инфу. Пыльник-защита снизу стоит. Без неё вааще беда. Какие датчики могут глюкануть?!
Заранее всем признателен! Удачи! :bayan:
Имею свой баян!

Аватара пользователя
MetalHead
Плодоношу
Плодоношу
Всего сообщений: 6386
Зарегистрирован: 17.08.2008
Откуда: Moscow
Авто: Mazda Bongo Friendee '98, SGLW/WL-T/2WD
 Re: Проблема с автоматом

Сообщение MetalHead »

САИ, найдется время - перечитайте последние 4-5 страниц. все станет ясно.

Аватара пользователя
KJIEBbIu
Задержался
Задержался
Всего сообщений: 45
Зарегистрирован: 16.02.2011
Детей: 2
Профессия: машинист бульдозера
Откуда: г.Норильск Красноярский край
Авто: MBF 1997 SGLR 4WD
Возраст: 41
 Re: Проблема с автоматом

Сообщение KJIEBbIu »

Здравствуйте много уважаемые знатоки))
Проблема в том что до недавнего времени "Дружок" радовал стартом,но сейчас заметно поубавилась его прыть!
Суть в том что вяло разгоняется на первой и второй передаче,крутить двигло не охота больше 2500,на 3 и 4 передаче ведет себя превосходно все отключается,типа ГП или типа этого!
До этого жижу поменял на родное маздовское Д3,все по уровню выставлено,на щупе есть незначительные пузырки.
Датчик ТПС крутил,по вольтажу не скажу,так как народным способом подстраивал.
Заменил ремень ГРМ,но думаю в этом проблемы не должно быть к АКПП,так как двигатель завелся и обороты развивает.
Проблема с тупостью автомата произошла из-за ослабшей клеммы минуса(массы),она аж нагрелась.
Вот и думаю могла ли эта масса спалить мне датчики которые отвечают за ТПС и тахометр,так как тахометр живет своей жизнью,а спидометре своей(я щас про динамику автомобиля,что было до проблемы)
Короче тупит блин автомат не реагирует на тахометр ну ваще ни как,но это только на 1 и 2 передаче.
Обнулял комп,ездил на диагностику все по нулям,траблы остались.Помогите,тему прочел до конца,в инете книгу по нашим коробкам нашел вот и грешу на ТПС или что с ним связанное))
Масло гарью не пахнет,насчет отложений в коробке,думаю есть и сейчас,так как после пробега не большого уровень выводил,масло с признаками фрикционов,но это после проблемы появилось.
Заранее Спасибо,даже если и пошлете в поиск))
Мой "Боинг" и сын!!!

Аватара пользователя
Tequila_Sunrise
Врос
Врос
Всего сообщений: 797
Зарегистрирован: 26.07.2006
Откуда: Москва
Авто: MBF 97-был
Возраст: 48
 Re: Проблема с автоматом

Сообщение Tequila_Sunrise »

KJIEBbIu, отвалившаяся масса спалить тебе ничего не могла, она только стартеры палит..
KJIEBbIu:масло с признаками фрикционов,но это после проблемы появилось.
Ты причину со следствием не путаешь? Наверно все-таки сначала стружка пошла, потом динамика на 1-2 упала.. просто стружку мы не каждый день проверяем, а вот динамику разгона ощущаем постоянно.. А чё за диагностика была - коды ошибок считывали? так это ошибки в электронике считываются, а износ железа они не показывают...
20 лет за рулем, из них 5 лет с Mazda Bongo Friendee

Аватара пользователя
KJIEBbIu
Задержался
Задержался
Всего сообщений: 45
Зарегистрирован: 16.02.2011
Детей: 2
Профессия: машинист бульдозера
Откуда: г.Норильск Красноярский край
Авто: MBF 1997 SGLR 4WD
Возраст: 41
 Re: Проблема с автоматом

Сообщение KJIEBbIu »

Спасибо огромное за подсказку,но я все таки склонен думать что это электроника.
Ощущение такое что не доходит сигнал с ТПС или тахометра до коробки.
Дело в том что если бы это были подношеные фрикционы,то постепенно динамика падала,а тут резко просто все произошло,тронулся-разгон,как обычно и хоп,на определенной скорости и показании тахометра динамика пропала.
Еще бывает при остановке не хочет как бы вкл. первая,газанешь и хоп рывок есть первая,без звуков метала вкл.,но это нахолоденую,поездишь все нормально?
Мой "Боинг" и сын!!!

Аватара пользователя
Tequila_Sunrise
Врос
Врос
Всего сообщений: 797
Зарегистрирован: 26.07.2006
Откуда: Москва
Авто: MBF 97-был
Возраст: 48
 Re: Проблема с автоматом

Сообщение Tequila_Sunrise »

KJIEBbIu, проведи стоп-тест коробки, ну это когда на включенном Драйве стоишь на ручнике и давишь в тормоза и в газ одновременно и смотришь, до куда у тебя тахометр покажет - пошарь поиском процедуру проверки, посмотри какими должны быть результаты и сравни со своими. Тогда можно будет понять в механике/гидравлике дело или в ТПС.
Кстати, жижу как менял? Замещением или тупо с поддона слил? А фильтр менял?
20 лет за рулем, из них 5 лет с Mazda Bongo Friendee

Аватара пользователя
kos3
Пустил корни
Пустил корни
Всего сообщений: 1454
Зарегистрирован: 13.09.2010
Детей: 1
Профессия: IT
Откуда: Novorossiysk
Авто: Nissan Terrano R50, 1997 QD32Eti, АКПП
Возраст: 54
 Re: Проблема с автоматом

Сообщение kos3 »

САИ, проверяй датчик температуры.

Добавлено спустя 3 минуты 30 секунд:
KJIEBbIu:Ощущение такое что не доходит сигнал с ТПС или тахометра до коробки.
Дык проверь, что выходит с ТПС. Сделай самодиагностику. Прозвони революшен-сенсор...
Надо всё проверять...
Tequila_Sunrise:проведи стоп-тест коробки, ну это когда на включенном Драйве стоишь на ручнике и давишь в тормоза и в газ одновременно и смотришь, до куда у тебя тахометр покажет - пошарь поиском процедуру проверки, посмотри какими должны быть результаты и сравни со своими. Тогда можно будет понять в механике/гидравлике дело или в ТПС.
вот именно! А если обороты будут занижены, то значит, виноват двигатель.
русские запчасти на Ниссан Террано - пока файл не выложил, сервер поломан.

Аватара пользователя
KJIEBbIu
Задержался
Задержался
Всего сообщений: 45
Зарегистрирован: 16.02.2011
Детей: 2
Профессия: машинист бульдозера
Откуда: г.Норильск Красноярский край
Авто: MBF 1997 SGLR 4WD
Возраст: 41
 Re: Проблема с автоматом

Сообщение KJIEBbIu »

стоп тест проверю,как станет ясно отпишусь
Спс заранее

Добавлено спустя 10 минут 10 секунд:
Сегодня проверена жидкость с коробки,жидкость в норме,без запахов и помутнений.
Стоп тест,очкую пока что делать,но сделаю.
Мой "Боинг" и сын!!!

Аватара пользователя
KJIEBbIu
Задержался
Задержался
Всего сообщений: 45
Зарегистрирован: 16.02.2011
Детей: 2
Профессия: машинист бульдозера
Откуда: г.Норильск Красноярский край
Авто: MBF 1997 SGLR 4WD
Возраст: 41
 Re: Проблема с автоматом

Сообщение KJIEBbIu »

Где находиться температурный датчик коробки?
Мой "Боинг" и сын!!!

Аватара пользователя
kos3
Пустил корни
Пустил корни
Всего сообщений: 1454
Зарегистрирован: 13.09.2010
Детей: 1
Профессия: IT
Откуда: Novorossiysk
Авто: Nissan Terrano R50, 1997 QD32Eti, АКПП
Возраст: 54
 Re: Проблема с автоматом

Сообщение kos3 »

KJIEBbIu,
на гидроплите, в акпп. Снимаешь поддон и его видно.
русские запчасти на Ниссан Террано - пока файл не выложил, сервер поломан.

Аватара пользователя
KJIEBbIu
Задержался
Задержался
Всего сообщений: 45
Зарегистрирован: 16.02.2011
Детей: 2
Профессия: машинист бульдозера
Откуда: г.Норильск Красноярский край
Авто: MBF 1997 SGLR 4WD
Возраст: 41
 Re: Проблема с автоматом

Сообщение KJIEBbIu »

Жижу заменил полностью на автомате,перед этим снимал поддон и промыл фильтр
Мой "Боинг" и сын!!!

Аватара пользователя
KJIEBbIu
Задержался
Задержался
Всего сообщений: 45
Зарегистрирован: 16.02.2011
Детей: 2
Профессия: машинист бульдозера
Откуда: г.Норильск Красноярский край
Авто: MBF 1997 SGLR 4WD
Возраст: 41
 Re: Проблема с автоматом

Сообщение KJIEBbIu »

Как я не очковал,но стоп тест провел)))
Короче чуть не улетел в битонную ограду,колеса аж пробуксовали,обороты двигателя 3000 в минуту)))Только блин найти параметры не могу на нашу коробку!
Заранее благодарен
Мой "Боинг" и сын!!!

YuriK
Расцвёл
Расцвёл
Всего сообщений: 2227
Зарегистрирован: 22.11.2005
Откуда: Кемерово
 Re: Проблема с автоматом

Сообщение YuriK »

какие не указанные в сервис-мануале параметры нужны-то? :shock:
MAZDA MPV WL-T 2.5 4WD 1997г.

Serg69
Задержался
Задержался
Всего сообщений: 31
Зарегистрирован: 24.02.2011
Детей: 1
Профессия: по случаю
Откуда: Тверская обл.
Авто: Ford Freda 4WD, WL-T, 2000 г.в. палаточник
 Re: Проблема с автоматом

Сообщение Serg69 »

Приветствую всех форумчан!
Подскажите каталожный номер датчика температуры АКПП ( коробка UM 711, тнвд электронный) не могу найти..........
и буду премногоблагодарен за номер датчика температуры ДВС того что на мозги.....

Ответить Пред. темаСлед. тема
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Как правильно пользоваться "автоматом"?
    Michael » 17 ноя 2006, 13:03 » в форуме Estima, Emina, Lucida, Previa. Трансмиссия
    9 Ответы
    2751 Просмотры
    Последнее сообщение Юрий
    20 ноя 2006, 08:52
  • Проблема с автоматом
    15 Ответы
    2724 Просмотры
    Последнее сообщение Сергей77
    25 мар 2007, 04:21
  • Проблема с автоматом
    Mishka » 09 апр 2007, 08:20 » в форуме Bongo Friendee, MPV I (LV). Трансмиссия
    22 Ответы
    2433 Просмотры
    Последнее сообщение Tequila_Sunrise
    11 мар 2010, 14:00
  • Проблема с автоматом
    2 Ответы
    900 Просмотры
    Последнее сообщение Юрий...
    09 ноя 2007, 19:49
  • Непонятки с автоматом
    13 Ответы
    916 Просмотры
    Последнее сообщение ivi
    03 мар 2008, 12:22

Вернуться в «Bongo Friendee, MPV I (LV). Трансмиссия»