Bongo Friendee, MPV I (LV). ТрансмиссияПроблема с автоматом

АКПП/МКПП, раздатка, редукторы, карданы, мосты, шрусы и пр.

Модераторы: Friendee, mozila007, Большой КОТ

Аватара пользователя
Автор темы
Bongojan
Привыкаю
Привыкаю
Всего сообщений: 56
Зарегистрирован: 21.04.2005
Откуда: Москва
 Проблема с автоматом

Сообщение Bongojan »

в ветке ниссанов нашел мануал на нашу коробку дорестайлинговую
RE4R01A
http://zalil.ru/30382738

на английском, но много интересных картинок для изучения.

Добавлено спустя 13 минут 12 секунд:
+
ссылки по теме
http://terranoirk.ru/forums/viewtopic.php?f=2&t=7874
переборка акпп

http://terranoirk.ru/forums/viewtopic.php?f=2&t=9830
совместимость акпп

ссылка на ниссановскую ветку про акпп как у нас дорестайлинг
Проблемы АКПП

Re: Проблемы АКПП
Корепанов Георгий:Ликбез, обучающее видео по АКПП.
http://www.youtube.com/watch?feature=pl ... Pq6p5QiG38
http://www.youtube.com/watch?feature=pl ... HH1LZJ3VWI
http://www.youtube.com/watch?feature=pl ... SPIYVKDjhs
Взято отсюда
http://www.at-g.ru/akp/154.html

Оригинальное сообщение
Привет всем! Подскажите что делать. Начались проблемы с автоматом. Недавно купил Friendee. Турбовый дизель, с полным приводом. Перво наперво поменял масло в движке, и сразу в Питер. Сгоняли, проблем ни каких. И вот спустя две недели после покупки, почувствовал небольшие удары в коробке во время старта со светофора. Дня три больше ничего не беспокоило. Как будто все нормально. Я уже про удары забывать стал, и вот сегодня случилась проблема: Приехал на дачу, все чин чинарем, тусанулся. Завожу, включаю D, а мне фигу.Газую, ни каких сдвигов, только стрелка тахометра двигается. Включаю R, такая же тема. Я в непонятке. Глушу, завожу снова, включаю L,трогаюсь. Поехал, медленно,автомобиль не реагирует на нажатие акселератора. На ходу включаю S, ни каких эмоций. Только тахометр реагирует. Останавливаюсь, пробую включить любую передачу. Только рев. А до дома еще сотня. Глушу. Завожу. D, медленно трогаюсь,набираю 30, опять соскок, такое очущение, что едешь на механике с испорченным сцеплением, как будто буксует. Все,опять только тахометр. Начал пробовать разные варианты, D,S, и.т.д. Ерунда какая то. Вот до чего дошел. Завожу,сразу же глушу, и так раза четыре подряд. Эврика! после такой процедуры авто едет, даже кажется переключаться стал. Светофор, опять все сначала. Опять еду, какой то гул, похоже на вой редуктора. Вой проходит. Опять еду. Как попало. Еле еле доехал. Загрузился по полной. Неужели коробка, или обойдется заменой и промывкой дикстрона? Кто нибудь сталкивался с подобным? Подскажите если кто знает,что делать. Спасибо.

Реклама
Аватара пользователя
kos3
Пустил корни
Пустил корни
Всего сообщений: 1454
Зарегистрирован: 13.09.2010
Детей: 1
Профессия: IT
Откуда: Novorossiysk
Авто: Nissan Terrano R50, 1997 QD32Eti, АКПП
Возраст: 54
 Re: Проблема с автоматом

Сообщение kos3 »

DeeDee:Волшебной книги пока под рукой не имею.
Если акпп RE4R01A, то все книги на англ., рус., немец. языках тут: http://kos.nutep.com/AKKP/
русские запчасти на Ниссан Террано - пока файл не выложил, сервер поломан.

Аватара пользователя
sergo-42
Врос
Врос
Всего сообщений: 306
Зарегистрирован: 10.06.2009
Детей: 1
Откуда: Кемерово
Авто: Toyota Hiace Regius, 1999. 1KZ, 4WD
Возраст: 53
 Re: Проблема с автоматом

Сообщение sergo-42 »

kos3:я бы на всякий случай немного разобрал бы коробку и глянул на состояние фрикционных дисков и тормозной ленты. А также надо прозвонить и прощелкать соленоиды
Боюсь что ничего путного я там не увижу. А на СТО менять, дорого как то просят. :oops: Ну на вид вроде нормальная такая коробка :) на раздатке даже защитный кожух механизма переключения имеется. Думаю поменять, масла долить, попробовать, а потом уже буду снимать поддон, ну и чего нибудь там смотреть

Аватара пользователя
MetalHead
Плодоношу
Плодоношу
Всего сообщений: 6384
Зарегистрирован: 17.08.2008
Откуда: Moscow
Авто: Mazda Bongo Friendee '98, SGLW/WL-T/2WD
 Re: Проблема с автоматом

Сообщение MetalHead »

поддон стоит сразу снять...

motorforce
Задержался
Задержался
Всего сообщений: 12
Зарегистрирован: 22.04.2011
Откуда: Курган
Авто: mazda friendee 1997г. WL-T 4WD
Возраст: 38
 Датчик выходного вала АКПП

Сообщение motorforce »

Приветствую всех форумчан, прикупил дружка, мигала лампачка HOLD, самодиагностика показала неисправен датчик частоты вращения выходного вала. Полез смотреть снял датчик померял сопротивление оказался мёртвым, но самое страшное то, что раздавлен штекер между датчиком и проводкой(расположен на АКПП) и теперь не знаю какие провода соединить их три штуки от датчика, и отличаются по цвету с основной проводкой тоесть от датчика до штекера одна цветовая схема, от штекера дальше в проводку другим цветом.теперь вопросы, вернее просьбы:
1) у кого такая же машина моглибы сфоткать данный разьём, чтобы было видно провода с той и другой стороны штекера
(в умной книге по ремонту нет на схемах этого датчика)
2) может кто менял АКПП на контрактную и остался данный датчик на старой АКПП, я бы его купил.
Данный разьем видно если открыть люк который под вод.сиденьем, на АКПП с боку крепиться.

Жду помощи..заранее спасибо.

ЗЫ машина в подписи..

Аватара пользователя
n306mv55
Привык
Привык
Всего сообщений: 123
Зарегистрирован: 05.04.2009
Детей: 1
Профессия: Завхоз
Откуда: Омская область г ОМСК
Авто: Mazda MPV LVEW 1997 4WD JE левый руль
 Re: Проблема с автоматом

Сообщение n306mv55 »

Напишу и я про свои неприятности с АКПП:
Пока машина не прогреется до рабочей температуры авто АКПП едет только на 1вой передаче!
(Температура на улице утром +10!)
Зимой даже такого не было! :(

Уровень масла в норме.

На кануне была беда с радиатором, проткнул верхний бачок, заклеил, долил..., может тут связь какая??? А?

Аватара пользователя
MetalHead
Плодоношу
Плодоношу
Всего сообщений: 6384
Зарегистрирован: 17.08.2008
Откуда: Moscow
Авто: Mazda Bongo Friendee '98, SGLW/WL-T/2WD
 Re: Проблема с автоматом

Сообщение MetalHead »

n306mv55, датчик температуры ОЖ на проверку и датчик температуры декстрона тоже на проверку.

Аватара пользователя
sergo-42
Врос
Врос
Всего сообщений: 306
Зарегистрирован: 10.06.2009
Детей: 1
Откуда: Кемерово
Авто: Toyota Hiace Regius, 1999. 1KZ, 4WD
Возраст: 53
 Re: Проблема с автоматом

Сообщение sergo-42 »

Поменял коробку, стало заметно лучше но всё одно буксует при переключении с 1 на 2, но включаешь холд и всё нормально. Я в шоке :o

Аватара пользователя
MetalHead
Плодоношу
Плодоношу
Всего сообщений: 6384
Зарегистрирован: 17.08.2008
Откуда: Moscow
Авто: Mazda Bongo Friendee '98, SGLW/WL-T/2WD
 Re: Проблема с автоматом

Сообщение MetalHead »

TPS на проверку

Аватара пользователя
n306mv55
Привык
Привык
Всего сообщений: 123
Зарегистрирован: 05.04.2009
Детей: 1
Профессия: Завхоз
Откуда: Омская область г ОМСК
Авто: Mazda MPV LVEW 1997 4WD JE левый руль
 Re: Проблема с автоматом

Сообщение n306mv55 »

MetalHead, Датчик температуры ОЖ в норме, к стати каробка оживает ровно с тем как указательная стрелка температуры ОЖ нажинает движение вверх! И потом весь день езжу без проблем (пока горячий).
А датчик температуры Дикстрона находиться внутри АКПП?

может чё с термостатом?

Аватара пользователя
MetalHead
Плодоношу
Плодоношу
Всего сообщений: 6384
Зарегистрирован: 17.08.2008
Откуда: Moscow
Авто: Mazda Bongo Friendee '98, SGLW/WL-T/2WD
 Re: Проблема с автоматом

Сообщение MetalHead »

n306mv55, датчик ОЖ на мозги не есть датчик ОЖ на панель приборов. проверять!

Аватара пользователя
n306mv55
Привык
Привык
Всего сообщений: 123
Зарегистрирован: 05.04.2009
Детей: 1
Профессия: Завхоз
Откуда: Омская область г ОМСК
Авто: Mazda MPV LVEW 1997 4WD JE левый руль
 Re: Проблема с автоматом

Сообщение n306mv55 »

ДА? А где они эти датчики расположены??

Аватара пользователя
Groovi13
Бью рекорды по урожаю
Бью рекорды по урожаю
Всего сообщений: 11411
Зарегистрирован: 02.01.2011
Детей: 2
Профессия: Сварщик
Откуда: Забайкалье-г.Краснокаменск
Авто: Nissan Vanette 2004г SK82MN F8Е 4wd АКПП RC4AX-EL
Возраст: 56
 Re: Проблема с автоматом

Сообщение Groovi13 »

n306mv55, вот датчик на коробке
Проблема с автоматом - Фото-0172.jpg
Андрей 8 924 триста восемьдесят один 87 шестнадцать ватсап
8 914 четыреста девяносто семь ноль семь 61

Аватара пользователя
MetalHead
Плодоношу
Плодоношу
Всего сообщений: 6384
Зарегистрирован: 17.08.2008
Откуда: Moscow
Авто: Mazda Bongo Friendee '98, SGLW/WL-T/2WD
 Re: Проблема с автоматом

Сообщение MetalHead »

n306mv55:ДА? А где они эти датчики расположены??
датчик ОЖ на мозги - под впускным коллектором в районе стартера. 2-х контактный. при 20 градусах должен быть 2.2-2.6 КОм.
И поиск - великая штука... ну типа я предупредил...

Serg69
Задержался
Задержался
Всего сообщений: 31
Зарегистрирован: 24.02.2011
Детей: 1
Профессия: по случаю
Откуда: Тверская обл.
Авто: Ford Freda 4WD, WL-T, 2000 г.в. палаточник
 Re: Проблема с автоматом

Сообщение Serg69 »

И у меня появилась проблемма с АКПП. Суть: на холодную (до тех пор, пока стрелка температуры ОЖ не дойдет до 90градусов) при движении скоростя переключаются вверх с задержкой. Если газ нажимать очень нежно, то можно поймать нормальное переключение, если газануть посильней, то появляется как бы провал: обороты сино вырастают и через пару секунд передача подхватывается. Как только мотор прогреется - это исчезает и АКПП работает в нормальном режиме. НО! при переключении вниз- особенно 2-1 передачи происходит ( ПОРОЙ) как бы задержка , т.е. остановился на всетофоре, а по ощущениям первая передача через 2-3 секунды "возвращается". А если трогаешься не дождавшись этого то чувствуется небольшая вибраwия в трансмиссии.
ХОЛД не горит, поэтому и диагностику не делал. Как лечить? Масло менял, фильтр чистил. Масло в уровне. Гарью не пахнет. Посторонней взвеси не наблюдается

Модераторам: все написанное выше -читал. Похожие ситуации люди описывали. Вопрос: Применимо ли лечение болячек для нового кузова и элект. ТНВД по принципу который рекомендуют для машин до 1999 г.в. или есть принципиальные отличия??? ну там пипа подтягивания ТЛ и пр.??

Аватара пользователя
kos3
Пустил корни
Пустил корни
Всего сообщений: 1454
Зарегистрирован: 13.09.2010
Детей: 1
Профессия: IT
Откуда: Novorossiysk
Авто: Nissan Terrano R50, 1997 QD32Eti, АКПП
Возраст: 54
 Re: Проблема с автоматом

Сообщение kos3 »

motorforce:Жду помощи..заранее спасибо.
См. личку!

Добавлено спустя 3 минуты 27 секунд:
Serg69: на холодную (до тех пор, пока стрелка температуры ОЖ не дойдет до 90градусов) при движении скоростя переключаются вверх с задержкой.
проверь всё тот же злосчастный датчик температуры. Его разъём, по идее, должен быть под капотом.
Почини "ХОЛД" , сделай самодиагностику.
русские запчасти на Ниссан Террано - пока файл не выложил, сервер поломан.

Ответить Пред. темаСлед. тема
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Как правильно пользоваться "автоматом"?
    Michael » 17 ноя 2006, 13:03 » в форуме Estima, Emina, Lucida, Previa. Трансмиссия
    9 Ответы
    2747 Просмотры
    Последнее сообщение Юрий
    20 ноя 2006, 08:52
  • Проблема с автоматом
    15 Ответы
    2719 Просмотры
    Последнее сообщение Сергей77
    25 мар 2007, 04:21
  • Проблема с автоматом
    Mishka » 09 апр 2007, 08:20 » в форуме Bongo Friendee, MPV I (LV). Трансмиссия
    22 Ответы
    2428 Просмотры
    Последнее сообщение Tequila_Sunrise
    11 мар 2010, 14:00
  • Проблема с автоматом
    2 Ответы
    895 Просмотры
    Последнее сообщение Юрий...
    09 ноя 2007, 19:49
  • Непонятки с автоматом
    13 Ответы
    910 Просмотры
    Последнее сообщение ivi
    03 мар 2008, 12:22

Вернуться в «Bongo Friendee, MPV I (LV). Трансмиссия»