Проблема с автоматомBongo Friendee, MPV I (LV). Трансмиссия

АКПП/МКПП, раздатка, редукторы, карданы, мосты, шрусы и пр.

Модераторы: Большой КОТ, Friendee, mozila007

Аватара пользователя
Автор темы
Bongojan
Привыкаю
Привыкаю
Всего сообщений: 56
Зарегистрирован: 21.04.2005
Откуда: Москва
 Проблема с автоматом

Сообщение Bongojan »

в ветке ниссанов нашел мануал на нашу коробку дорестайлинговую
RE4R01A
http://zalil.ru/30382738

на английском, но много интересных картинок для изучения.

Добавлено спустя 13 минут 12 секунд:
+
ссылки по теме
http://terranoirk.ru/forums/viewtopic.php?f=2&t=7874
переборка акпп

http://terranoirk.ru/forums/viewtopic.php?f=2&t=9830
совместимость акпп

ссылка на ниссановскую ветку про акпп как у нас дорестайлинг
Проблемы АКПП

Re: Проблемы АКПП
Корепанов Георгий:Ликбез, обучающее видео по АКПП.
http://www.youtube.com/watch?feature=pl ... Pq6p5QiG38
http://www.youtube.com/watch?feature=pl ... HH1LZJ3VWI
http://www.youtube.com/watch?feature=pl ... SPIYVKDjhs
Взято отсюда
http://www.at-g.ru/akp/154.html

Оригинальное сообщение
Привет всем! Подскажите что делать. Начались проблемы с автоматом. Недавно купил Friendee. Турбовый дизель, с полным приводом. Перво наперво поменял масло в движке, и сразу в Питер. Сгоняли, проблем ни каких. И вот спустя две недели после покупки, почувствовал небольшие удары в коробке во время старта со светофора. Дня три больше ничего не беспокоило. Как будто все нормально. Я уже про удары забывать стал, и вот сегодня случилась проблема: Приехал на дачу, все чин чинарем, тусанулся. Завожу, включаю D, а мне фигу.Газую, ни каких сдвигов, только стрелка тахометра двигается. Включаю R, такая же тема. Я в непонятке. Глушу, завожу снова, включаю L,трогаюсь. Поехал, медленно,автомобиль не реагирует на нажатие акселератора. На ходу включаю S, ни каких эмоций. Только тахометр реагирует. Останавливаюсь, пробую включить любую передачу. Только рев. А до дома еще сотня. Глушу. Завожу. D, медленно трогаюсь,набираю 30, опять соскок, такое очущение, что едешь на механике с испорченным сцеплением, как будто буксует. Все,опять только тахометр. Начал пробовать разные варианты, D,S, и.т.д. Ерунда какая то. Вот до чего дошел. Завожу,сразу же глушу, и так раза четыре подряд. Эврика! после такой процедуры авто едет, даже кажется переключаться стал. Светофор, опять все сначала. Опять еду, какой то гул, похоже на вой редуктора. Вой проходит. Опять еду. Как попало. Еле еле доехал. Загрузился по полной. Неужели коробка, или обойдется заменой и промывкой дикстрона? Кто нибудь сталкивался с подобным? Подскажите если кто знает,что делать. Спасибо.

Реклама
Андрей Волков
Ветром занесло
Всего сообщений: 8
Зарегистрирован: 09.10.2010
Детей: 1
Профессия: it
Откуда: Алма-Ата, Казахстан
Авто: Toyota Lite Ace, Nissan Homy, TD27, 4WD-были, MBF
Возраст: 54
 Re: Проблема с автоматом

Сообщение Андрей Волков »

Спасибо всем за ответы, кое-что применимо.
Машина 1996г., ТНВД механический. Гидротранс отпадает вместе с насосом- при повторном запуске после срыва начинает ехать, при замене масла из патрубка на радиатор давануло струей метра на 2. А вот косяк линейного клапана более похож- при дребезге контактов возможно его неставильная работа. А вообще дожди кончились, завтра полезу блок тестить, может что ещё накопаю, раз гуру разьему не верят!
Кстати,а забитый фильтр в поддоне не может такую ерунду давать?
У меня на коробке справа по ходу сзади, перед раздаткой стоит какой-то датчик, с защелкой, кто подскажет- что за прибамбас?

Аватара пользователя
MetalHead
Плодоношу
Плодоношу
Всего сообщений: 6386
Зарегистрирован: 17.08.2008
Откуда: Moscow
Авто: Mazda Bongo Friendee '98, SGLW/WL-T/2WD
 Re: Проблема с автоматом

Сообщение MetalHead »

Значицца так
1. считай ашипки каропки
2. забитый фильтр - может не не так - почистить.
3. справа - или датчик вторичного вала или спидометр =) оба нужны.
4. читайте эту тему - очень занимательно.

Андрей Волков
Ветром занесло
Всего сообщений: 8
Зарегистрирован: 09.10.2010
Детей: 1
Профессия: it
Откуда: Алма-Ата, Казахстан
Авто: Toyota Lite Ace, Nissan Homy, TD27, 4WD-были, MBF
Возраст: 54
 Re: Проблема с автоматом

Сообщение Андрей Волков »

Ага, спидометр на раздатке, а этот на блоке коробке, значится- ОН и есть датчик турбины- или я чего-то не понимаю! :wink:
А по поводу фильтра- не понял :o

Аватара пользователя
MetalHead
Плодоношу
Плодоношу
Всего сообщений: 6386
Зарегистрирован: 17.08.2008
Откуда: Moscow
Авто: Mazda Bongo Friendee '98, SGLW/WL-T/2WD
 Re: Проблема с автоматом

Сообщение MetalHead »

У меня на коробке справа по ходу сзади, перед раздаткой стоит какой-то датчик, с защелкой, кто подскажет- что за прибамбас?
я про это

про фильтр - фильтр почистить(промыть) и на место, но то что происходит не из-за него

Добавлено спустя 25 секунд:
и вообще - откройте каталог - там все написано. ну в чем проблемы то?

Аватара пользователя
DemonAV
Плодоношу
Плодоношу
Всего сообщений: 4274
Зарегистрирован: 15.04.2005
Профессия: hometheaterinstaller
Откуда: Москва Зеленоград
Авто: Mazda Friendee SGLR Aero 2003
Возраст: 46
 Re: Проблема с автоматом

Сообщение DemonAV »

Андрей Волков:А КАК ЖЕ БЫТЬ С ЭТИМ? - на указанной Вами ссылке по диагностике в третьей таблице кодов КОД 16 с меткой " для WL-T"?!!!
только он первое получен замыканием ТЕН, а не ТАТ и второе этот код 16 (датчик положения ЕГР) никаким боком не относится к коробке, как и 36 (реле свечей накаливания) и 11 (датчик температуры моторного отсека), хотя они в кодах коробки в книге и поэтому я написал, что
DemonAV:на неэлектронных моторах нет ошибок коробки
Добавлено спустя 12 минут 36 секунд:
блин сплошное дежавю, я уже писал об этом: Re: Проблема с автоматом
http://www.mazdafriendee.ru
Friendee SGLR Aero 03' silver,
были Friendee SGLR 96' cherry и Nissan Elgrand NE51 02' black

Аватара пользователя
Kolobrod
Привыкаю
Привыкаю
Всего сообщений: 51
Зарегистрирован: 03.01.2008
Откуда: Иркутск
Авто: Mazda MPV 1997 WL-T
Возраст: 49
 Re: Проблема с автоматом

Сообщение Kolobrod »

а что с моей коробкой (тему всю читал)?:
с неделю уже - как утром ехать - не включается 2-я скорость, пока не проедешь около километра-двух. Проедешь - включается и дальше вроде бы можно ехать и день ездить беспроблемно. Но проблема начала прогрессировать - появился сильный толчок с вибрацией при включении 2-й передачи.
А сегодня почувствовал, что авто хочет ехать невзирая на нажатие педали тормоза - поведение такое будто на механике пытаешься остановиться не переключившись на нейтралку. Что это? Масло с момента покупки (30тыс. км) не менял ни разу, со слов продавца недавно было заменено.
Поможет ли просто замена масла или надо коробку в Винако заказывать и сооружать 4 wd из коробки 2wd?
Тема "Проблема с автоматом" уже велика как жизнь.. буду ооочень признателен за ссылку на страницу с похожей на мою проблемой.
И за советы, конечно тоже!

MPV 1997г. LVLR WL-T 4WD
Mazda MPV 1997 LVLR 4WD WL-T, 7 сидячих мест и одно стоячее

Аватара пользователя
MetalHead
Плодоношу
Плодоношу
Всего сообщений: 6386
Зарегистрирован: 17.08.2008
Откуда: Moscow
Авто: Mazda Bongo Friendee '98, SGLW/WL-T/2WD
 Re: Проблема с автоматом

Сообщение MetalHead »

ой... это может быть фильтр забитый, угробленный ГТ или грязь в магистрали клапанов.... самое худшее - замена акпп.

Аватара пользователя
Kolobrod
Привыкаю
Привыкаю
Всего сообщений: 51
Зарегистрирован: 03.01.2008
Откуда: Иркутск
Авто: Mazda MPV 1997 WL-T
Возраст: 49
 Re: Проблема с автоматом

Сообщение Kolobrod »

да, занятная перспектива.. :) и похоже заменить обойдется в теже деньги что и докопаться до истины :)
Mazda MPV 1997 LVLR 4WD WL-T, 7 сидячих мест и одно стоячее

Аватара пользователя
MetalHead
Плодоношу
Плодоношу
Всего сообщений: 6386
Зарегистрирован: 17.08.2008
Откуда: Moscow
Авто: Mazda Bongo Friendee '98, SGLW/WL-T/2WD
 Re: Проблема с автоматом

Сообщение MetalHead »

дешевле. 1800 р. коробка. перекидка раздатки, транспортные расходы - еще 1500 р.
снять поставить + масло. в 15-20 тыш легко уложишься.

Аватара пользователя
nika07
Пустил корни
Пустил корни
Всего сообщений: 1619
Зарегистрирован: 05.01.2005
Откуда: гКОВРОВ ВЛАДИМИРСКАЯ ОБЛ
Авто: Ниссан-Серена 2008г Мазда Капелла 1991г FE
Возраст: 61
 Re: Проблема с автоматом

Сообщение nika07 »

Я в 9т руб,уложился всместе с маслом.Так у меня одна транспортировка 4.5 т руб.все делал сам.А по коробке,после того как поставил контрактную и сдуру протянул блок клапанов,было что то подобное-с утра при вкл задней передачи глохла,потом заводил и ехал,вторая начинала включаться метров через 400-500.Потом все прошло,на холодную присутствует небольшой пинок с 1на 2,но это фирменный знак всех ниссановских коробок. На горячую все нормально.Может клапан какой в коробке заедает.может соленоид.Можно только гадать,а так вскрывать,разбирать,чистить,дефектовать.
Ниссан-Серена 2008г.

Аватара пользователя
Kolobrod
Привыкаю
Привыкаю
Всего сообщений: 51
Зарегистрирован: 03.01.2008
Откуда: Иркутск
Авто: Mazda MPV 1997 WL-T
Возраст: 49
 Re: Проблема с автоматом

Сообщение Kolobrod »

да, у меня тоже глохнет при включении задней передачи на холодную!
К небольшому пинку с 1 на 2 я уже привык, не проблема. Проблема что сейчас это ПИНОК, и 2-я то включится, то выключится.
Спасибо за подсказки!
Mazda MPV 1997 LVLR 4WD WL-T, 7 сидячих мест и одно стоячее

Андрей Волков
Ветром занесло
Всего сообщений: 8
Зарегистрирован: 09.10.2010
Детей: 1
Профессия: it
Откуда: Алма-Ата, Казахстан
Авто: Toyota Lite Ace, Nissan Homy, TD27, 4WD-были, MBF
Возраст: 54
 Re: Проблема с автоматом

Сообщение Андрей Волков »

, А у меня, похоже, БАРАБАШКА! Позавчера весь день промучился, вчера вечером сел( ничего не делал, дежурил)- поехала, блин! :shock:
Думаю, надо коробочный шлейф сбросить, зачистить все контакты, сделать доп гидроизоляцию и будет мне счастье! :D

serg77
Врос
Врос
Всего сообщений: 367
Зарегистрирован: 04.09.2009
Детей: 1
Профессия: педагог
Откуда: Хабаровск
Авто: микраж,nissan-vanette,1996,ss28mn,r2,4wd
 Re: Проблема с автоматом

Сообщение serg77 »

пинок переключения с 1 на 2 присутствует. напрягает. как исправить положение? В форумах говорят о подтяжке какой то ленты, изменения напряжения. но подробной инструкции я не нашел
mazda bongo friendee, wl-t,sglrf,1998,металлик,люк, доводчик,шторки

Аватара пользователя
DemonAV
Плодоношу
Плодоношу
Всего сообщений: 4274
Зарегистрирован: 15.04.2005
Профессия: hometheaterinstaller
Откуда: Москва Зеленоград
Авто: Mazda Friendee SGLR Aero 2003
Возраст: 46
 Re: Проблема с автоматом

Сообщение DemonAV »

serg77:В форумах говорят о подтяжке какой то ленты, изменения напряжения. но подробной инструкции я не нашел
serg77, ну если не умеешь поиском то почитай это там подробно объясняется как искать. И для кого FAQ Mazda Bongo Friendee, MPV (LV..) сделан?
http://www.mazdafriendee.ru
Friendee SGLR Aero 03' silver,
были Friendee SGLR 96' cherry и Nissan Elgrand NE51 02' black

Аватара пользователя
MetalHead
Плодоношу
Плодоношу
Всего сообщений: 6386
Зарегистрирован: 17.08.2008
Откуда: Moscow
Авто: Mazda Bongo Friendee '98, SGLW/WL-T/2WD
 Re: Проблема с автоматом

Сообщение MetalHead »

Дима, у него ниссан однако....

Ответить Пред. темаСлед. тема
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Как правильно пользоваться "автоматом"?
    Michael » 17 ноя 2006, 13:03 » в форуме Estima, Emina, Lucida, Previa. Трансмиссия
    9 Ответы
    2751 Просмотры
    Последнее сообщение Юрий
    20 ноя 2006, 08:52
  • Проблема с автоматом
    15 Ответы
    2724 Просмотры
    Последнее сообщение Сергей77
    25 мар 2007, 04:21
  • Проблема с автоматом
    Mishka » 09 апр 2007, 08:20 » в форуме Bongo Friendee, MPV I (LV). Трансмиссия
    22 Ответы
    2433 Просмотры
    Последнее сообщение Tequila_Sunrise
    11 мар 2010, 14:00
  • Проблема с автоматом
    2 Ответы
    900 Просмотры
    Последнее сообщение Юрий...
    09 ноя 2007, 19:49
  • Непонятки с автоматом
    13 Ответы
    916 Просмотры
    Последнее сообщение ivi
    03 мар 2008, 12:22

Вернуться в «Bongo Friendee, MPV I (LV). Трансмиссия»