Проблема с автоматомBongo Friendee, MPV I (LV). Трансмиссия

АКПП/МКПП, раздатка, редукторы, карданы, мосты, шрусы и пр.

Модераторы: Большой КОТ, Friendee, mozila007

Аватара пользователя
Автор темы
Bongojan
Привыкаю
Привыкаю
Всего сообщений: 56
Зарегистрирован: 21.04.2005
Откуда: Москва
 Проблема с автоматом

Сообщение Bongojan »

в ветке ниссанов нашел мануал на нашу коробку дорестайлинговую
RE4R01A
http://zalil.ru/30382738

на английском, но много интересных картинок для изучения.

Добавлено спустя 13 минут 12 секунд:
+
ссылки по теме
http://terranoirk.ru/forums/viewtopic.php?f=2&t=7874
переборка акпп

http://terranoirk.ru/forums/viewtopic.php?f=2&t=9830
совместимость акпп

ссылка на ниссановскую ветку про акпп как у нас дорестайлинг
Проблемы АКПП

Re: Проблемы АКПП
Корепанов Георгий:Ликбез, обучающее видео по АКПП.
http://www.youtube.com/watch?feature=pl ... Pq6p5QiG38
http://www.youtube.com/watch?feature=pl ... HH1LZJ3VWI
http://www.youtube.com/watch?feature=pl ... SPIYVKDjhs
Взято отсюда
http://www.at-g.ru/akp/154.html

Оригинальное сообщение
Привет всем! Подскажите что делать. Начались проблемы с автоматом. Недавно купил Friendee. Турбовый дизель, с полным приводом. Перво наперво поменял масло в движке, и сразу в Питер. Сгоняли, проблем ни каких. И вот спустя две недели после покупки, почувствовал небольшие удары в коробке во время старта со светофора. Дня три больше ничего не беспокоило. Как будто все нормально. Я уже про удары забывать стал, и вот сегодня случилась проблема: Приехал на дачу, все чин чинарем, тусанулся. Завожу, включаю D, а мне фигу.Газую, ни каких сдвигов, только стрелка тахометра двигается. Включаю R, такая же тема. Я в непонятке. Глушу, завожу снова, включаю L,трогаюсь. Поехал, медленно,автомобиль не реагирует на нажатие акселератора. На ходу включаю S, ни каких эмоций. Только тахометр реагирует. Останавливаюсь, пробую включить любую передачу. Только рев. А до дома еще сотня. Глушу. Завожу. D, медленно трогаюсь,набираю 30, опять соскок, такое очущение, что едешь на механике с испорченным сцеплением, как будто буксует. Все,опять только тахометр. Начал пробовать разные варианты, D,S, и.т.д. Ерунда какая то. Вот до чего дошел. Завожу,сразу же глушу, и так раза четыре подряд. Эврика! после такой процедуры авто едет, даже кажется переключаться стал. Светофор, опять все сначала. Опять еду, какой то гул, похоже на вой редуктора. Вой проходит. Опять еду. Как попало. Еле еле доехал. Загрузился по полной. Неужели коробка, или обойдется заменой и промывкой дикстрона? Кто нибудь сталкивался с подобным? Подскажите если кто знает,что делать. Спасибо.

Реклама
Аватара пользователя
дормидонт1
Пустил корни
Пустил корни
Всего сообщений: 1018
Зарегистрирован: 10.07.2017
Откуда: балашиха
Авто: кугар,ле барон, окта, авео, каптива, 2101,МБФ
 Re: Проблема с автоматом

Сообщение дормидонт1 »

MetalHead:
03 авг 2017, 10:37
зачем все глупые вопросы?
- ничего не понял - в начале вы расшифровали ошибку 6 иначе чем ТС :unknw: ... но в конце концов - все у ТС получилось...расшифровка КОДОВ ОШИБОК АКПП совпадает или нет у мазды мпв и ниссана?

Аватара пользователя
MetalHead
Плодоношу
Плодоношу
Всего сообщений: 6389
Зарегистрирован: 17.08.2008
Откуда: Moscow
Авто: Mazda Bongo Friendee '98, SGLW/WL-T/2WD
 Re: Проблема с автоматом

Сообщение MetalHead »


Аватара пользователя
дормидонт1
Пустил корни
Пустил корни
Всего сообщений: 1018
Зарегистрирован: 10.07.2017
Откуда: балашиха
Авто: кугар,ле барон, окта, авео, каптива, 2101,МБФ
 Re: Проблема с автоматом

Сообщение дормидонт1 »

ну понятно! спасибо за "завуалированный" ответ...понимаю - прямо не всегда можно ответить, чтоб никого не обидеть...радует, что "лечили" одно, оказалось "болело другое" но на счастье все у всех получилось... :lol:

Аватара пользователя
VS777
Врос
Врос
Всего сообщений: 424
Зарегистрирован: 18.11.2010
Детей: 4
Откуда: Приморский край
Авто: Mazda MPV, 1996, LVLR, WL-T, 4WD
Возраст: 45
 Re: Проблема с автоматом

Сообщение VS777 »

Гидроблок не перебирали, на гидроплите стоят соленоиды.
Mazda MPV 1996 г.в., WL-T, LVLR, 4WD.

Soratnik777
Задержался
Задержался
Всего сообщений: 12
Зарегистрирован: 14.07.2015
Детей: 2
Профессия: водитеель
Откуда: Усть-каменогорск
Авто: Мазда Бонго Френди, 1996, 4WD. WL-T
Возраст: 43
 Re: Проблема с автоматом

Сообщение Soratnik777 »

Приветствую всех! Подскажите, что я не правильно мог сделать! В акпп поменял первый пакет фрикционов и насос поставил с колоколом, не разбирая. В итоге давления на радиатор ож на хх нет, а газ до 1500 оборотов есть и масло сильно пенится.

Аватара пользователя
дормидонт1
Пустил корни
Пустил корни
Всего сообщений: 1018
Зарегистрирован: 10.07.2017
Откуда: балашиха
Авто: кугар,ле барон, окта, авео, каптива, 2101,МБФ
 Re: Проблема с автоматом

Сообщение дормидонт1 »

надеюсь насос-то "той системы"? судя по году - у вас должен стоять "лопастной, под пропилы"...

Аватара пользователя
Большой КОТ
Модератор
Всего сообщений: 2128
Зарегистрирован: 13.12.2010
Лучшие Ответы: 1
Откуда: БЛАГОВЕЩЕНСК
Авто: МБФ-95. SGLR. WL-T. 4WD. AT. LSD.
Возраст: 58
 Re: Проблема с автоматом

Сообщение Большой КОТ »

Soratnik777, чуть яснее можно ?! :unknw: :oops: Про насос (стар., нов.), прокладку? Откуда в декстроне воздух? :unknw: Фильтр трогали? :hats_off:
!!! = Мозгом наделён каждый, но не все разобрались с инструкцией = !!!

Soratnik777
Задержался
Задержался
Всего сообщений: 12
Зарегистрирован: 14.07.2015
Детей: 2
Профессия: водитеель
Откуда: Усть-каменогорск
Авто: Мазда Бонго Френди, 1996, 4WD. WL-T
Возраст: 43
 Re: Проблема с автоматом

Сообщение Soratnik777 »

Большой КОТ, Здравствуйте! Моя коробка буксовала, решил поменять её малой кровью, нашел акпп мою ВМ711 без раздатки и без гт. Продавец уверял что она с рабочей машины снята ставь свой гт и раздатку и в путь. Так и сделал. Но при установке обратил внимание на сильно помятый поддон, а значению не предал. Залил навое масло, проверил уровень, прогрел, проехавшись, слил чуть чуть лишку через шланг с обратки тот который ближе к заднему мосту. И все прекрасно 500 км четкое переключение и не затягивало и не буксовало.

Отправлено спустя 17 минут 28 секунд:
После 500 км примерно остановился не глушил на мин 5 сел ехать, а она с трудом тронулась метров 10 и встала ни одна скорость не включалась. Заглушил мин 10 смотрел думал но такого за три года не было ни разу. Завел появились 1 и 2 передачи и задняя так проездил два дня и начались удары на холодную хоть вперед хоть назад даже глохла. Решил снять поддон посмотреть фильтр. Снял, а там плохо фильтр замят и магнит к нему прилип, подумал тк коробку волоком до меня 1000км тащили. Целую горсть в поддоне стружки, желтые и железные опилки. Фильтр разобрал помыл продул и собрал проверить. Чюда не случилось удары до остановки двс, ездить не стал. Решил свою акпп ставить. Но в своей акпп поменял первый пакет фрикционов (который у меня сгорел) и масленный насос вместе с колоколом не вскрывая его. И вот теперь завожу уровень не падает в акпп, снимаю шланг обратки с радиатора масла нет. Газ плавно до 1500 и где-то в районе 1400об масло брызжит, даже не масло, пена под напором. Вопрос, что я мог накосячить своими действиями? :facepalm:

Отправлено спустя 1 минуту 33 секунды:
Да насос лопастной под пропилы.

Аватара пользователя
Большой КОТ
Модератор
Всего сообщений: 2128
Зарегистрирован: 13.12.2010
Лучшие Ответы: 1
Откуда: БЛАГОВЕЩЕНСК
Авто: МБФ-95. SGLR. WL-T. 4WD. AT. LSD.
Возраст: 58
 Re: Проблема с автоматом

Сообщение Большой КОТ »

Soratnik777:
09 авг 2017, 14:14
обратил внимание на сильно помятый поддон, а значению не предал.
Серьёзная ошибка! :facepalm:
И ещё: насос с неисправной коробки, не глядя поставил. А он мог до этого поломаться от масляного голодания на предыдущ. АКПП.
Мог резинку на фильтре пропустить?! :unknw: Короче снимай-разбирай насос и поддон. :hats_off: :flag:
Soratnik777:
09 авг 2017, 14:14
Да насос лопастной под пропилы.
А "бублик"? :oops:
!!! = Мозгом наделён каждый, но не все разобрались с инструкцией = !!!

Аватара пользователя
MetalHead
Плодоношу
Плодоношу
Всего сообщений: 6389
Зарегистрирован: 17.08.2008
Откуда: Moscow
Авто: Mazda Bongo Friendee '98, SGLW/WL-T/2WD
 Re: Проблема с автоматом

Сообщение MetalHead »

Soratnik777, уже атаковал меня в вазапе, но там он изложил факты совсем по-другому....
теперь я не понял кто на ком стоит :o :facepalm:

..стоит спокойно и четко объяснить что куда и как....

и про поддон он мне не писал.... а тут еще и поддон мятый... две акпп в утиль?

Аватара пользователя
Большой КОТ
Модератор
Всего сообщений: 2128
Зарегистрирован: 13.12.2010
Лучшие Ответы: 1
Откуда: БЛАГОВЕЩЕНСК
Авто: МБФ-95. SGLR. WL-T. 4WD. AT. LSD.
Возраст: 58
 Re: Проблема с автоматом

Сообщение Большой КОТ »

:) Может ещё что вспомнит? :unknw:
!!! = Мозгом наделён каждый, но не все разобрались с инструкцией = !!!

Soratnik777
Задержался
Задержался
Всего сообщений: 12
Зарегистрирован: 14.07.2015
Детей: 2
Профессия: водитеель
Откуда: Усть-каменогорск
Авто: Мазда Бонго Френди, 1996, 4WD. WL-T
Возраст: 43
 Re: Проблема с автоматом

Сообщение Soratnik777 »

Большой КОТ, К насосу никаких притензий не было, он качал сильнее чем мой, когда снимал ту акпп. Как так насос качал хорошо, а поставил на свою акпп тут и не качает? Мог я накосячить? Резинку на фильтр ставил точно, а откуда пена? А бублик у меня один мой. Опять снимать акпп? :facepalm:

Отправлено спустя 1 минуту 10 секунд:
Большой КОТ:
09 авг 2017, 15:16
Может ещё что вспомнит?
Все больше нечего добавить.

Отправлено спустя 1 минуту 31 секунду:
MetalHead:
09 авг 2017, 14:51
уже атаковал меня в вазапе, но там он изложил факты совсем по-другому....
Спрашивал суть проблемы. Но увы :cry:

Отправлено спустя 2 минуты 11 секунд:
Большой КОТ:
09 авг 2017, 14:36
А "бублик"?
А с ним то что? Как проверить? Резать? Он у меня один.

Аватара пользователя
Большой КОТ
Модератор
Всего сообщений: 2128
Зарегистрирован: 13.12.2010
Лучшие Ответы: 1
Откуда: БЛАГОВЕЩЕНСК
Авто: МБФ-95. SGLR. WL-T. 4WD. AT. LSD.
Возраст: 58
 Re: Проблема с автоматом

Сообщение Большой КОТ »

Soratnik777:
09 авг 2017, 16:08
а поставил на свою акпп тут и не качает? Мог я накосячить?
:) Мог, мы же не видели! :wink: Снимай насос, разбирай его и фото выстави его и бублика. Насос не качает похоже.
Soratnik777:
09 авг 2017, 16:08
А с ним то что?
:D Посмотреть на совместимость: бублик родной, а насос нет. :unknw:
MetalHead:
09 авг 2017, 14:51
атаковал меня в вазапе
Soratnik777:
09 авг 2017, 16:08
Спрашивал суть проблемы
Нужно сразу ясно излагать мысли, сам перечитай свой первый пост. :o :D
!!! = Мозгом наделён каждый, но не все разобрались с инструкцией = !!!

Soratnik777
Задержался
Задержался
Всего сообщений: 12
Зарегистрирован: 14.07.2015
Детей: 2
Профессия: водитеель
Откуда: Усть-каменогорск
Авто: Мазда Бонго Френди, 1996, 4WD. WL-T
Возраст: 43
 Re: Проблема с автоматом

Сообщение Soratnik777 »

Большой КОТ:
09 авг 2017, 16:39
Насос не качает похоже.
качать начинает с 1400об на D и на R землю колеса роют(буксуют)

Отправлено спустя 1 минуту 4 секунды:
Большой КОТ:
09 авг 2017, 16:39
Посмотреть на совместимость: бублик родной, а насос нет.
Обе акпп BM 711, как могут быть не совместимы?

Отправлено спустя 1 минуту 53 секунды:
Soratnik777:
09 авг 2017, 16:08
Как так насос качал хорошо, а поставил на свою акпп тут и не качает?
Почему? :facepalm:

Аватара пользователя
Большой КОТ
Модератор
Всего сообщений: 2128
Зарегистрирован: 13.12.2010
Лучшие Ответы: 1
Откуда: БЛАГОВЕЩЕНСК
Авто: МБФ-95. SGLR. WL-T. 4WD. AT. LSD.
Возраст: 58
 Re: Проблема с автоматом

Сообщение Большой КОТ »

Soratnik777:
09 авг 2017, 17:00
качать начинает с 1400об
Такого быть не должно. :no: Смотри насос.
Soratnik777:
09 авг 2017, 17:00
как могут быть не совместимы?
Привода бывают разные. :oops:
Soratnik777:
09 авг 2017, 17:00
Как так насос качал хорошо, а поставил на свою акпп тут и не качает?
Но по твоему рассказу коробка умерла, :pop: насос с неё не глядя переставлен :facepalm: И спрашиваешь почему? :D
Снимай .....время не теряй. :trud: :pardon:
!!! = Мозгом наделён каждый, но не все разобрались с инструкцией = !!!

Ответить Пред. темаСлед. тема
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Как правильно пользоваться "автоматом"?
    Michael » 17 ноя 2006, 13:03 » в форуме Estima, Emina, Lucida, Previa. Трансмиссия
    9 Ответы
    2755 Просмотры
    Последнее сообщение Юрий
    20 ноя 2006, 08:52
  • Проблема с автоматом
    15 Ответы
    2730 Просмотры
    Последнее сообщение Сергей77
    25 мар 2007, 04:21
  • Проблема с автоматом
    Mishka » 09 апр 2007, 08:20 » в форуме Bongo Friendee, MPV I (LV). Трансмиссия
    22 Ответы
    2439 Просмотры
    Последнее сообщение Tequila_Sunrise
    11 мар 2010, 14:00
  • Проблема с автоматом
    2 Ответы
    905 Просмотры
    Последнее сообщение Юрий...
    09 ноя 2007, 19:49
  • Непонятки с автоматом
    13 Ответы
    919 Просмотры
    Последнее сообщение ivi
    03 мар 2008, 12:22

Вернуться в «Bongo Friendee, MPV I (LV). Трансмиссия»