Проблема с автоматомBongo Friendee, MPV I (LV). Трансмиссия

АКПП/МКПП, раздатка, редукторы, карданы, мосты, шрусы и пр.

Модераторы: Большой КОТ, Friendee, mozila007

Аватара пользователя
Автор темы
Bongojan
Привыкаю
Привыкаю
Всего сообщений: 56
Зарегистрирован: 21.04.2005
Откуда: Москва
 Проблема с автоматом

Сообщение Bongojan »

в ветке ниссанов нашел мануал на нашу коробку дорестайлинговую
RE4R01A
http://zalil.ru/30382738

на английском, но много интересных картинок для изучения.

Добавлено спустя 13 минут 12 секунд:
+
ссылки по теме
http://terranoirk.ru/forums/viewtopic.php?f=2&t=7874
переборка акпп

http://terranoirk.ru/forums/viewtopic.php?f=2&t=9830
совместимость акпп

ссылка на ниссановскую ветку про акпп как у нас дорестайлинг
Проблемы АКПП

Re: Проблемы АКПП
Корепанов Георгий:Ликбез, обучающее видео по АКПП.
http://www.youtube.com/watch?feature=pl ... Pq6p5QiG38
http://www.youtube.com/watch?feature=pl ... HH1LZJ3VWI
http://www.youtube.com/watch?feature=pl ... SPIYVKDjhs
Взято отсюда
http://www.at-g.ru/akp/154.html

Оригинальное сообщение
Привет всем! Подскажите что делать. Начались проблемы с автоматом. Недавно купил Friendee. Турбовый дизель, с полным приводом. Перво наперво поменял масло в движке, и сразу в Питер. Сгоняли, проблем ни каких. И вот спустя две недели после покупки, почувствовал небольшие удары в коробке во время старта со светофора. Дня три больше ничего не беспокоило. Как будто все нормально. Я уже про удары забывать стал, и вот сегодня случилась проблема: Приехал на дачу, все чин чинарем, тусанулся. Завожу, включаю D, а мне фигу.Газую, ни каких сдвигов, только стрелка тахометра двигается. Включаю R, такая же тема. Я в непонятке. Глушу, завожу снова, включаю L,трогаюсь. Поехал, медленно,автомобиль не реагирует на нажатие акселератора. На ходу включаю S, ни каких эмоций. Только тахометр реагирует. Останавливаюсь, пробую включить любую передачу. Только рев. А до дома еще сотня. Глушу. Завожу. D, медленно трогаюсь,набираю 30, опять соскок, такое очущение, что едешь на механике с испорченным сцеплением, как будто буксует. Все,опять только тахометр. Начал пробовать разные варианты, D,S, и.т.д. Ерунда какая то. Вот до чего дошел. Завожу,сразу же глушу, и так раза четыре подряд. Эврика! после такой процедуры авто едет, даже кажется переключаться стал. Светофор, опять все сначала. Опять еду, какой то гул, похоже на вой редуктора. Вой проходит. Опять еду. Как попало. Еле еле доехал. Загрузился по полной. Неужели коробка, или обойдется заменой и промывкой дикстрона? Кто нибудь сталкивался с подобным? Подскажите если кто знает,что делать. Спасибо.

Реклама
Маздун
Задержался
Задержался
Всего сообщений: 17
Зарегистрирован: 20.10.2015
Детей: 3
Профессия: Слесарь
Откуда: Кузбасс
Авто: Mazda mpv efini lvlr 4wd wlt 1996 гв
Возраст: 54
 Re: Проблема с автоматом

Сообщение Маздун »

Не забудь ещё в раздатку залить...там трансмиссионное....

Укротительправоручек
Привыкаю
Привыкаю
Всего сообщений: 57
Зарегистрирован: 21.03.2014
Детей: 3
Профессия: Авто электрик (В прошлом)
Откуда: Воронеж (Магадан)
Авто: Мазда бонго френди, дайхатсу танто
Возраст: 39
 Re: Проблема с автоматом

Сообщение Укротительправоручек »

Здравствуйте. Вылезла у меня одна проблема. Периодически пропадает первая скорость. Если стартовать с дешки, такое ощущение что коробка буксует. Обороты большие а машина еле разгоняется. Со второй скорости все норм. При этом если переключить рычаг кпп на 1, первая появляется. Как правило через несколько км все приходит в норму. Неисправность появляется не часто, как правило во время сырости. Грешу на разъемы акпп, но еще не лазил. Может у кого такое было? подскажите где копать?
p.s Масло в коробке свежее, уровень в норме. Машина мбф 1998 года, vlt. 4wd.

Аватара пользователя
Черепанов Олег
Ветром занесло
Всего сообщений: 1
Зарегистрирован: 16.03.2015
Откуда: Россия, Новосибирск
 Re: Проблема с автоматом

Сообщение Черепанов Олег »

Приветствую всех форумчан.Помогите решить проблему(похожая здесь рассматривалась,не нашел в чем было дело).Уехал в командировку,поставил авто(МБФ 1998г,АКПП,дизель),через 8 месяцев приехал,завел,прогрел,поехал.Проехал где то 3км,заехал в магазин,не глушил,сажусь включаю D-не едет,и так на всех режимах.Заглушил,постоял,завожу-поехал,метров через 50-все,не едет.Опять глушу,завожу-либо ничего,либо чуть проедет и все.Масло уровень,светлое.

Аватара пользователя
Большой КОТ
Модератор
Всего сообщений: 2129
Зарегистрирован: 13.12.2010
Лучшие Ответы: 1
Откуда: БЛАГОВЕЩЕНСК
Авто: МБФ-95. SGLR. WL-T. 4WD. AT. LSD.
Возраст: 58
 Re: Проблема с автоматом

Сообщение Большой КОТ »

Черепанов Олег, как уровень проверял? На заведённом. :oops:
Проверь проводку, фишки.( ржа, крысы ) :(
!!! = Мозгом наделён каждый, но не все разобрались с инструкцией = !!!

Аватара пользователя
kos3
Пустил корни
Пустил корни
Всего сообщений: 1454
Зарегистрирован: 13.09.2010
Детей: 1
Профессия: IT
Откуда: Novorossiysk
Авто: Nissan Terrano R50, 1997 QD32Eti, АКПП
Возраст: 54
 Re: Проблема с автоматом

Сообщение kos3 »

Черепанов Олег:метров через 50-все,не едет.
сними поддон и фильтр, проверь их на предмет загрязнения. Промой фильтр, очисть магнит. Возможно проблема в забитом фильтре.
Проверь поток жидкости через трубочки радиатора АКПП.
русские запчасти на Ниссан Террано - пока файл не выложил, сервер поломан.

Деребас28rus
Ветром занесло
Всего сообщений: 7
Зарегистрирован: 25.09.2015
Откуда: Владивосток
Авто: Mazda Bongo Freiendee, 1998, SGLR109, WL-T, 4WD
Возраст: 25
 Re: Проблема с автоматом

Сообщение Деребас28rus »

Доброго времени суток! такая проблема, 1-2-3 передачи как самолет, без пинков и т д, при переключении на 4 скорость падает на глазах, как будто держат дружка, жму на газ- ничего, жму еще сильнее переключается на 3, так и прыгает с 3 на4 и наоборот..... в чем проблема? подскажите

Аватара пользователя
Большой КОТ
Модератор
Всего сообщений: 2129
Зарегистрирован: 13.12.2010
Лучшие Ответы: 1
Откуда: БЛАГОВЕЩЕНСК
Авто: МБФ-95. SGLR. WL-T. 4WD. AT. LSD.
Возраст: 58
 Re: Проблема с автоматом

Сообщение Большой КОТ »

Деребас28rus, Проверь сеточку на ТНВД, чтобы чистая была. Может просто топлива не хватать. Фильтр, заборник в баке глянь. :hats_off:
!!! = Мозгом наделён каждый, но не все разобрались с инструкцией = !!!

Деребас28rus
Ветром занесло
Всего сообщений: 7
Зарегистрирован: 25.09.2015
Откуда: Владивосток
Авто: Mazda Bongo Freiendee, 1998, SGLR109, WL-T, 4WD
Возраст: 25
 Re: Проблема с автоматом

Сообщение Деребас28rus »

Большой КОТ, смотрел сеточку в тнвд ее там нет, завтра буду менять жижу в автомате, больно грязная мне кажется, ЕГР глушить буду, и коллектор почистить))

Аватара пользователя
kos3
Пустил корни
Пустил корни
Всего сообщений: 1454
Зарегистрирован: 13.09.2010
Детей: 1
Профессия: IT
Откуда: Novorossiysk
Авто: Nissan Terrano R50, 1997 QD32Eti, АКПП
Возраст: 54
 Re: Проблема с автоматом

Сообщение kos3 »

Деребас28rus:завтра буду менять жижу в автомате
Всё-таки я бы начал с двигателя. Как уже было сказано выше - фильтры, ТНВД, сеточки, заборники...
А замену АТФ можно отложить на потом, когда мотор поедет нормально.
русские запчасти на Ниссан Террано - пока файл не выложил, сервер поломан.

Keks911
Ветром занесло
Всего сообщений: 3
Зарегистрирован: 10.03.2014
Детей: 1
Профессия: инженер
Откуда: Амурка
Авто: MBF 1997 SGLR 4wd
Возраст: 37
 Re: Проблема с автоматом

Сообщение Keks911 »

Здравствуйте, столкнулся с такой проблемой, пропадает задняя скорость. Прочитал эту тему попадалось пару человек с подобной проблемой решения не было. На холодную задняя включается с первого раза, на прогретой коробке то все нормально, то обороты набирает и еле ползет и то по прямой, потом вдруг резкий пинок и полетела. Вперед едет нормально все включается без проблем. Полазил по разным сайтам пишут, что возможная проблема в тормозной ленте в связи с износом фрикционного слоя или проблем с поршнем, вопрос как-то можно оценить ее состояния без съема акпп?

Sergey T
Задержался
Задержался
Всего сообщений: 20
Зарегистрирован: 05.04.2014
Детей: 2
Профессия: строитель
Откуда: Новомосковск
Авто: Мазда MPV 1998 WL-T 2.5 4WD
Возраст: 60
 Re: Проблема с автоматом

Сообщение Sergey T »

Проблема решена заменой на контрактную ВМ 773. Нашел мне её в Москве автослесарь с моего города ( он этим и живет). 35 т.р. + 3 доставка + 7 снятие-установка. Все это за 3 дня и машина как новая. 14 дней на испытание, потом поменял масло с фильтром. Спасибо всем отозвавшимся на мою проблему.

Аватара пользователя
NAM руслан
Пустил корни
Пустил корни
Всего сообщений: 1453
Зарегистрирован: 07.04.2014
Детей: 2
Профессия: экономист
Откуда: Казахстан
Авто: мазда бонго френди 1996 SGLR 2 WD
Возраст: 39
 Re: Проблема с автоматом

Сообщение NAM руслан »

Sergey T: 35 т.р. + 3 доставка + 7 снятие-установка
не дешево! с акпп старой что делать будешь?

Аватара пользователя
Большой КОТ
Модератор
Всего сообщений: 2129
Зарегистрирован: 13.12.2010
Лучшие Ответы: 1
Откуда: БЛАГОВЕЩЕНСК
Авто: МБФ-95. SGLR. WL-T. 4WD. AT. LSD.
Возраст: 58
 Re: Проблема с автоматом

Сообщение Большой КОТ »

Деребас28rus: смотрел сеточку в тнвд ее там нет
:( Это очень плохо- вся грязь идёт в ТНВД и забивает его. А это уже другой уровень неполадок. Верни сеточку на место!!!
Что бы не разбирать насос для чистки. :o
!!! = Мозгом наделён каждый, но не все разобрались с инструкцией = !!!

Аватара пользователя
Мирзоев Магомед
Привык
Привык
Всего сообщений: 125
Зарегистрирован: 24.12.2015
Детей: 1
Откуда: Россия, Республика Дагестан
Авто: Mazda MPV Efini 1997 LVLR 2,5WL-T 4WD
Возраст: 34
 Re: Проблема с автоматом

Сообщение Мирзоев Магомед »

в общем проблема такая, трогается и переключает первые 2 скорости норм, ставлю на D первая, вторая норм, на третью не переключает, обороты растут как будто на нетралке едешь, жмешь до конца педаль обороты растут в какой то момент подхватывает и потом отпускает, на L все в порядке, у кого какие мысли? предыстория: машина стояла долгое время лет 5-6, я ее завел, переключала норм потом в какой то момент коробка перестала работать, глушишь заводишь едет до 30км/ч потом обороты растут машина не едет, а потом и вовсе перестала ехать, решил поменять масло в коробке со снятием поддона, слил почистил фильтр, масло будто шоколадный коктейл такого же цвета, фильтр очень грязный, все почистил собрал залил масло и она поехала))) но тоже с проблемами которые описал выше)) какие мысли форумчане?

Аватара пользователя
NAM руслан
Пустил корни
Пустил корни
Всего сообщений: 1453
Зарегистрирован: 07.04.2014
Детей: 2
Профессия: экономист
Откуда: Казахстан
Авто: мазда бонго френди 1996 SGLR 2 WD
Возраст: 39
 Re: Проблема с автоматом

Сообщение NAM руслан »

Если говнолин масло может забило все грязью? трубочки от коробки до радиатора и назад например...как вариант. Акпп вообще для меня дремучий лес! А если на таком масле ездили коробас может прикончили?

Ответить Пред. темаСлед. тема
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Как правильно пользоваться "автоматом"?
    Michael » 17 ноя 2006, 13:03 » в форуме Estima, Emina, Lucida, Previa. Трансмиссия
    9 Ответы
    2757 Просмотры
    Последнее сообщение Юрий
    20 ноя 2006, 08:52
  • Проблема с автоматом
    15 Ответы
    2732 Просмотры
    Последнее сообщение Сергей77
    25 мар 2007, 04:21
  • Проблема с автоматом
    Mishka » 09 апр 2007, 08:20 » в форуме Bongo Friendee, MPV I (LV). Трансмиссия
    22 Ответы
    2442 Просмотры
    Последнее сообщение Tequila_Sunrise
    11 мар 2010, 14:00
  • Проблема с автоматом
    2 Ответы
    907 Просмотры
    Последнее сообщение Юрий...
    09 ноя 2007, 19:49
  • Непонятки с автоматом
    13 Ответы
    922 Просмотры
    Последнее сообщение ivi
    03 мар 2008, 12:22

Вернуться в «Bongo Friendee, MPV I (LV). Трансмиссия»