Не работает зв.сигналTown, Lite, Master, - Ace. Электрика, оптика и электроника

Модераторы: ivi, Мастер2603, Бешеная черепаха

Аватара пользователя
Автор темы
К.БОН
Привыкаю
Привыкаю
Всего сообщений: 89
Зарегистрирован: 08.03.2004
Откуда: C.Пб
 Не работает зв.сигнал

Сообщение К.БОН »

Перестал работать зв.сигнал .Как подобраться к самим сигналам,как снять узкую решетку на бампере,как снять декоративную вставку между фарами?Стоит ли в авто реле сигналов?Кто сталкивался с этой проблемой подскажите пож. с чего начать.
Toyota m-a-surf 1990 4wd 2CT акпп.

Реклама
Олег67
Привык
Привык
Всего сообщений: 208
Зарегистрирован: 21.04.2005
Откуда: г.Москва
 

Сообщение Олег67 »

Скорее всего отгнили сами контакты на сигнале. К сигналам подобратся можно только снизу. Есть еще предохранитель, но он маловероятен, обычно отгнивают контакты от соли. Нужно припаять новые провода, и обработать места спайки антикоррозийкой.
TOWN-ACE, 91г. 3Y-EU, YR30G-MQZE, 4WD, МКПП

Лучше TOYOT'ы - только новая TOYOTА!!!!

Аватара пользователя
Bugs
Почетный Басовод
Почетный Басовод
Всего сообщений: 1293
Зарегистрирован: 07.02.2004
Откуда: Петропавловск-Камчатский/Московская область г. Люберцы
 

Сообщение Bugs »

А я себе поставил новые сигналы БОШ и у меня счастье.
Toyota Auris 2009
Toyota Rav4 2004
Toyota Land Cruiser 100 vx 2005

Аватара пользователя
Кулибин
Модератор
Всего сообщений: 1751
Зарегистрирован: 14.09.2004
Детей: 2
Профессия: радиомеханик
Откуда: Столица Колымского края, солнечный Магадан
Авто: HONDA StepWGN ULTRA 4WD, GF-RF2, B20B, 2000г.
Возраст: 50
 

Сообщение Кулибин »

К.БОН, а еще может котакт на руле стерся. У меня было именно так. Если бы проблема была с самим сигналом (а их там два), то не работал бы какой то один. Если не работают оба, то скорее всего проблема с контактом на рулевой колонке (реле сигнала на автобусе нет). Для снятия руля нужно снять обрамление рулевой колонки, декоротивную накладку-кнопку (она на защелках), только аккуратно, есть риск заломить защелки т.к. держится очень хорошо. Потом окручиваешь гайку (на 19 кажется) и снимаешь сам руль. Можно съемником, если съемника нет до берешся за руль и энергичными рывками срываешь его. Подвижный контакт сигнала увидишь сразу. Это латунный штифт (стержень) с левой стороны. Его нормальная длинна около 4см. Если он короче, то необходимо либо выточить новый, либо нарастить этот. Я себе вытачивал новый. Удачи в ремонте. Напиши помогло или нет когда разберешься. :wink:
Юрий, (914) 852-61семьтри WhatsApp
ТЮНИНГ: полный комплект опций, мультимедиа. Ну и так, по мелочи...
все простое - гениально. все гениальное - просто!

Аватара пользователя
admin
администрация форума
Всего сообщений: 22007
Зарегистрирован: 14.01.2004
Лучшие Ответы: 1
Детей: 3
Профессия: радиоинженер, юрист
Откуда: РОССИЯ, г.Благовещенск, Амурской обл.
Авто: HI ACE'99, KZH106, 1KZ-TE, 4WD Full, SCL, Cruis
Возраст: 44
 

Сообщение admin »

а еще бывает и сами сигналы дохнут, я помню на старом где-то себе подбирал один НЧ другой ВЧ сигнал и подключал их параллельно, - не обязательно от басика - и от любых других моделей. Ну можно и новый присмотреть, кстати волговский из-за большого потребления и хреновой проводки у меня пищал слабенько при заглушенном движке, а при пущенном, за счет повышения напряжения и тока за счет генератора - прорезался, так сказать... :lol:
HI ACE'99, KZH106, 1KZ-TE, 4WD FullTime, SCL, Сruise
Town Ace'90, МКПП, 3СТ, 4WD - чтобы нюх не терять...
Town Ace'94, МКПП, 3СТ, 4WD - и по сей день актуально!

Сем
Привык
Привык
Всего сообщений: 165
Зарегистрирован: 27.01.2005
Профессия: инженер
Откуда: Пермь
Авто: Toyota Town Ace
 

Сообщение Сем »

На моей,К сигналам подбираться легко,лёжа на земле (сразу за бампером).Проверил на наличие напряжения-было.Подключился от рез. батареи к сигналам-не фурычат.Снял и заменил на новые,от ВАЗ-8(не устроил тон) и от ММС(дополнил тон).ИМХО,лучше двухтональные,типа Волги.
Toyota Town Ace CR30G,2СТ,4WD,90г.в.

Сем
Привык
Привык
Всего сообщений: 165
Зарегистрирован: 27.01.2005
Профессия: инженер
Откуда: Пермь
Авто: Toyota Town Ace
 

Сообщение Сем »

Так же легко к ним подбираться и воде и в дальнейшем ,при застывании оной ,сигнал почти не звучит!!!
Toyota Town Ace CR30G,2СТ,4WD,90г.в.

Алекс Б
Ветром занесло
Всего сообщений: 3
Зарегистрирован: 21.09.2015
Детей: 1
Профессия: економист
Откуда: Коростень
Авто: иерседес Вито 109, 2007 г
 Re: Не работает зв.сигнал

Сообщение Алекс Б »

не работает звуковой сигнал. Немогу найти клаксон. Мерседес Вито 639, 2007 г.

G.Игорь
Задержался
Задержался
Всего сообщений: 28
Зарегистрирован: 29.04.2009
Откуда: Московская обл.
Авто: TOYOTA TOWN ACE, 1996, СR31, 3CT, 4WD
 Re: Не работает зв.сигнал

Сообщение G.Игорь »

Поставил родной (немцы делают в Индии, у оптовиков в розницу кажется 760 руб.) HORN SET TE16 - две улитки диаметром 109 мм. (3FH 007 424-811) Продаются как с релюшкой (она нафиг не нада) та и без - дешевле. Вообще то влезут и плоские 130 мм. Но от таких Хорнов пешехода кондрат схватить может, а меня еще и жаба задавила - в два раза дороже и только с реле. Не забудьте к сигналам сразу взять контакты (они копеечные).
У меня, контакты отгнили, предохранитель (в основном болке) перегорел. Снимал все с морды и бампер. Заодно в бампер в решетку вставил светодиодные фары подстветки и соединил их в цепь с габаритами.
Если контакты отгнили, а проводочки там короткие - бампер снимать полюбому. Иначе грамотно сложно заизалировать и загерметизировать (силиконом) от будущих отгниваний.
Снимать просто - сначала габариты и центральную панель (выходит вперед, подковырнуть аккуратненько тонкими шлицами), под ней болты что блок-фары держат (помимо двух под габаритами). Блок-фара выходит - чуть вперед со стороны центральной панели и в сторону вдоль бампера.
Бампер открутить - снимите фары - сверху видно будет, снизу и спереди и так видно. Да, пришлось снимать боковинки с морды, что перед передними дверьми. И номер снимите, под ним болт. Хуже всего выкручиваются маленькие саморезы снизу перед колесами.

Ответить Пред. темаСлед. тема
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Где находится сигнал?
    3 Ответы
    1192 Просмотры
    Последнее сообщение Andrew
    17 ноя 2005, 23:02
  • Пропал звуковой сигнал
    Алекс Б » 21 сен 2015, 14:59 » в форуме Vito W639. Электрика
    6 Ответы
    1056 Просмотры
    Последнее сообщение AUTOBAT
    24 сен 2015, 10:45
  • Перестал работать сигнал и лампочка пОдушки-безопастсности
    28 Ответы
    6328 Просмотры
    Последнее сообщение Vicont
    14 дек 2006, 14:04
  • Помогите! Горит сигнал накала свечей постоянно!
    61 Ответы
    4238 Просмотры
    Последнее сообщение Andrei827
    24 июл 2017, 14:31
  • Горит "сигнал общей тревоги"
    11 Ответы
    3642 Просмотры
    Последнее сообщение Дмитрий 2
    27 окт 2006, 19:42

Вернуться в «Town, Lite, Master, - Ace. Электрика, оптика и электроника»