Не корректно стало показывать темп.двигла на 638 2,3 ТДVito W638. Электрика

Модераторы: ARKus, бетман

Информация
Mercedes Vito W638 (1996–2003)
Автор темы
DIESEL Turbo
Задержался
Задержался
Всего сообщений: 18
Зарегистрирован: 14.06.2012
Откуда: Украина
Авто: 638.078
 Не корректно стало показывать темп.двигла на 638 2,3 ТД

Сообщение DIESEL Turbo »

Имеется такая проблема. стрелка температуры стала показывать отметку 62-65 градусов, т.е. чуть выше второго деления, при том, что мотор прогрет, термостат в норме (патрубки радиатора холодные)
Заменил датчик на два пина в ГБЦ на новый (Ебершпехер), стало еще хуже. На прогретом, стрелка едва отрывается и лежит на 40 градусах.
Сопротивление датчиков в норме: на гарячую прибл 300, на холодную-3000
Подскажите что может быть?
Приборка?
проводка?
Датчик?

Реклама
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Sprintshift - не корректно работает!
    Дэн - маслодел » 12 янв 2012, 09:12 » в форуме Sprinter W901-W905. Трансмиссия
    2 Ответы
    1246 Просмотры
    Последнее сообщение Дэн - маслодел
    12 янв 2012, 17:59
  • Не корректно работают концевики
    Kambero » 26 окт 2016, 08:48 » в форуме Vito W639. Электрика
    9 Ответы
    1053 Просмотры
    Последнее сообщение oleg29rus
    10 апр 2017, 20:37
  • Дисплей на щитке приборов показывает не корректно
    Не тот Жека » 04 сен 2012, 18:25 » в форуме Sprinter W901-W905. Электрика
    8 Ответы
    3375 Просмотры
    Последнее сообщение Не тот Жека
    10 сен 2012, 21:21
  • Не корректно работает приложение Mikrob.ru ,скачанное из Google Play.
    sерега » 28 ноя 2017, 04:21 » в форуме О работе сайта Микроб.ру
    4 Ответы
    2880 Просмотры
    Последнее сообщение forum admin
    08 ноя 2019, 12:11
  • Спидометр перестал показывать скорость и горит лампочка?
    Denis777 » 20 авг 2010, 01:01 » в форуме Boxer 1, 2. Электрика, оптика
    17 Ответы
    1468 Просмотры
    Последнее сообщение volos..
    22 авг 2012, 21:46

Вернуться в «Vito W638. Электрика»