Заменил замок зажигания и начались проблемыDaily

Iveco Daily
Автор темы
Евг-ний
Ветром занесло
Всего сообщений: 5
Зарегистрирован: 17.02.2014
Откуда: Беларусь, г.Столин
Авто: ивеко 35-10, 1995 г.в., цельномет., мотор 2.5 TD, МКПП
 Заменил замок зажигания и начались проблемы

Сообщение Евг-ний »

Заменил замок зажигания (сломалась контактная группа), на две кнопки: 1.зажигание,2.стартер. До замены усе работало без проблем, после замены через некоторое время перестали работать (дворники, стеклоомыватели, вентиляторы двух печек (одна под пассажирским сиденьем), лампа освещения педалей, "подмигивание" дальним светом (на "стрекозе"). Сразу после установки кнопок перестали вкл. габариты самопроизвольно при достижении двигателя 1200 оборотов (особенность Ивек). Может я неправильно соеденил все эти четыри провода, в какой то неправильной последовательности: вкл.кнопку-зажигания все лампочки на приборке загораются, свеча накала раб./тухнет, следом нажимаю кнопку стартера- машина заводится (кнопка возвращается в исх. положение),так машина работает также работают при этом : повороты, дальний-ближний свет, сигнал, аварийка. Массу смотрел на двигатель, на кузов все ОК. Может что-то в блоке предохранителей отошло, перегорело. Смотрел предохранители все в норме. Такое "комплексное вырубалово" может ли быть из-за плохого примыкания контактов штекера к контактам блока предохр. (приходилось все фишки пару раз отсоединять/подсоединять), может чем обработать контакты для лучшей токопроводности? Заранее буду благодарен за ответ :hats_off:
Автор темы
Евг-ний
Ветром занесло
Всего сообщений: 5
Зарегистрирован: 17.02.2014
Откуда: Беларусь, г.Столин
Авто: ивеко 35-10, 1995 г.в., цельномет., мотор 2.5 TD, МКПП
 Re: Заменил замок зажигания и начались проблемы

Сообщение Евг-ний »

Просушил на батарее блок предохранителей, всевозможные фишки(контакты) обработал WD-40 на ночь, потом все соеденил и все "ГУД"!
Аватара пользователя
klewna
Модератор
Всего сообщений: 804
Зарегистрирован: 16.07.2011
Детей: 1
Профессия: водитель- автомеханник........
Откуда: коломна м.о/зелек..
Авто: .vw-LT-40.91г мерс вито 2.2 2000г лт28.87 9мест .wv-т4.92г дублькаб
Возраст: 51
 Re: Заменил замок зажигания и начались проблемы

Сообщение klewna »

Евг-ний:обработал WD-40
хорошо что у тебя мозгов на машине нет - промылбы на бабки-эта смесь проводит ток -и датчики могут неправильно показывать легче просто растворителем или -средством для контактов :hats_off:
Ответить Пред. темаСлед. тема
Для отправки ответа, комментария или отзыва вам необходимо авторизоваться
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Решил подтянуть ленту АКПП-начались проблемы с передачами
    7 Ответы
    19225 Просмотры
    Последнее сообщение VeeL
  • Унас начались морозы.
    dimaxa » » в форуме Estima, Emina, Lucida, Previa
    11 Ответы
    833 Просмотры
    Последнее сообщение dimaxa
  • Поменял аккумулятор-начались проблемы
    sergod » » в форуме Vito W638. Электрика
    5 Ответы
    1288 Просмотры
    Последнее сообщение Oleg Vito
  • После снятия аккумулятора начались проблемы.
    Олег1978 » » в форуме Noah\Voxy\Esquire. Электрика
    2 Ответы
    1639 Просмотры
    Последнее сообщение koxa
  • 642 мотор удалили сажевый начались проблемы
    6 Ответы
    1389 Просмотры
    Последнее сообщение maximilien

Вернуться в «Daily»