Резко пропала тяга прям на ходу, грешу на турбу, помогите!Town, Lite, Master, - Ace. Система впуска и выпуска, клапан ЕГР

Модераторы: ivi, Мастер2603, Бешеная черепаха

Аватара пользователя
Автор темы
Ткаченко Алексей
Ветром занесло
Всего сообщений: 9
Зарегистрирован: 25.12.2013
Откуда: Россия, Барнаул
Авто: Toyota Lite Ace CM40 1989г, 3СТ, 4WD, 5МКПП, R15 205/70
Возраст: 33
 Резко пропала тяга прям на ходу, грешу на турбу, помогите!

Сообщение Ткаченко Алексей »

Всем доброго времени суток! Юзаю форум ужа давно с тех пор как приобрел Lite Ace 89г.в, двиг уже 3ст, форум очень сильно помогал в вопросах ремонта и эксплуатации, спасибо всем, кто участвовал в обсуждениях!
Может быть и сам бы разобрался с новой болячкой, но беда в том, что уехал за 400 км от родного Барнаула и впереди еще обратная дорога, поэтому рассказываю подробно!
Двигатель 3СТ, достался он мне с легковой карины, продавец честно сказал, что двиг в порядке, но турбина сопливит! Спецы собрали мне мотор на базе блока 3ст, навесное все осталось от 2 ст, турбину по их словам тоже собрали 1 из 2, поэтому честно сказать даже незнаю, что у меня там свистит)))
Двигатель действительно оказался живой, расход масла совсем незначительный, а вот с сопуна дымит, не сильно конечно, но поддымливает. Ну и во впускном коллекторе масло, причем много.
Но т. к расхода масла практически не было ездил и не обращал на это внимание. Тахометр не работает к сожалению, поэтому незнаю, на каких оборотах загоралась ТУРБО.
ИТАК! ЕДУ 90, НИКОГО НЕ ТРОГАЮ И ВДРУГ РЕЗКО ПРОПАДАЕТ ТЯГА, ТУРБО ЛАМПОЧКА ГОРИТ ИСПРАВНО, ПРИШЛОСЬ ВДАВИТЬ ПЕДАЛЬКУ ПОЧТИ В ПОЛ И ТАК И ДОЕХАЛ. Первым делом проверил трубочки к турбокорректору. Все ОК, герметичны. Тяга реально пропала, ездить можно, но приходится топить педаль в пол, в пол хода педали мотор не раскручивается и мощность не набирает! Звук у турбины на мой взгляд не изменился.
Вот ломаю голову, что могло так резко на ходу выйти из строя, чтоб так меня озадачить. И самый сложный вопрос - как ехать обратно 400 км с таким головняком!
Кто что думает, напишите поподробнее, буду очень признателен! Перелопатил форум, много инфы, но конкретно такого случая, как у меня не встретил, поэтому обращаюсь ко всем, кто неравнодушен! ПОМОГИТЕ!!! Благо ехать только через 4 дня, время еще есть!!!
вот такой "бешеный ежик" у меня)
вот такой "бешеный ежик" у меня)
Аватара пользователя
brembist
Мастер на все руки
Мастер на все руки
Всего сообщений: 16616
Зарегистрирован: 22.01.2011
Лучшие Ответы: 3
Детей: 2
Откуда: Ростов-Папа
Авто: Toyota Harrier
Возраст: 44
 Re: Резко пропала тяга прям на ходу, грешу на турбу, помогит

Сообщение brembist »

В топливном баке дерьмо не могло забить заборник? Проверить просто, завести напрямую из бутылки с соляркой напрямую на ТНВД.
JDM Old School
Аватара пользователя
Автор темы
Ткаченко Алексей
Ветром занесло
Всего сообщений: 9
Зарегистрирован: 25.12.2013
Откуда: Россия, Барнаул
Авто: Toyota Lite Ace CM40 1989г, 3СТ, 4WD, 5МКПП, R15 205/70
Возраст: 33
 Re: Резко пропала тяга прям на ходу, грешу на турбу, помогит

Сообщение Ткаченко Алексей »

Вот про это не подумал, попробую напрямую солярку подать...Единственное - неужели могло так резко забиться... Хотя в наших басах все возможно!!!
Аватара пользователя
Alexandr
Почетный Басовод
Почетный Басовод
Всего сообщений: 6670
Зарегистрирован: 27.06.2004
Откуда: г. Екатеринбург
Авто: Toyota Land Cruiser HJ60, Town Ace CR30
Возраст: 42
 Re: Резко пропала тяга прям на ходу, грешу на турбу, помогит

Сообщение Alexandr »

Целостность наддувных воздуховодов от турбины до впускного коллектора проверьте, плюс тоненькие шланчики от коллектора до корректора наддува ТНВД и датчиков турбины. При наличии там где-либо дырки машина ехать будет очень печально.
TLC60, 1989, 2H, МКПП + Town Ace 1990, 2C-T, АКПП, 4WD
Аватара пользователя
Автор темы
Ткаченко Алексей
Ветром занесло
Всего сообщений: 9
Зарегистрирован: 25.12.2013
Откуда: Россия, Барнаул
Авто: Toyota Lite Ace CM40 1989г, 3СТ, 4WD, 5МКПП, R15 205/70
Возраст: 33
 Re: Резко пропала тяга прям на ходу, грешу на турбу, помогит

Сообщение Ткаченко Алексей »

Ситуация проясняется! Но радоваться нечему(((
Купил шланг, налил солярки в бутылку, открыл капот, благо что в салоне и проехал. Динамика совершенно не изменилась, зато сразу заметил отсутствие характерного свиста турбины, дизель работает как атмосферник, как мне показалось... Доехал до дома, перебросил шланг на бак, глянул в бутылку, а она пустая, т.е. РАСХОД 1 литр на 6 км! это меня опечалило дополнительно. Трубочки на вакуум-корректор проверены - герметичность 100%, проверял собственными легкими - вакуум в них держится бесспорно. А вот проверять впускную магистраль уже не вижу смысла(
Неужели турбину заклинило???? Свиста нет, хотя лампочка загорается! Или проблема глубже????
MaxiVit
Задержался
Задержался
Всего сообщений: 22
Зарегистрирован: 15.06.2011
Детей: 3
Профессия: водитель
Откуда: Омск-15
Авто: Toyota Town Ace 93г CR30 2CT 4WD АКПП/Town Ace 91г CR30 2CT 4WD МКПП
Возраст: 45
 Re: Резко пропала тяга прям на ходу, грешу на турбу, помогит

Сообщение MaxiVit »

Ткаченко Алексей: РАСХОД 1 литр на 6 км! это меня опечалило
Обратку нужно тоже вбутылку. Проверь проходимость трубок от тройника до корректора на ТНВД.
Аватара пользователя
сокол53
Врос
Врос
Всего сообщений: 739
Зарегистрирован: 15.12.2013
Откуда: В.Нвгород- СПБ
Авто: ЛИТ айс CR30G 2CT(был) YR30 3Y стал.
 Re: Резко пропала тяга прям на ходу, грешу на турбу, помогит

Сообщение сокол53 »

если турбина не крутит,то по логике лампа загораться не будет.
Аватара пользователя
brembist
Мастер на все руки
Мастер на все руки
Всего сообщений: 16616
Зарегистрирован: 22.01.2011
Лучшие Ответы: 3
Детей: 2
Откуда: Ростов-Папа
Авто: Toyota Harrier
Возраст: 44
 Re: Резко пропала тяга прям на ходу, грешу на турбу, помогит

Сообщение brembist »

Ткаченко Алексей, снимите воздуховоды от турбины, заведите, и посмотрите как ведёт себя турбина, она вообще крутиться ли.
JDM Old School
Аватара пользователя
Timm
Врос
Врос
Всего сообщений: 483
Зарегистрирован: 13.12.2010
Детей: 1
Профессия: Главный специалист
Откуда: Брянск
Авто: Toyota MasterAceSurf,1987,2CТ,4WD,CR30,АКПП,аквариум,салон Роял велюр
Возраст: 38
 Re: Резко пропала тяга прям на ходу, грешу на турбу, помогит

Сообщение Timm »

У меня из сапуна масло кидает в коллектор, когда накидает достаточно, резко падает тяга и за машиной густой чёрный дым.
Если турбина масло лить начала, есть вероятность пустить мотор в разнос.
Проверь люфт оси турбины (скинь передний патрубок турбины, покачай пальцем ось крыльчатки), если люфт заметный, то турбина на замену.
Если в коллектор с воздухом в мотор масло попадает, то есть вероятность отслоения нагара с клапанов, корорый запросто перекрывает всё пространство в теле ГБЦ над клапаном (так сказать блюдце-заглушка образовывается), больше нагара на впускном клапане, клапан работает, а нагар как пыж воздуху проход перекрывает.
Все мои бусы 2СТ,4WD,CR-30: Master 87г трудится. Lite 92г веду кап. восстановление. Town 87г, донор, распродаю на з/ч. Lite 92-донор, распродаю с доками на з/ч. Master 91г продан.
Аватара пользователя
Василий Гарыныч
Пустил корни
Пустил корни
Всего сообщений: 1746
Зарегистрирован: 25.01.2014
Детей: 2
Откуда: Иркутская область
Авто: Lite Ace, 1991, 3s fe, cm40. церес 97. УАЗ 3303.
Возраст: 39
 Re: Резко пропала тяга прям на ходу, грешу на турбу, помогит

Сообщение Василий Гарыныч »

Если все же турбина (не воздуховводы) должно быть МНОГО дыма, и лампочка "турбо" работать не должна, да и звук воюшей (не свистящей а воюшей) турбины перепутоть сложно.
Ткаченко Алексей:Свиста нет
А он вообще был? Точнее вы его раньше слышали? Теперь вопрос не автору а отвечающим: с ремнём ничего произойти не могло (перескочить, прорезать шпон паз и т.д.)?
Аватара пользователя
Автор темы
Ткаченко Алексей
Ветром занесло
Всего сообщений: 9
Зарегистрирован: 25.12.2013
Откуда: Россия, Барнаул
Авто: Toyota Lite Ace CM40 1989г, 3СТ, 4WD, 5МКПП, R15 205/70
Возраст: 33
 Re: Резко пропала тяга прям на ходу, грешу на турбу, помогит

Сообщение Ткаченко Алексей »

Василий Гарыныч:Ткаченко Алексей писал(а):
Свиста нет

А он вообще был? Точнее вы его раньше слышали?
Свист был, всегда, судя по нему понимал, что есть турбина и она работает)) Сейчас свиста нет, с открытым капотом на ходу отчетливо слышно!

Добавлено спустя 7 минут 52 секунды:
Re: Резко пропала тяга прям на ходу, грешу на турбу, помогите!
дыма нет сзади... когда брал этого литасика, он мне достался с мертвой турбиной, и это я понял через пару дней и понял сразу, после того как увидел сзади клубы черного дыма, как будто покрышку подожги и машина вообще почти не ехала! Сейчас все по другому совсем, машина едет, но плохо(
Я так понимаю, что пора пол салона разбирать и осматривать турбину...скоро займусь этим...а так не хотелось, но куда деваться....благо салон разбираю уже, как АК-47, раз 20 уже)))
Аватара пользователя
Василий Гарыныч
Пустил корни
Пустил корни
Всего сообщений: 1746
Зарегистрирован: 25.01.2014
Детей: 2
Откуда: Иркутская область
Авто: Lite Ace, 1991, 3s fe, cm40. церес 97. УАЗ 3303.
Возраст: 39
 Re: Резко пропала тяга прям на ходу, грешу на турбу, помогит

Сообщение Василий Гарыныч »

Если есть возмможность, то не мешало бы подцепить монометр за место датчика на лампочку "турбо" и проехаться ещё разок. Уж очень смущает отсутствие дыма и срабатывание "лампочки".
Аватара пользователя
Автор темы
Ткаченко Алексей
Ветром занесло
Всего сообщений: 9
Зарегистрирован: 25.12.2013
Откуда: Россия, Барнаул
Авто: Toyota Lite Ace CM40 1989г, 3СТ, 4WD, 5МКПП, R15 205/70
Возраст: 33
 Re: Резко пропала тяга прям на ходу, грешу на турбу, помогит

Сообщение Ткаченко Алексей »

И снова здравствуйте! Добрался до турбины, снял патрубок, завел. ДУЕТ!!! и даже со свистом, но с небольшим таким. без патрубка лампочка не загорается - сделал вывод, что система работает(поставил патрубок - лампочка снова загорается) Турбина замасляна изнутри, на высоких оборотах на руке и лице появилось несколько черных масляных точек. турбина масло гонит, но на расходе это не отражается, видимо совсем немного, либо появилась мысль - а не может ли топливо каким-то образом попадать в масло!?
Раз турбина работает, остается что??? ТНВД или я еще про что то не знаю_? Может быть такое, что подача топлива уменьшилась??? кстати, продуваемость трубочек на корректор проверил, все ок! может сама лягуха на ТНВД перестала работать?

Добавлено спустя 3 минуты 59 секунд:
Re: Резко пропала тяга прям на ходу, грешу на турбу, помогите!
И вот еще что не написал. За одним снял кожух с ремня ГРМ, оценил натяжку. Ремень очень хорошо натянут, перескочить всяко не мог!!!
Аватара пользователя
Alexandr
Почетный Басовод
Почетный Басовод
Всего сообщений: 6670
Зарегистрирован: 27.06.2004
Откуда: г. Екатеринбург
Авто: Toyota Land Cruiser HJ60, Town Ace CR30
Возраст: 42
 Re: Резко пропала тяга прям на ходу, грешу на турбу, помогит

Сообщение Alexandr »

Timm:Если турбина масло лить начала, есть вероятность пустить мотор в разнос.
Вероятность пустить мотор в разнос из-за турбины равна нулю. Масляный гидроудар в цилиндрах можно получить, но не разнос.
Ткаченко Алексей:а не может ли топливо каким-то образом попадать в масло!?
Нет.
Ткаченко Алексей:Раз турбина работает, остается что??? ТНВД или я еще про что то не знаю_?
Как ни печально, скорее всего ТНВД. Есть теоретическая вероятность, что система EGR компостирует мозги, но она обычно на большинстве машин уже ампутирована.
TLC60, 1989, 2H, МКПП + Town Ace 1990, 2C-T, АКПП, 4WD
Аватара пользователя
Беганцов Николай
Врос
Врос
Всего сообщений: 658
Зарегистрирован: 23.01.2014
Профессия: бывший машинист тепловоза
Откуда: РОССИЯ, Севастополь
Авто: ТОЕТА ТОУН -АЙС 90Г СR-30 2CT 2вд акпп
Возраст: 68
 Re: Резко пропала тяга прям на ходу, грешу на турбу, помогит

Сообщение Беганцов Николай »

Ткаченко Алексей:За одним снял кожух с ремня ГРМ, оценил натяжку. Ремень очень хорошо натянут, перескочить всяко не мог!!!
Если снял кожух то проверь по меткам гмр.И еще проверь легкость вращения двигателя.На форуме была история где ТНВД подклинивал в некотором положении КВ и из за этого не ехало как надо. А если есть ЕРГ однозначно убрать.
Ответить Пред. темаСлед. тема
Для отправки ответа, комментария или отзыва вам необходимо авторизоваться
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • РЕЗКО пропала тяга! Выручайте!
    ALEX177RUS » » в форуме LT2. Двигатель
    23 Ответы
    5364 Просмотры
    Последнее сообщение Axell
  • Лёгкий ремонт гофры Эля на турбу и фильтр
    ALEX2539 » » в форуме Elgrand E50. Фотоотчёты
    43 Ответы
    9418 Просмотры
    Последнее сообщение MadAlex
  • Дёргается иногда после 100,грешу на АВС
    21 Ответы
    1005 Просмотры
    Последнее сообщение Ден076
  • Вопрос про турбу
    13 Ответы
    752 Просмотры
    Последнее сообщение Димон A
  • Грешу на вакуумный усилитель
    AlexX108D » » в форуме Vito W638. Двигатель
    9 Ответы
    1944 Просмотры
    Последнее сообщение AlexX108D

Вернуться в «Town, Lite, Master, - Ace. Система впуска и выпуска, клапан ЕГР»