Подключил консоль АКПП, не горит режим и не заводится.Town, Lite, Master, - Ace. Трансмиссия - коробка, раздатка

Аватара пользователя
Автор темы
Энди73
Привык
Привык
Всего сообщений: 253
Зарегистрирован: 21.01.2011
Детей: 1
Откуда: Ульяновск
Авто: MB S123, 1983, OM616, Nissan Largo, 1988, KUGNC22, LD20TII, 4WD
Возраст: 41
 Подключил консоль АКПП, не горит режим и не заводится.

Сообщение Энди73 »

Всем привет!

Поставил сегодня обратно консоль управления (АКПП, ручник, РК). Но как-то неудачно. Не горит лампочка режима АКПП. OD/OFF горит когда включен этот режим.

Пробую заводить -- стартер издаёт щелчок и не крутит.

Реклама
Аватара пользователя
admin
администрация форума
Всего сообщений: 23366
Зарегистрирован: 14.01.2004
Лучшие Ответы: 2
Детей: 3
Профессия: радиоинженер, юрист
Откуда: РОССИЯ, г.Благовещенск, Амурской обл.
Авто: HI ACE'99, KZH106, 1KZ-TE, 4WD Full, SCL, Cruis
Возраст: 45
 Re: Подключил консоль АКПП, не горит режим и не заводится.

Сообщение admin »

Энди73, цепь запрета пуска смотри. И провода от сектора на АКПП
HI ACE'99, KZH106, 1KZ-TE, 4WD FullTime, SCL, Сruise
Town Ace'94, МКПП, 3СТ, 4WD - и по сей день актуально и оптимально для путешествий!

Аватара пользователя
Автор темы
Энди73
Привык
Привык
Всего сообщений: 253
Зарегистрирован: 21.01.2011
Детей: 1
Откуда: Ульяновск
Авто: MB S123, 1983, OM616, Nissan Largo, 1988, KUGNC22, LD20TII, 4WD
Возраст: 41
 Re: Подключил консоль АКПП, не горит режим и не заводится.

Сообщение Энди73 »

Спасибо!!! Нашёл уже статью на главном сайте про реле запрета.

Попутный вопрос. При пуске напряжение на аккумуляторе падает до 11.5V. То есть стартер всё-таки впрягается. Продолжать поиски в области реле или другая проблема?

У кого может было, чтобы показывался OD/OFF и не показывался режим коробки? Несколько раз проверил все разъёмы, всё ОК. До снятия консоли всё нормально работало :(

Аватара пользователя
admin
администрация форума
Всего сообщений: 23366
Зарегистрирован: 14.01.2004
Лучшие Ответы: 2
Детей: 3
Профессия: радиоинженер, юрист
Откуда: РОССИЯ, г.Благовещенск, Амурской обл.
Авто: HI ACE'99, KZH106, 1KZ-TE, 4WD Full, SCL, Cruis
Возраст: 45
 Re: Подключил консоль АКПП, не горит режим и не заводится.

Сообщение admin »

Энди73, может дорожку на пленке порвал, или провод отвалился центральный-средний от ползунка датчика режимов АКПП, или сам сектор рассыпался.
HI ACE'99, KZH106, 1KZ-TE, 4WD FullTime, SCL, Сruise
Town Ace'94, МКПП, 3СТ, 4WD - и по сей день актуально и оптимально для путешествий!

Аватара пользователя
Автор темы
Энди73
Привык
Привык
Всего сообщений: 253
Зарегистрирован: 21.01.2011
Детей: 1
Откуда: Ульяновск
Авто: MB S123, 1983, OM616, Nissan Largo, 1988, KUGNC22, LD20TII, 4WD
Возраст: 41
 Re: Подключил консоль АКПП, не горит режим и не заводится.

Сообщение Энди73 »

admin:Энди73, может дорожку на пленке порвал, или провод отвалился центральный-средний от ползунка датчика режимов АКПП, или сам сектор рассыпался.
А что это за детали: "дорожка" и "сектор"? Я "чайник" в электрике :)

Аватара пользователя
admin
администрация форума
Всего сообщений: 23366
Зарегистрирован: 14.01.2004
Лучшие Ответы: 2
Детей: 3
Профессия: радиоинженер, юрист
Откуда: РОССИЯ, г.Благовещенск, Амурской обл.
Авто: HI ACE'99, KZH106, 1KZ-TE, 4WD Full, SCL, Cruis
Возраст: 45
 Re: Подключил консоль АКПП, не горит режим и не заводится.

Сообщение admin »

Энди73, пригласи специалиста по автоэлектрике, - дешевле встанет, или порой на форуме - найдешь ответы на свои вопросы... :wink:
HI ACE'99, KZH106, 1KZ-TE, 4WD FullTime, SCL, Сruise
Town Ace'94, МКПП, 3СТ, 4WD - и по сей день актуально и оптимально для путешествий!

Аватара пользователя
Автор темы
Энди73
Привык
Привык
Всего сообщений: 253
Зарегистрирован: 21.01.2011
Детей: 1
Откуда: Ульяновск
Авто: MB S123, 1983, OM616, Nissan Largo, 1988, KUGNC22, LD20TII, 4WD
Возраст: 41
 Re: Подключил консоль АКПП, не горит режим и не заводится.

Сообщение Энди73 »

admin:Энди73, пригласи специалиста по автоэлектрике, - дешевле встанет, или порой на форуме - найдешь ответы на свои вопросы...
Это не наш метод :) Разобрался в проблеме, получил опыт. Заплатил за разрешение проблемы, будешь платить всю жизнь.

Аватара пользователя
admin
администрация форума
Всего сообщений: 23366
Зарегистрирован: 14.01.2004
Лучшие Ответы: 2
Детей: 3
Профессия: радиоинженер, юрист
Откуда: РОССИЯ, г.Благовещенск, Амурской обл.
Авто: HI ACE'99, KZH106, 1KZ-TE, 4WD Full, SCL, Cruis
Возраст: 45
 Re: Подключил консоль АКПП, не горит режим и не заводится.

Сообщение admin »

Энди73, похвально конечно, но всегда нужно знать, что делаешь, иначе своими неквалифицированными действиями можно нанести еще больший вред. А по твоим словам, - базы для этого у тебя не видно... :wink:
HI ACE'99, KZH106, 1KZ-TE, 4WD FullTime, SCL, Сruise
Town Ace'94, МКПП, 3СТ, 4WD - и по сей день актуально и оптимально для путешествий!

Аватара пользователя
Автор темы
Энди73
Привык
Привык
Всего сообщений: 253
Зарегистрирован: 21.01.2011
Детей: 1
Откуда: Ульяновск
Авто: MB S123, 1983, OM616, Nissan Largo, 1988, KUGNC22, LD20TII, 4WD
Возраст: 41
 Re: Подключил консоль АКПП, не горит режим и не заводится.

Сообщение Энди73 »

admin:Энди73, похвально конечно, но всегда нужно знать, что делаешь, иначе своими неквалифицированными действиями можно нанести еще больший вред. А по твоим словам, - базы для этого у тебя не видно...
Ну спасибо, уважил! :D Попробую разобраться что к чему на выходных и отпишу.

ЗЫ: Автобус восстанавливаю в рамках хобби. Транспорта в семье вполне достаточно и помимо него. Довольно странно платить $$$ за участие в собственном хобби 8-)

Ответить Пред. темаСлед. тема
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Подключил консоль АКПП, не горит режим и не заводится.
    10 Ответы
    664 Просмотры
    Последнее сообщение Мастер2603
    27 май 2012, 20:22
  • Как я подключил сигналку.
    Crazy Turtle » 26 мар 2006, 20:43 » в форуме Сигнализации, защита от угона
    3 Ответы
    2299 Просмотры
    Последнее сообщение admin
    27 мар 2006, 01:03
  • Подключил сигнализацию, машина стала глохнуть.
    Mrr » 04 мар 2009, 18:39 » в форуме Estima, Emina, Lucida, Previa
    5 Ответы
    1071 Просмотры
    Последнее сообщение Mrr
    13 мар 2009, 20:18
  • Подключил магнитоллу
    2 Ответы
    513 Просмотры
    Последнее сообщение Sersh1123
    19 фев 2013, 02:59
  • Неправильно подключил аккумулятор
    petro208 » 25 апр 2010, 20:42 » в форуме Vanette. Электрика
    37 Ответы
    5604 Просмотры
    Последнее сообщение Нулин
    05 мар 2012, 20:41

Вернуться в «Town, Lite, Master, - Ace. Трансмиссия - коробка, раздатка»