VG-33 не заводится!Elgrand E50. Бензиновый двигатель

Автор темы
vladiko
Задержался
Задержался
Всего сообщений: 23
Зарегистрирован: 04.07.2010
Откуда: хабаровск
Авто: NISSAN-ELGRAND ALWE-50,VG33
 VG-33 не заводится!

Сообщение vladiko »

Несколько дней назад на ходу двигатель заколбасило и он заглох. До гаража доехал на эвакуаторе. Бензина в баке 30 литров. Поменял топливный фильтр,свечи, бензонасос. Стал заводиться,даже 3 дня отъездил на работу, на оборотах вроде работал нормально,но на перекрестках начинало колбасить,приходилось ставить на нейтраль. Добавил другого бензина на другой заправке, изменений не заметил. Сегодня утром завел,прогрел, резко заколбасило-затроило потом заглох и больше никаких признаков жизни. Самодиагностика показывает 55,т.е. все нормально. Сигнализаторщик тоже все проверил. Вообщем, ломаю голову что это может быть, может у кого-нибудь было нечто подобное? или опыт какой? В автомате жидкость новая и в уровне.

Реклама
Аватара пользователя
[ZLOY]GLB
Расцвёл
Расцвёл
Всего сообщений: 3156
Зарегистрирован: 18.09.2006
Детей: 0
Профессия: установка на а\м систем GPS слежения
Откуда: Москва\Жулебино
Авто: Nissan Elgrand E50 AVWE50 QD32ETi 4WD\Toyota Celica st202 3sge beams
Возраст: 36
 Re: VG-33 не заводится!

Сообщение [ZLOY]GLB »

проверяй есть ли искра, есть ли подача бенза... ну и так далее постепенно исключая...
телефон 8-926-254-87-49

Аватара пользователя
bakiril-
Пустил корни
Пустил корни
Всего сообщений: 1516
Зарегистрирован: 15.10.2009
Профессия: водитель,"Скорой помощи"
Откуда: Барнаул
Авто: Тойота НОАХ 2010г. ZRR70G Пикник. 3ZR-FAE. Газель 2705 Автодом.
Возраст: 55
 Re: VG-33 не заводится!

Сообщение bakiril- »

vladiko Похоже на катушки зажигание или ЭБУ(блок управления двигателем) шалит. Желательно проверить оцилогрофом cигнал какой идет на катушки с ЭБУ. Проверь все массы. Проверь ДМРВ (датчик расхода воздуха. Re: замена свечей на VG33 С дерни фишку с проводами с ДМРВ и попробуй завести.
Если будет сильный подсос воздуха по воздуховоду между воздушным фильтром и дроселем. машина будет глохнуть и не заводится. По крайней мере у меня так.(51 кузов VQ35)
Тойота НОАХ 2010г. Газель 2705 12г.Автодом. Тойота ИСТ 2002г. (Ипсум SXM10 1999г. Ниссан Эльгранд NE51 2002г) Проданы.
Нас невозможно сбить с пути - нам по фигу куда идти.

Автор темы
vladiko
Задержался
Задержался
Всего сообщений: 23
Зарегистрирован: 04.07.2010
Откуда: хабаровск
Авто: NISSAN-ELGRAND ALWE-50,VG33
 Re: VG-33 не заводится!

Сообщение vladiko »

Спасибо всем за советы.Всё-победил. Просто-напросто пробило катушку зажигания.Получилась бегающая искра.Выяснилось так: при снятой крышке трамблёра покрутил стартером и увидел пробой.Заменил трамблёр-6000р. и всё. Как бабушка пошептала.Зато теперь новый бензонасос,свечи,и чистая заслонка. О как!

Аватара пользователя
igor25pravto
Задержался
Задержался
Всего сообщений: 19
Зарегистрирован: 19.01.2013
Детей: 2
Профессия: Предприниматель
Откуда: Владивосток
Авто: Elgrand ALWE50, 1997 год, привез NE51, 2003 год.
Возраст: 61
 Re: VG-33 не заводится!

Сообщение igor25pravto »

Ребята,подскажите кто может:мой Эль не заводится утром при тумане и дожде(а у нас такая погода почти постоянно),маслает порожняк,даже не чихает,но как только появляется солнце-часа через три заводится с пол пинка,я уже задолбался номера с одного басика переставлять на другой(привез 51го конструктором,но пока не оформил,езжу на номерах от 50го).

Аватара пользователя
igor25pravto
Задержался
Задержался
Всего сообщений: 19
Зарегистрирован: 19.01.2013
Детей: 2
Профессия: Предприниматель
Откуда: Владивосток
Авто: Elgrand ALWE50, 1997 год, привез NE51, 2003 год.
Возраст: 61
 Re: VG-33 не заводится!

Сообщение igor25pravto »

Да,забыл сказать-свечи менял,контакты на трамблере чистил,день-два заводился,потом при смене погоды та же хрень.

Аватара пользователя
samych
Привык
Привык
Всего сообщений: 219
Зарегистрирован: 30.07.2009
Детей: 5
Профессия: IT
Откуда: Якутск
Авто: Nissan Elgrand, ALWE50, 1999, VG33. APWE50, 2001, VQ35
 Re: VG-33 не заводится!

Сообщение samych »

igor25pravto:не заводится утром при тумане и дожде
Поменяй воздушный фильтр, при влажности забитый пылью фильтр становится непропускаемым, как глиной намазанный. Проверь ремни навесные, может проскальзывает ремень генератора. А также нужно проверить провода к датчикам, какой либо датчик при влажности коротит, вот и не заводится, хотя в диагностике датчик должен показаться.

Аватара пользователя
igor25pravto
Задержался
Задержался
Всего сообщений: 19
Зарегистрирован: 19.01.2013
Детей: 2
Профессия: Предприниматель
Откуда: Владивосток
Авто: Elgrand ALWE50, 1997 год, привез NE51, 2003 год.
Возраст: 61
 Re: VG-33 не заводится!

Сообщение igor25pravto »

Спасибо,нашел причину методом тыка.Снял сначала бронепровода,просушил феном,поставил обратно-ноль эмоций.Снял крышку трамблера,просушил-завелся с пол-пинка.

Аватара пользователя
автоБус
Привык
Привык
Всего сообщений: 176
Зарегистрирован: 08.09.2012
Детей: 3
Профессия: каменщик
Откуда: Город Омск
Авто: Эльгранд ALWE50.VG-33, 1998г.в.
Возраст: 62
 Re: VG-33 не заводится!

Сообщение автоБус »

Случается иногда не заводится (стартер не срабатывает).... пошевелишь рычаг переключения скоростей - заводится ... На Дэлике была подобная фигня - выяснилось, что накрылся контактник на коробке, а отсюда и вся система пуска двигателя.... волнуюсь.... или может шо тама попроще ?

Demidov
Задержался
Задержался
Всего сообщений: 11
Зарегистрирован: 17.04.2013
Откуда: Krasnogorsk
Авто: Nissan Elgrand E50 Rider, 98 г.в., VG 33
Возраст: 38
 Re: VG-33 не заводится!

Сообщение Demidov »

Всем доброго времени суток. Начало проблемы как у автора темы. Но есть одно но, загнал авто на стоянку где и оставил на сутки. Заказал разом крышку трамблера, бегунок, бензонасос, фильтр. Приехав к машине первым делом заменил крышку и бегунок. Пробую запуск. Заводится с пол оборота я уже было обрадовался но набрав температуру началось все сначала. За троил, за колбасило, и вовсе заглох. Повторный запуск без изменений. При нажатии на газ либо глохнет либо колбасит набирает обороты и все равно глохнет. Меняю бензонасос и фильтр. Опять запуск, все без изменений. Выкручиваю первую свечу черный нагар, свечи менял 15 т.км. назад. Еду домой беру канистру заправляю 95 бенза. Сливаю старый бенз, заливаю свежий. Прошло часа три после после последнего запуска. Вообщем смена бенза запуск и как обычно прогрев пару мин. и троит тарахтит глохнет. Помучив мин. 15 в надежде что старый бенз прогорит и все станет на свои места, но нет. Пробивал через exist трамблер минимальная цена 38 т.р. :o на что еще грешить ума не приложу. ](*,) ](*,) вообщем если есть идеи готов выслушать. Всем спасибо за внимание!

Demidov
Задержался
Задержался
Всего сообщений: 11
Зарегистрирован: 17.04.2013
Откуда: Krasnogorsk
Авто: Nissan Elgrand E50 Rider, 98 г.в., VG 33
Возраст: 38
 Re: VG-33 не заводится!

Сообщение Demidov »

С трамблером вопрос решил. На просторах инета нашел подсказку про подшипник. Разобрал трамблер, вычистили гадость заменил подшипник. Цена 100р. И так все собрал завел, движок просто запел. Но радость была не долгой. Про работав некоторое время пока собрал инструмент движок перегрелся до нормальной температуры и я поехал в пробную поездку покатавшись мин 15 движок перестал набирать обороты пропала тяга. На холостых работает ровно. Добрался с горем пополам до дома оставил все до утра. Утром повторил все процедуру. Заводится хорошо, едет по началу все ок но опять мин 15-20 и все повторяется. Заменил дмрв улучшения в работе есть но более 3 т.об. не набирает. Начинает колбасить движку. Если кто чем может помочь помогите пожалуйста!
Фото трамблера
VG-33 не заводится  - 20130826_115339.jpg
VG-33 не заводится  - 20130826_115854.jpg
VG-33 не заводится  - 20130826_180459.jpg

Аватара пользователя
nikolasaha
Врос
Врос
Всего сообщений: 623
Зарегистрирован: 20.07.2011
Профессия: преподаватель
Откуда: Россия РС(Я), г.Якутск
Авто: Nissan Elgrand ALWE-50, VG33, 1999 года
Возраст: 34
 Re: VG-33 не заводится!

Сообщение nikolasaha »

помню когда тойота была, похожий случай был, поменял распредвал с клапанами и притирку сделал.... около 2 года поездил и продал... :) а до этого каждый умник по своему посоветовал и я все поменял (в плане электроники) вплоть до блока управления двигателем.... а деревенский мастер который погостил посоветовал менять клапанную систему ... и вот оно чудо... :x
машины стареют годами, а мы привыкаем к ним, а я кстати установил ГБО 4 поколения DIGITRONIC

Аватара пользователя
yur-i-k
Врос
Врос
Всего сообщений: 304
Зарегистрирован: 13.08.2011
Детей: 2
Профессия: задаю вопросы
Откуда: магадан(курск)
Авто: Nissan Elgrand 50 /Mazda Bongo Fr.
Возраст: 44
 Re: VG-33 не заводится!

Сообщение yur-i-k »

Постарайся диагностику сделать, чтобы показатели выводило , там все покажет, а про грм интересно, но на тойтах старых шаыйбы рег.стоят , а у нас гидрики, так что врядли, бывает еще клапан обсорбера глючит зааороти трубочку на неоо идущую. :flag:
Будешь в наших местах - заходи.........

Demidov
Задержался
Задержался
Всего сообщений: 11
Зарегистрирован: 17.04.2013
Откуда: Krasnogorsk
Авто: Nissan Elgrand E50 Rider, 98 г.в., VG 33
Возраст: 38
 Re: VG-33 не заводится!

Сообщение Demidov »

Всем привет. Свой вопрос я решил. Ошибся в сборке трамблера не той стороной воткнул роторную пластину. http://www.navigator.mn/infiniti-qx4/si ... ganiya.jpg сам себя наказал. :D Вот уже порядка 1000 км проехал все Ок. Диагностику делал все системы в норме. Так что если у кого вдруг будет похожая проблема советую сначала докопаться до подшипника ну а дальше по нарастающей. Всем спасибо.

Аватара пользователя
Смирнов Евгений8
Задержался
Задержался
Всего сообщений: 16
Зарегистрирован: 23.11.2015
Профессия: Специалист по охране труда
Откуда: Россия, Москва
Авто: Nissan elgrand e-50, alwe50, vg33, 4wd, 1999
Возраст: 39
 Re: VG-33 не заводится!

Сообщение Смирнов Евгений8 »

VG-33 не заводится  - преды.png
Добрый день всем, надеюсь на вашу помощь парни, беда с моим автобусом, вчера лазил под капотом и обратил внимание что нет одного предохранителя на 80 ампер(GLOW) самый первый в подкапотной коробке. Машина стояла заведенная. Я без задней мысли вытащил пред(ACC IGN) и воткнул его на пустое место, машинка продолжала работать, я сел в салон и нажал тормоз чтобы включить передачу, и больше машинка уже не заводилась :-o .после того как попробовал запустить двиг, послышался какой-то треск из под капота(очень похожий на то как релюха щелкает, только непрерывно), я быстро выключил зажигание(кстати когда трещало на приборке ничего не горело вообще) и переставил пред на место. Пробую запускать, а нифига, стартер вхолостую маслает и даже не схватила ни разу(приборка кстати как и все остальное заработало в штатном режиме после установки преда обратно). Вот сижу теперь второй день репу чешу, что это было и как теперь лечить. может было у кого что-то похожее? И могло ли сгореть что нибудь из-за таких манипуляций моих? И с чего начинать копать?(свечи выкрутил искры нету, форсунки работают, бензонасос тоже)

Добавлено спустя 4 минуты 21 секунду:
Кстати забыл, хотел самодиагностику сделать, перемкнул контакты как в книге написано, и ничего не получилось у меня

Ответить Пред. темаСлед. тема
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Почему на горячую 3СТ не заводится или плохо заводится?!
    6 Ответы
    3103 Просмотры
    Последнее сообщение SHARLI
    29 мар 2009, 08:21
  • заводится - не заводится
    Тимолай » 04 апр 2009, 17:33 » в форуме Astro Van, GMC Safari. Двигатель
    13 Ответы
    667 Просмотры
    Последнее сообщение Тимолай
    06 апр 2009, 23:53
  • То заводится, то не заводится (3СТЕ)
    8 Ответы
    3130 Просмотры
    Последнее сообщение писарь
    15 апр 2011, 15:04
  • То заводится, то не заводится!
    Rusлан » 23 фев 2014, 12:58 » в форуме Aerostar. Двигатель
    26 Ответы
    4139 Просмотры
    Последнее сообщение Rusлан
    27 фев 2014, 17:36
  • НЕ ЗАВОДИТСЯ, или заводится когда постоит
    vozhdy » 15 апр 2011, 09:26 » в форуме Vito W638. Двигатель
    21 Ответы
    2579 Просмотры
    Последнее сообщение Кирилл88
    24 сен 2017, 19:07

Вернуться в «Elgrand E50. Бензиновый двигатель»