Town, Lite, Master, - Ace. Система питания дизельного двигателяГлюк По электрике.

Модераторы: Бешеная черепаха, ivi, Mentat-VVO

Автор темы
Nik07
Ветром занесло
Сообщения: 2
Зарегистрирован: 10.04.2016
Детей: 3
Откуда: Мирный. Якутия.
Авто: Toyota lite ace. 1992. CR30. 2C.
Глюк По электрике.

Сообщение Nik07 » 04 ноя 2016, 08:50

Срочно нужна помощь!!!!! Машина: Lite ace 92 года, двигатель 2 ct, кузов SR30, Дизель, автомат. Проблема: бывало что глох на ходу. В гараже завел, но на подсосе, тк. на холостых глох. Потом и вовсе перестал заводиться. во первых нет сигнала на топливный насос.Если подаёшь на прямую на насос, заводится. Но плюс не появляется даже на предах. Во вторых и самое интересное :shock: : при включении зажигания на пол сек. загорается только индикатор нагрева свечей, после чего авто думает что уже завёлся. Работы: проверка предов. По одному вставлял...глюк происходит при первом(IGN) и третем (GAUGE) . Отключал сигу. Отключал понель приборов. Поменял блок предов. Непомогло :o

Реклама
Аватара пользователя
Andruha-Andruha
Плодоношу
Плодоношу
Сообщения: 5540
Зарегистрирован: 20.12.2011
Откуда: Комсомольск-на-Амуре
Авто: сейчас Town CR-21,90г и CR-30,93г.обе МТ.
Возраст: 46
Re: Глюк По электрике.

Сообщение Andruha-Andruha » 04 ноя 2016, 11:45

ЧТо-то очень на сигу похоже. Сигу как отключал? Блокирующую релюху замыкал ?

Отправлено спустя 6 минут 39 секунд:
Nik07: : при включении зажигания на пол сек. загорается только индикатор нагрева свечей, после чего авто думает что уже завёлся.
А это смотри датчик температуры в блоке, между 3-м и 4-м горшком со стороны форсунок.
Получил добро - помни, сделал - забудь.

Автор темы
Nik07
Ветром занесло
Сообщения: 2
Зарегистрирован: 10.04.2016
Детей: 3
Откуда: Мирный. Якутия.
Авто: Toyota lite ace. 1992. CR30. 2C.
Re: Глюк По электрике.

Сообщение Nik07 » 04 ноя 2016, 12:29

У меня нет блокировок. Только стартер в разрыв для автозапуска. Щас пытаюсь замок зажигания с донора снять...может что то не так.....

Аватара пользователя
nikolay.pavlov
Привыкаю
Привыкаю
Сообщения: 53
Зарегистрирован: 04.05.2016
Детей: 0
Профессия: тех.дир.
Откуда: Тюмень
Авто: Master Ace Surf CR30 2СT 4WD
Возраст: 29
Re: Глюк По электрике.

Сообщение nikolay.pavlov » 17 ноя 2016, 10:27

Nik07: У меня нет блокировок. Только стартер в разрыв для автозапуска. Щас пытаюсь замок зажигания с донора снять...может что то не так.....
там очень хитрый замок с дублирующими жилами и тд, раззвони попробуй замок, погляди электросхемы, может где-то сигнал теряется. У меня была проблема - на автозапуске свечи не отключались. погляди все контакты на рулевой рейке жгут который идёт... скорее всего проблема в том что где-то что-то неконтачит....
Nik07: нет сигнала на топливный насос.Если подаёшь на прямую на насос, заводится.
на отсекатель? Иль у тебя бензин?

Отправлено спустя 57 секунд:
у меня с отсекателем беда была... встал прямо посреди дороги... всё перерыл, и только через пару часов догнал что надо туда лезть... просто провод сломался... :o

Ответить Пред. темаСлед. тема
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Глюк в электрике
    Lugaru » 23 май 2013, 21:02 » в форуме Sprinter W901-W905. Электрика
    5 Ответы
    486 Просмотры
    Последнее сообщение Lugaru
    12 июл 2013, 09:31
  • По электрике W30
    Леха Углов » 22 фев 2009, 16:28 » в форуме Largo. Электрика и доп.оборудование
    5 Ответы
    1023 Просмотры
    Последнее сообщение Иваныч
    12 мар 2009, 20:48
  • По электрике
    2 Ответы
    595 Просмотры
    Последнее сообщение jogan
    16 апр 2008, 18:27
  • Глюк или что ?
    5072988@mail.ru » 13 авг 2016, 18:52 » в форуме Vito W639. Трансмиссия
    3 Ответы
    405 Просмотры
    Последнее сообщение 5072988@mail.ru
    29 авг 2016, 14:02
  • Глюк.
    30 Ответы
    856 Просмотры
    Последнее сообщение zvervolga
    28 апр 2010, 12:04

Вернуться в «Town, Lite, Master, - Ace. Система питания дизельного двигателя»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей