LafestaВентилятор охлаждения странно работает

Nissan Lafesta
Ответить Пред. темаСлед. тема
Автор темы
SanNSK
Ветром занесло
Сообщения: 2
Зарегистрирован: 18.02.2015
Детей: 1
Откуда: Новосибирск
Авто: Nissan Lafesta 2007
Возраст: 40
Вентилятор охлаждения странно работает

Сообщение SanNSK » 18 фев 2015, 14:21

Вобщем купил Лафесту 2007год и через неделю заметил что отключена одна из вишек на вентилятор охлаждения.Я её подключил обратно но вентилятор как то странно работает-то медленно крутит,то быстро,причем от климата никак не зависит как и от температуры дигателя.Температура мотора стала падать если на холостых стоять при -20.Так и должно быть?

Реклама
Гость
Re: Вентилятор охлаждения странно работает

Сообщение Гость » 24 фев 2015, 12:47

При отключенной фишке ситуация такая же?

Гость
Re: Вентилятор охлаждения странно работает

Сообщение Гость » 15 мар 2015, 23:39

если отключить машина греется,вентилятор вообще не срабатывает

Гость
Re: Вентилятор охлаждения странно работает

Сообщение Гость » 27 дек 2016, 13:39

если на холодную при включении зажигания вентилятор начинает крутится, то скорее всего блок управления вентилятором накрылся он находится на кожухе квадратная коробочка с тремя фишками.

Ответить Пред. темаСлед. тема

Быстрый ответ

Изменение регистра текста: 
Смайлики
:D :) :( :wink: :oops: :o :shock: :flag: 8-) :lol: :x :unknw: :cry: :facepalm: :hats_off: :good: :thank_you:
Ещё смайлики…
   
К этому ответу прикреплено по крайней мере одно вложение.

Если вы не хотите добавлять вложения, оставьте поля пустыми.

  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение
  • Вентилятор охлаждения
    2 Ответы
    584 Просмотры
    Последнее сообщение Билли
    29 окт 2009, 04:07
  • Вентилятор для охлаждения
    0 Ответы
    503 Просмотры
    Последнее сообщение Фарид 75
    15 май 2016, 16:57
  • Вентилятор охлаждения
    avlant » 30 сен 2010, 16:05 » в форуме Vito W638. Двигатель
    2 Ответы
    602 Просмотры
    Последнее сообщение tkt2525
    14 ноя 2010, 07:23
  • Вентилятор охлаждения.(Е50)
    mageric » 01 июл 2009, 17:28 » в форуме Elgrand E50. Мелочи, датчики, расходники
    15 Ответы
    2107 Просмотры
    Последнее сообщение Гаррик Гаррик
    27 авг 2015, 19:41
  • Не работает вентилятор охлаждения
    Sevmic » 07 июл 2015, 16:18 » в форуме Vito W638. Электрика
    4 Ответы
    787 Просмотры
    Последнее сообщение -=FiN=-
    30 июл 2015, 12:06

Вернуться в «Lafesta»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей