Space Wagonпроблема со сцеплением после замены диска

Mitsubishi Space Wagon

partt
проблема со сцеплением после замены диска

Сообщение partt » 16 дек 2016, 18:01

Добрый день, возникла следующая проблема на Спейс Вагоне N33 1997 года, двиг 4G63, мкпп.

При езде по трассе не переключилась передача (рычаг застрял на четвертой) и стало понятно, что что-то со сцеплением приключилось.
После снятия коробки стало ясно, что виной всему был диск - одна из пружин вылетела из-за надломившегося "наплыва" который удерживает пружину в диске. Остальные части (корзина, выжимной, втулка) выглядят нормально, только слегка люфтит на шарике вилка привода (но не сильно).
Купили и поставили новый диск, отцентрировали с помощью найденного вала + проверили на ощупь с торца и собрали все назад.
Процедуру проделывал не впервые, до этого и коробку сами перебирали и сцепу два раза меняли и все сделали правильно вроде.
Но после сборки и прокачки происходит следующее:
На работающем двигателе можно легко воткнуть любую передачу без выжима педали сцепления, однако колеса при этом не крутятся.
Как будто диск всегда находится в разомкнутом состоянии, хотя при сборке корзины все было затянуто нормально. :unknw:
Никаких посторонних звуков или скрежета при этом и при нажатии на педаль сцепления нет, вибрация отсутствует и на оборотах переключения никак не сказываются. При нажатии на педаль сцепления шток рабочего цилиндра двигается, вилка отклоняется. Потеков жидкости нигде нет.
Может кто сталкивался с подобным - в какую сторону смотреть?
А то уже три раза на морозе снял/собрал все :D
Заранее спасибо за ответы/советы.

Реклама

Быстрый ответ

Изменение регистра текста: 
Смайлики
:D :) :( :wink: :oops: :o :shock: :flag: 8-) :lol: :x :unknw: :cry: :facepalm: :hats_off: :good:
Ещё смайлики…
   

Если вы не хотите добавлять вложения, оставьте поля пустыми.

Вернуться в «Space Wagon»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей