Space WagonПропадает холостой ход - кто с этим сталкивался?

Mitsubishi Space Wagon
Аватара пользователя

Автор темы
Странник191
Ветром занесло
Сообщения: 5
Зарегистрирован: 07.06.2014
Откуда: Москва
Авто: Мицубиси Спейс-Вагон, 2,0, МКПП, 1997 г.в.
Возраст: 52
Пропадает холостой ход - кто с этим сталкивался?

Сообщение Странник191 » 08 окт 2016, 16:21

Двигатель 4G63
Симптомы такие: на холодную заводится отлично, сначала обороты повыше, потом снижаются - всё как надо. Но стоит проехать минут 5 - 10 и холостой ход пропадает совсем.
На следующий день всё повторяется.
Где-то год назад были такие же глюки пару раз, но они легко исправлялись выключением и включением зажигания. Сейчас это не помогает.

Там причин вроде много может быть, кто сталкивался с такими же симптомами - подскажите пожалуйста наиболее вероятную.

Реклама
Аватара пользователя

pavel.juravlv
Ветром занесло
Сообщения: 1
Зарегистрирован: 09.10.2016
Возраст: 29
Re: Пропадает холостой ход - кто с этим сталкивался?

Сообщение pavel.juravlv » 09 окт 2016, 12:54

доброго времени суток всем!
4d56 отгорает провод подачи тока на свечи накала!подскажите почему он отгорает ,затянут хорошо!


Гость
Re: Пропадает холостой ход - кто с этим сталкивался?

Сообщение Гость » 07 дек 2016, 13:05

Скорее всего накрылся винт в регуляторе холостых ХХ


роман .а .
Re: Пропадает холостой ход - кто с этим сталкивался?

Сообщение роман .а . » 30 дек 2016, 13:56

Была эта проблема отдал человеку он брызнул эфиром куда не знаю не смотрел и проблеме финеш. Па ходу какойта клапанок или жаклер.


Быстрый ответ

Изменение регистра текста: 
Смайлики
:D :) :( :wink: :oops: :o :shock: :flag: 8-) :lol: :x :unknw: :cry: :facepalm: :hats_off: :good:
Ещё смайлики…
   

Если вы не хотите добавлять вложения, оставьте поля пустыми.

Вернуться в «Space Wagon»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей