Town, Lite, Master, - Ace. Тормозная системаВопрос по тормозам

Модераторы: Бешеная черепаха, ivi, Mentat-VVO

Аватара пользователя

Автор темы
Прокоп
Привык
Привык
Сообщения: 132
Зарегистрирован: 10.04.2008
Детей: 2
Профессия: служащий
Откуда: Кемеровская обл.
Авто: Toyota Lite Ace 92 4WD CR30G 3-CТ АКПП
Возраст: 56
Вопрос по тормозам

Сообщение Прокоп » 15 апр 2008, 13:28

На панели приборов загорелась лампочка стояночного тормоза, педапль тормоза стала деревянной (не продавишь), тормоз работает хреново. Поскажите в чем может быть причина? И как с ней побороться? Да, жидкости в бачек долил, не помогло.
Прокоп.

Тoyota Lite Ace 92г. 4WD. SR30. 3С-Т
Nissan Prairie 89г. хорашая машинка, да только возраст дает о себе знать.
Toyota Lite Ace 92г. CR-30G 4WD 3-CT АКПП "Тише едешь, дальше будешь" истина, подтвержденная годами"

Реклама

Юпитер
Привык
Привык
Сообщения: 224
Зарегистрирован: 19.03.2008
Детей: 0
Откуда: Екатеринбург
Авто: был LITE ACE 1999г.в, BYD-F3
Возраст: 33
Re: Вопрос по тормозам

Сообщение Юпитер » 15 апр 2008, 16:30

Педаль деревяной может стать из-за неисправности вакмного усилителя тормозов , а вот если сначало жидкость ушла а потом педаль заклинила то посмотри где сочится скоее всего главный тормозной
Лит Айс 1989г.в. 4WD бензин 3Y-U был сейчас китаец BYD-F3а по литайсику тоскую


Argon
Пустил корни
Пустил корни
Сообщения: 1682
Зарегистрирован: 06.02.2004
Детей: 2
Откуда: г Пермь
Авто: Был 8 лет Town Ace теперь Santa Fe
Возраст: 42
Re: Вопрос по тормозам

Сообщение Argon » 15 апр 2008, 16:31

Смотри трубки вакуума :shock:
У тебя вакуума НЕТ :o
Зальешь ВАКУУМ и все погаснет :wink:
<a href="http://s-u.su" target="_blank"><img src="http://s-u.su/s/tdmajquf.png" target="_blank" /></a>

Аватара пользователя

Alexandr
Почетный Басовод
Почетный Басовод
Сообщения: 6614
Зарегистрирован: 27.06.2004
Откуда: г. Екатеринбург
Авто: Toyota Land Cruiser HJ60, Town Ace CR30
Возраст: 37
Re: Вопрос по тормозам

Сообщение Alexandr » 15 апр 2008, 19:17

Шланг на вакуумном насосе скорее всего как-то вышел из строя (перетёрся, лопнул, слетел и т.п.).
TLC60, 1989, 2H, МКПП + Town Ace 1990, 2C-T, АКПП, 4WD

Аватара пользователя

Андрей 978
Врос
Врос
Сообщения: 834
Зарегистрирован: 25.08.2007
Детей: 2
Откуда: Зерноград, Ростовской обл
Авто: Toyota Town Ace, 1992,2C-T,АКПП, 4WD
Возраст: 44
Re: Вопрос по тормозам

Сообщение Андрей 978 » 15 апр 2008, 22:11

Alexandr:Шланг на вакуумном насосе скорее всего как-то вышел из строя (перетёрся, лопнул, слетел и т.п.).
Датчик вакуума стоит на ресивере под ногами водителя, над. гор. радиатором. Вот он и зажигает лампу.
TOYOTA TOWN ACE Авг. 1992 Q-CR30G-PQZX-5125591, 2C-T, 4WD, ROYAL LONGE, SKYLITE ROOF
тел +7-9094010104

Аватара пользователя

Любитель из Питера
Привыкаю
Привыкаю
Сообщения: 74
Зарегистрирован: 08.01.2006
Откуда: Санкт-Петербург
Возраст: 36
Re: Вопрос по тормозам

Сообщение Любитель из Питера » 19 апр 2008, 20:55

У меня таже проблема была. Тормоза деревнные и горит лампа тормоза стояночного.

Пришлось лезть к супортам. Оказалось, что они закисли :( и работала лишь одно тормозная колодка.

Потратив примерно около часа, оба супорта у меня ожили, при помощи ЖИВИТЕЛЬНОЙ WD-40. Тормоза стали сразу ошалевшими и лампа перестала гореть. :D

Единственно когда лампа горит это с утра при непрогретом двигателе. Но я думаю это нормально. :flag:

Да вопросик: продаются ли пыльники супортов, как их вставить на место(старые не влазили) и чем их набить.
С уважением Артем Корнеев.
ТownAce 1994г., 2,2 TD, 4WD, АКПП, CR31.

Аватара пользователя

Alexandr
Почетный Басовод
Почетный Басовод
Сообщения: 6614
Зарегистрирован: 27.06.2004
Откуда: г. Екатеринбург
Авто: Toyota Land Cruiser HJ60, Town Ace CR30
Возраст: 37
Re: Вопрос по тормозам

Сообщение Alexandr » 20 апр 2008, 15:22

Из-за заклинивших суппортов лампа не загорится (если только из них тормозуха не льётся), лампа загорается при выполнении хотя бы одного из условий: поднят ручник, низкий уровень тормозной жидкости в бачке, низкий уровень разрежения в вакуумном усилителе.

А разрабатывать заклинившие поршни с помощью WD40, как правило, бесполезно, всё равно будет подклинивать из-за задиров на поверхности поршня и цилиндра.
TLC60, 1989, 2H, МКПП + Town Ace 1990, 2C-T, АКПП, 4WD


Гость
Re: Вопрос по тормозам

Сообщение Гость » 20 апр 2008, 16:18

Разобрал вакуумный насос, вроде все в норме. Собрал и поставил заново. Завел двигатель лампа тормозов снова горит, и тормоза хреновые. А еще попробовал включить 4WD, не включается и зеленая лампочка не загорается. Как можно проверить наличие вакуума в трубках при работающем двигле? Разъединял центральную тонкую трубку которая идет под отсек под пассажирским сидением от вакуумного насоса, затыкал пальцем и ничего не понял, есть вакуум или нет.Может есть другой способ проверки. До трубки которая идет к усилителю тормозов добраться не знаю как? Вот такие проблемы. Подскажите кто знает, что необходимо сделать. Мне кажется какбудто нехватает вакуума, отсюда и все проблемы.

Прокоп
Тoyota Lite Ace 92г. 4WD. SR30. 3С-Т

Аватара пользователя

Alexandr
Почетный Басовод
Почетный Басовод
Сообщения: 6614
Зарегистрирован: 27.06.2004
Откуда: г. Екатеринбург
Авто: Toyota Land Cruiser HJ60, Town Ace CR30
Возраст: 37
Re: Вопрос по тормозам

Сообщение Alexandr » 20 апр 2008, 17:22

Насос вакуума не генерирует, однако... Засасывать он должен так, что палец отрывается с определённым усилием, не почувствовать невозможно. Ломаться в нём особо нечему, если лопасти не переломаны и масло подаётся, то остаётся обратный клапан (он ввёрнут в тело насоса, а к нему уже присоединяется штуцер, на который одеваются шланги).
TLC60, 1989, 2H, МКПП + Town Ace 1990, 2C-T, АКПП, 4WD

Аватара пользователя

Андрей 978
Врос
Врос
Сообщения: 834
Зарегистрирован: 25.08.2007
Детей: 2
Откуда: Зерноград, Ростовской обл
Авто: Toyota Town Ace, 1992,2C-T,АКПП, 4WD
Возраст: 44
Re: Вопрос по тормозам

Сообщение Андрей 978 » 20 апр 2008, 21:12

Александр как всегда прав, но при определенном износе вакуумного насоса, он перестает работать. А разряжение меряют вакуумметром. Насос контрактный не очень дорог.

http://www.kompressometr.ru/?r=vakum#2
TOYOTA TOWN ACE Авг. 1992 Q-CR30G-PQZX-5125591, 2C-T, 4WD, ROYAL LONGE, SKYLITE ROOF
тел +7-9094010104


Юпитер
Привык
Привык
Сообщения: 224
Зарегистрирован: 19.03.2008
Детей: 0
Откуда: Екатеринбург
Авто: был LITE ACE 1999г.в, BYD-F3
Возраст: 33
Re: Вопрос по тормозам

Сообщение Юпитер » 21 апр 2008, 06:47

Ну если течего не понял то так оно и есть вакума не хватает
Лит Айс 1989г.в. 4WD бензин 3Y-U был сейчас китаец BYD-F3а по литайсику тоскую

Аватара пользователя

Автор темы
Прокоп
Привык
Привык
Сообщения: 132
Зарегистрирован: 10.04.2008
Детей: 2
Профессия: служащий
Откуда: Кемеровская обл.
Авто: Toyota Lite Ace 92 4WD CR30G 3-CТ АКПП
Возраст: 56
Re: Вопрос по тормозам

Сообщение Прокоп » 22 апр 2008, 15:40

У кого есть опыт ремонта вакуум насоса. Отсоединил шланги идущие от насоса к тормозам и датчикам. Попробовал прикоснуться пальцем, вроде как почти не сосет. До этого разбирал. Лопатки вроде целые. Масло в нем есть. Обратный клапан снимал, промыл, продул, воздух идет в одну сторону, к насосу. Больше не знаю в чем причина. Может быть износ лопаток или еще что-нибудь. Тормоза по прежнему х....вые, 4wd включается с запозданием, минуты через 3-4, вроде как слабый вакуум. Что можно еще предпринять? Заранее благодарен.

Тoyota Lite Ace 92г. 4WD. SR30. 3С-Т
Разобрал вакуумный насос, вроде все в норме. Собрал и поставил заново. Завел двигатель лампа тормозов снова горит, и тормоза хреновые. А еще попробовал включить 4WD, не включается и зеленая лампочка не загорается. Как можно проверить наличие вакуума в трубках при работающем двигле? Разъединял центральную тонкую трубку которая идет под отсек под пассажирским сидением от вакуумного насоса, затыкал пальцем и ничего не понял, есть вакуум или нет.Может есть другой способ проверки. До трубки которая идет к усилителю тормозов добраться не знаю как? Вот такие проблемы. Подскажите кто знает, что необходимо сделать. Мне кажется какбудто нехватает вакуума, отсюда и все проблемы. Да вакуум насос у меня стоит на генераторе.

Прокоп
Тoyota Lite Ace 92г. 4WD. SR30. 3С-Т (головка, навесное от 2-ст)
Nissan Prairie 89г. хорашая машинка, да только возраст дает о себе знать.
Toyota Lite Ace 92г. CR-30G 4WD 3-CT АКПП "Тише едешь, дальше будешь" истина, подтвержденная годами"


Богдан
Привыкаю
Привыкаю
Сообщения: 94
Зарегистрирован: 13.05.2004
Откуда: Владивосток
Авто: Toyota Town Ace CR30 1993 г.
Re: Вопрос по тормозам

Сообщение Богдан » 23 апр 2008, 03:42

У меня ломался вакуумный насос.
В этой детали на валу съело шлицы. Вылечилось заменой генератора с насосом в сборе.
Вложения
image3.gif
image3.gif (9.36 КБ) 1700 просмотров
TOWN ACE 1993г. CR30 2CT-автомат 4WD аквариум


Bondar
Привык
Привык
Сообщения: 284
Зарегистрирован: 03.12.2007
Детей: 3
Откуда: ЮФО Сочи
Авто: Master Ace, 2CT, 1990 4 WD
Возраст: 47
Re: Вопрос по тормозам

Сообщение Bondar » 28 май 2011, 06:54

Вечером загорелась лампа и педаль задеревенела...
Утром снял генератор с насосом, разобрал. Действительно срезало шлицы, как будто их там и не было ! Треугольным напильником пропилил в трех местах канавки, одел на вал, и вбил в получившиеся пазы мебельные гвоздики без шляпок. Получившиеся пазы совпали с канавками на валу, так что получилось как под шпонку... собрал - работает, бум искать рабочий вариант. Удачи всем.


artwinddale
Ветром занесло
Сообщения: 9
Зарегистрирован: 19.07.2016
Детей: 3
Профессия: механик
Откуда: Ангарск
Авто: Toyota Estima Emina, 1993, CXR10G, 3CT, 2WD
Re: Вопрос по тормозам

Сообщение artwinddale » 10 ноя 2016, 09:14

Люди подскажите куда подключаются шланг подачи масла в вакуумный насос он рядом с блоком просто провис а идет на вакуумный насос если можно фото а то я уже всю голову сломал :o


Вернуться в «Town, Lite, Master, - Ace. Тормозная система»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей