Town, Lite, Master, - Ace. Трансмиссия - передние ступицы, хабы, привода4WD

Модераторы: ivi, Бешеная черепаха, Mentat-VVO


Автор темы
Pro100Ivan_
Задержался
Задержался
Сообщения: 10
Зарегистрирован: 24.05.2015
Детей: 3
Откуда: Забайкальский край
Авто: Toyota Lite Ace, 4WD
Возраст: 26
4WD

Сообщение Pro100Ivan_ » 24 май 2015, 10:01

Ребята всем Здравствуйте! Большая просьба к вам!
У меня Проблема с включением 4WD на грузовике TOYOTA LITE ACE 95г.в. Бензин!
Проблема в том что долго очень думает при на жатии кнопки включения раздатки, Может думать минут 20-30 потом включится, так
же с выключением но с выключением на много быстрее, до этого было всё нормально, проверил все соединительные шланги всё в норме в чём может быть причина? Мембрана держит проверил! Такое ащющение что не может справится вакум я пробывал ртом вытянуть воздух при этом раздатка включается!

Реклама
Аватара пользователя

Чатланен
Привыкаю
Привыкаю
Сообщения: 99
Зарегистрирован: 22.04.2014
Откуда: Комсомольск на Амуре
Авто: CR30G 1992г (2008-2017). YR26V 1985г (1999-...).
Re: 4WD

Сообщение Чатланен » 24 май 2015, 12:42

Нет вакуума, педаль тормоза не тугая? Если ртом смог включить - ищи утечку в магистрали.
Вообще-то я не специалист по этим гравицаппам...


Автор темы
Pro100Ivan_
Задержался
Задержался
Сообщения: 10
Зарегистрирован: 24.05.2015
Детей: 3
Откуда: Забайкальский край
Авто: Toyota Lite Ace, 4WD
Возраст: 26
Re: 4WD

Сообщение Pro100Ivan_ » 25 май 2015, 16:33

Тормоза есть отлично работает вакум на тормоз! только вот на ВД не отлично как буд то мащей не хватает включить раздатку, когда включиш кнопку ВД спустя минут 20-30 без помощи ртом включится вд, а ртом кое как получается влючить) утечку искал всё в норме все шланги целые проверил!

Аватара пользователя

progic
Расцвёл
Расцвёл
Сообщения: 2515
Зарегистрирован: 14.08.2013
Детей: 2
Профессия: Инженер-программист
Откуда: Зеленогорск, Красноярский край
Авто: Toyota TownAce, 1991, CR-30, PQZX, (2-CT умер), 3SFE, АКПП, 4WD
Возраст: 42
Re: 4WD

Сообщение progic » 25 май 2015, 18:25

Значит не все. Еще смотри электроклапана 4WD. Может забились, поэтому и долго включается.
Все будет хорошо, я узнавал!


Автор темы
Pro100Ivan_
Задержался
Задержался
Сообщения: 10
Зарегистрирован: 24.05.2015
Детей: 3
Откуда: Забайкальский край
Авто: Toyota Lite Ace, 4WD
Возраст: 26
Re: 4WD

Сообщение Pro100Ivan_ » 25 май 2015, 18:36

Электро клапана как я понял это те каторые под кузовом на бачёнке стоят на них надеваются шланги те которые включают и выключают ВД? и если они забились можно их как то почистить или только замена!?

Аватара пользователя

progic
Расцвёл
Расцвёл
Сообщения: 2515
Зарегистрирован: 14.08.2013
Детей: 2
Профессия: Инженер-программист
Откуда: Зеленогорск, Красноярский край
Авто: Toyota TownAce, 1991, CR-30, PQZX, (2-CT умер), 3SFE, АКПП, 4WD
Возраст: 42
Re: 4WD

Сообщение progic » 25 май 2015, 19:16

Электропневмоклапана(2шт) стоят где то в левой средней стойке, от них как раз и идут трубки-шланги к вакуумной лягушке на раздатке. Сам туда еще не лазил, потому как все работает. Снять их можно и продуть проверить.
Все будет хорошо, я узнавал!

Аватара пользователя

белобородов сергей
Привыкаю
Привыкаю
Сообщения: 59
Зарегистрирован: 07.06.2015
Откуда: Россия, Хабаровск
Авто: toyota town ace, 1991, CR30G, 2C-T, 4WD
Возраст: 26
Re: 4WD

Сообщение белобородов сергей » 07 июн 2015, 18:08

привет всем помогите пожайлуста у меня таун айс 91 года ср30дж 2ст купил день назад сегодня решил проверить 4вд заехал в грязь заднее колесо буксует а перед почемуто не работает почитал на форумах должна загораться какаето лампа подскажите где она находиться и если она не горит что делать как проверить 4вд на работу спасобность заранее спасибо


Автор темы
Pro100Ivan_
Задержался
Задержался
Сообщения: 10
Зарегистрирован: 24.05.2015
Детей: 3
Откуда: Забайкальский край
Авто: Toyota Lite Ace, 4WD
Возраст: 26
Re: 4WD

Сообщение Pro100Ivan_ » 10 июн 2015, 08:59

Лампа загорается при включении ВД с кнопки в кабине! лампа находится на панеле приборов в верхнем правом углу там же где и лампа непристёгнутго ремня лампа зелёного цвета вслучае не включенной лампы Вд и не будет работать как загорится лампа так и включится раздатка переднего привода


Незнакомец
Задержался
Задержался
Сообщения: 18
Зарегистрирован: 18.11.2012
Детей: 3
Откуда: Краснодар
Авто: Toyota Lite Ace 1995г.в. 4WD. 3СТ. CR31G.
Возраст: 57
Re: 4WD

Сообщение Незнакомец » 09 дек 2015, 19:31

Здравствуйте! Помогите пожалуйста! Может кто знает в чем проблема. При включения кнопки 4WD происходит шелчек сзади думаю, на раздатке, но индикатор 4WD на панели не загорается и мост не включается. Хабы в положении LOCK. В чем проблема и где искать? Заранее спасибо. У меня TOYOTA LITE ACE 95г.в. Дизель 3 СТ.

Аватара пользователя

Василий Гарыныч
Пустил корни
Пустил корни
Сообщения: 1738
Зарегистрирован: 25.01.2014
Детей: 2
Откуда: Иркутская область
Авто: Lite Ace, 1991, 3s fe, cm40. церес 97. УАЗ 3303.
Возраст: 34
Re: 4WD

Сообщение Василий Гарыныч » 09 дек 2015, 20:13

Незнакомец:происходит шелчек сзади думаю, на раздатке
Нет не на раздатке, это пневмоклапан, в левой стойке находится. Сзади РК находится исполгнительный механизм включения передка. Проследите есть ли в вакуумных шлангах, подходящих к РК вакуум. Проверьте целостность всех этих шлангов. Если нет, пойдем дальше...


Незнакомец
Задержался
Задержался
Сообщения: 18
Зарегистрирован: 18.11.2012
Детей: 3
Откуда: Краснодар
Авто: Toyota Lite Ace 1995г.в. 4WD. 3СТ. CR31G.
Возраст: 57
Re: 4WD

Сообщение Незнакомец » 18 дек 2015, 11:32

Спасибо! Нашел! Была повреждена вакуумная трубка. Теперь всё работает.

Аватара пользователя

pogadaev
Ветром занесло
Сообщения: 6
Зарегистрирован: 03.05.2016
Профессия: Шиномонтажник
Откуда: Амурская область гРайчихинск
Авто: Таунайс 96год бензинка
Возраст: 26
Re: 4WD

Сообщение pogadaev » 03 май 2016, 13:55

Доброго времени суток подскажите такая проблема повернул хабы нажал кнопку 4WD на табло загорелось лампа но на передке гребет только левое колесо при любом наклоне басика так и должно быть или нет? таунайс 96года бензин

Аватара пользователя

Andruha-Andruha
Плодоношу
Плодоношу
Сообщения: 5400
Зарегистрирован: 20.12.2011
Откуда: Комсомольск-на-Амуре
Авто: сейчас Town CR-21,90г и CR-30,93г.обе МТ.
Возраст: 46
Re: 4WD

Сообщение Andruha-Andruha » 03 май 2016, 13:57

Одно левое грести не может. Или оба или ни одно. Как определял, что тока одно?
Получил добро - помни, сделал - забудь.

Аватара пользователя

pogadaev
Ветром занесло
Сообщения: 6
Зарегистрирован: 03.05.2016
Профессия: Шиномонтажник
Откуда: Амурская область гРайчихинск
Авто: Таунайс 96год бензинка
Возраст: 26
Re: 4WD

Сообщение pogadaev » 03 май 2016, 15:06

поехал на дачу стал разворачиваться в мокрую траву заехал жопа сразу зарылась включил WD газу все равно не идет вышел посмотрел жопа 2 колеса гребут перед только левое правое на месте стоит

Аватара пользователя

Andruha-Andruha
Плодоношу
Плодоношу
Сообщения: 5400
Зарегистрирован: 20.12.2011
Откуда: Комсомольск-на-Амуре
Авто: сейчас Town CR-21,90г и CR-30,93г.обе МТ.
Возраст: 46
Re: 4WD

Сообщение Andruha-Andruha » 03 май 2016, 15:42

Все нормально. Правое тоже гребет, просто встал так, что его сильно прижало. Для проверки, вывеси его и покрути. Всё поймешь сразу(тока 4вд не выключай).
Получил добро - помни, сделал - забудь.


Вернуться в «Town, Lite, Master, - Ace. Трансмиссия - передние ступицы, хабы, привода»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей